#Ubuntu-Mx: 07 / marzo / 2013

Meeting started by chilicuil at 04:02:30 UTC (full logs).

Meeting summary

    1. http://listas.usla.org.ar/pipermail/grafica-libre/2013-February/002581.html (chilicuil, 04:05:54)
    2. ACTION: Toluxero enviara un msg a la lista con una propuesta para obtener fondos para pagar a un diseñador para modificar ubuntumexico.org (chilicuil, 04:28:47)
    3. ACTION: se discutirá el tema del flisol en la la última junta de marzo o en la primera de abril (chilicuil, 04:31:26)
    4. ACTION: Toluxero le hará llegar a fetova la mitad de los DVD's, que son los que le corresponden a ubuntu-df, fetova se los entregara a ellos, la otra mitad se repartira en los FLISOL (chilicuil, 04:34:53)
    5. ACTION: chilicuil preguntara por el seguimiento del cambio de hosting a canonical (chilicuil, 04:43:22)
    6. ACTION: nandof preguntara si algunas celebridades pueden firmarnos unas playeras de ubuntu, ademas de tomarse fotos con ellas (chilicuil, 04:47:24)
    7. ACTION: chilicuil agregará el arte de las playeras a la seccion de membresia de ubuntu-mx de la wiki con el fin de que los miembros interesados, envian a imprimir sus playeras (chilicuil, 05:04:12)


Meeting ended at 05:20:13 UTC (full logs).

Action items

  1. Toluxero enviara un msg a la lista con una propuesta para obtener fondos para pagar a un diseñador para modificar ubuntumexico.org
  2. se discutirá el tema del flisol en la la última junta de marzo o en la primera de abril
  3. Toluxero le hará llegar a fetova la mitad de los DVD's, que son los que le corresponden a ubuntu-df, fetova se los entregara a ellos, la otra mitad se repartira en los FLISOL
  4. chilicuil preguntara por el seguimiento del cambio de hosting a canonical
  5. nandof preguntara si algunas celebridades pueden firmarnos unas playeras de ubuntu, ademas de tomarse fotos con ellas
  6. chilicuil agregará el arte de las playeras a la seccion de membresia de ubuntu-mx de la wiki con el fin de que los miembros interesados, envian a imprimir sus playeras


Action items, by person

  1. chilicuil
    1. chilicuil preguntara por el seguimiento del cambio de hosting a canonical
    2. chilicuil agregará el arte de las playeras a la seccion de membresia de ubuntu-mx de la wiki con el fin de que los miembros interesados, envian a imprimir sus playeras
  2. fetova
    1. Toluxero le hará llegar a fetova la mitad de los DVD's, que son los que le corresponden a ubuntu-df, fetova se los entregara a ellos, la otra mitad se repartira en los FLISOL
  3. Toluxero
    1. Toluxero enviara un msg a la lista con una propuesta para obtener fondos para pagar a un diseñador para modificar ubuntumexico.org
    2. Toluxero le hará llegar a fetova la mitad de los DVD's, que son los que le corresponden a ubuntu-df, fetova se los entregara a ellos, la otra mitad se repartira en los FLISOL
  4. UNASSIGNED
    1. se discutirá el tema del flisol en la la última junta de marzo o en la primera de abril
    2. nandof preguntara si algunas celebridades pueden firmarnos unas playeras de ubuntu, ademas de tomarse fotos con ellas


People present (lines said)

  1. chilicuil (93)
  2. Ingfhernandez (48)
  3. Xchatnova (47)
  4. Toluxero (36)
  5. meetingology (13)
  6. jorgevazq (7)
  7. fetova (3)
  8. groxy (1)


Generated by MeetBot 0.1.5.