04:02:30 <chilicuil> #startmeeting 07 / marzo / 2013
04:02:30 <meetingology> Meeting started Fri Mar 8 04:02:30 2013 UTC. The chair is chilicuil. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
04:02:30 <meetingology>
04:02:30 <meetingology> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #endvote #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #progress #rejected #replay #restrictlogs #save #startmeeting #subtopic #topic #unchair #undo #unlurk #vote #voters #votesrequired
04:02:41 <chilicuil> link: http://pad.ubuntu.com/ubuntu-mx agenda
04:03:00 <chilicuil> salep, en la sesion anterior se habian quedado algunas cosas pendientes
04:03:07 <chilicuil> [+] nandof y chilicuil crearan un diseño alternativo para la pagina principal de ubuntumexico.com tan impresionante que los visitante quedaran ciegos al instante despues de verlo
04:04:10 <chilicuil> respecto a ese tema no nos pudimos organizar nandof y un servidor, y dado que soy un asco en diseño he preferido no mover nada, sin embargo vi que las personas que hicieron el sitio de ubuconla tenian una lista de correo y me puse en contacto con ellos
04:04:36 * chilicuil busca el link
04:05:54 <chilicuil> http://listas.usla.org.ar/pipermail/grafica-libre/2013-February/002581.html
04:06:32 <jorgevazq> Brb
04:06:39 <Ingfhernandez> ok
04:06:43 <chilicuil> y se ofrecio Martin Eschoyez para ayudar con ello, asi que se podria seguir por ahi, en caso de que aun se desee un cambio de look
04:09:08 <Toluxero> oh vaya. Parece interesante
04:09:30 <Toluxero> sería recolectar fondos primero para decire: es lo que se juntó y que se puede hacer con esto
04:09:35 <Ingfhernandez> suena muy interesante para que el sitio quede muy bien
04:10:15 <Toluxero> o eso creo yo.
04:10:53 <chilicuil> este es el sitio de la ubuconla: http://www.ubuconla.org/ , creo que podria quedar bien
04:11:26 <chilicuil> si, eso estaria muy bien Toluxero, hacer una colecta primero
04:12:03 <chilicuil> el correo de Martin se encuentra en ese hilo, por si se desea dar seguimiento, es martineschoyez at gmail.com
04:12:39 <chilicuil> [+] Toluxero desvinculará los proyectos del equipo ubuntu-mx y los vinculará al council y a un responsable, con el fin de poder abrir el equipo
04:12:57 <Ingfhernandez> ok pues estaria bien lo de la colecta
04:13:15 <Ingfhernandez> pero como se aria esta cuesti�
04:14:50 <chilicuil> interesante pregunta Ingfhernandez, ya antes en la lista de correo me di cuenta que hay personas interesadas en ayudar de esa forma
04:15:10 <Ingfhernandez> exacto
04:15:19 <Ingfhernandez> seria bueno contar con una cuenta de pay pal
04:15:32 <Ingfhernandez> o con una cuenta de banco a nombre de ubuntu-mx
04:15:56 <Toluxero> Para abrir una cuenta a nombre de ubuntu-mx se necesita ser una A.C.
04:16:11 <Ingfhernandez> es cierto tienes raz�
04:16:20 <Ingfhernandez> disculpen por ese detalle se me olvido
04:16:23 <chilicuil> sugiero que sea a nombre de alguien del council
04:16:30 <Ingfhernandez> podria ser
04:17:20 <chilicuil> igual, creo que es un tema que causara furor, asi que no estaria mal, hacer publico esa iniciativa a la lista, si es que se desea hacer
04:17:54 <Ingfhernandez> yo apoyo esa moci�
04:18:16 <Toluxero> Sí podría ser, y que se deje un mensaje en la lista con la cantidad que se déposito para fines de transparencia. Al final la cantidad que exista en la lista es la que déposito la comunidad.
04:18:29 <chilicuil> buena idea
04:18:58 <Ingfhernandez> exacto
04:19:23 <Ingfhernandez> pues eso suena mejor y mas estructurado
04:21:59 <chilicuil> alguien se anima a mandar ese correo?
04:22:28 <Ingfhernandez> yo no me siento con la confianza de hacerlo
04:23:21 <Toluxero> podriamos hacerlo por partes
04:23:23 <Toluxero> primero
04:23:42 <Toluxero> si existe la disposición real de apoyar la donación
04:23:52 <Ingfhernandez> exacto
04:23:58 <Toluxero> y si se ve que sí, establecer la metódologia
04:24:09 <Ingfhernandez> pues como quedar�la propuesta
04:25:58 <chilicuil> sip, habria que eviar un mensaje para ver si podria ser asi
04:27:11 <Toluxero> así es.
04:27:20 <Toluxero> Si quieren lo redacto y lo mando a la lista. :)
04:27:26 <Ingfhernandez> ok quien se anima
04:27:47 <Ingfhernandez> Toluxero +1
04:27:54 <chilicuil> vale, te molesta si asigno ese action? Toluxero
04:28:03 <Toluxero> para nada
04:28:40 <chilicuil> @action Toluxero enviara un msg a la lista con una propuesta para obtener fondos para pagar a un diseñador para modificar ubuntumexico.org
04:28:40 <meetingology> chilicuil: Error: "action" is not a valid command.
04:28:40 * groxy Toluxero enviara un msg a la lista con una propuesta para obtener fondos para pagar a un diseñador para modificar ubuntumexico.org
04:28:47 <chilicuil> #action Toluxero enviara un msg a la lista con una propuesta para obtener fondos para pagar a un diseñador para modificar ubuntumexico.org
04:28:47 * meetingology Toluxero enviara un msg a la lista con una propuesta para obtener fondos para pagar a un diseñador para modificar ubuntumexico.org
04:29:16 <chilicuil> vale, siguiente punto Toluxero desvinculará los proyectos del equipo ubuntu-mx y los vinculará al council y a un responsable, con el fin de poder abrir el equipo
04:29:38 <Toluxero> Se me había pasado, ya estoy redactando ahora la petición de ayuda. :)
04:29:50 <Toluxero> espero quede pronto
04:29:56 <Toluxero> la respuesta
04:30:09 <Ingfhernandez> ok
04:31:08 <chilicuil> cool, vale, siguiente action, se discutirá el tema del flisol en la la última junta de marzo o en la primera de abril
04:31:18 <chilicuil> como hoy no es la ultima junta de marzo, solo lo pasare
04:31:26 <chilicuil> #action se discutirá el tema del flisol en la la última junta de marzo o en la primera de abril
04:31:26 * meetingology se discutirá el tema del flisol en la la última junta de marzo o en la primera de abril
04:31:37 <chilicuil> siguiente cuestion =), Toluxero le hará llegar a fetova la mitad de los DVD's, que son los que le corresponden a ubuntu-df, fetova se los entregara a ellos, la otra mitad se repartira en los FLISOL
04:32:52 <fetova> ora... yo que pense que ya no iba a haber junta...
04:33:02 <fetova> aun no me ha enviado nada
04:33:25 <chilicuil> y hablando de discos, hace poco se desato una discusion en loco-contacts sobre la posible desaparicion de los discos, sugiero que alguien del consejo se suscriba a la lista, https://lists.ubuntu.com/mailman/listinfo/loco-contacts
04:33:39 <Toluxero> chilicuil, yo no he ido al DF por falta de tiempo! Y creo que fetova anda igual, no hemos quedado de acuerdo para vernos.
04:34:05 <Toluxero> chilicuil, sí estamos dentro de la lista. No problem.
04:34:42 <chilicuil> ahh, ok, entonces solo se volvera asignar, Toluxero ahh, ok, genial, #action Toluxero le hará llegar a fetova la mitad de los DVD's, que son los que le corresponden a ubuntu-df, fetova se los entregara a ellos, la otra mitad se repartira en los FLISOL
04:34:53 <chilicuil> #action Toluxero le hará llegar a fetova la mitad de los DVD's, que son los que le corresponden a ubuntu-df, fetova se los entregara a ellos, la otra mitad se repartira en los FLISOL
04:34:53 * meetingology Toluxero le hará llegar a fetova la mitad de los DVD's, que son los que le corresponden a ubuntu-df, fetova se los entregara a ellos, la otra mitad se repartira en los FLISOL
04:35:09 <chilicuil> siguiente cuestion, [+] chilicuil preguntara como acelerar el proceso de cambio de hosting, enviara un correo a toluxero para preguntar por el numero de reporte
04:35:37 <chilicuil> no se envio correo, por que se decidio esperar un poco mas en respuesta al ticket original
04:36:09 <chilicuil> no se si ha habido algun avance en el ticket original
04:36:38 <Toluxero> no ha habido nada
04:37:38 <Toluxero> creo que ahora si se puede preguntar. :)
04:38:03 <chilicuil> sip, es razonable, han pasado un par de meses si no estoy mal
04:38:32 <Toluxero> faltan tres días para los dos meses.
04:40:08 <chilicuil> no se si tengan un correo para atender ese tipo de cosas, pero para cualquier cosa de la comunidad, yo recomendaria comenzar preguntando en #ubuntu-community-team, ahi estan muchas de las personas que estan en puestos criticos de ubuntu
04:40:23 <chilicuil> seguro habra alguien que sepa con quien contactar
04:40:55 <Toluxero> sí.
04:42:11 <Toluxero> podrías encargarte de eso chilicuil?
04:42:59 <chilicuil> Toluxero: puedo preguntar, seguro
04:43:22 <chilicuil> #action chilicuil preguntara por el seguimiento del cambio de hosting a canonical
04:43:22 * meetingology chilicuil preguntara por el seguimiento del cambio de hosting a canonical
04:43:28 <chilicuil> Toluxero: necesitare en numero del reporte =)
04:43:41 <chilicuil> siguiente punto: [+] chilicuil enviara correo a la lista sobre el tema del council mexicano y las ideas de rotacion
04:44:06 <chilicuil> durante la segunda de semana de febrero se envio la propuesta: https://lists.ubuntu.com/archives/ubuntu-mx/2013-February/001431.html
04:44:41 <Toluxero> ya llegará a tu mail chilicuil
04:44:51 <chilicuil> y si no estoy en lo incorrecto, creo que la mayoria de las personas vota por no hacer cambios al council hasta no tener una mayor participacion
04:44:56 <chilicuil> de parte de la comunidad
04:45:02 <chilicuil> ok, gracias Toluxero
04:45:17 <fetova> creo tambien que esa fue la conclusion en la lista..
04:45:36 <Ingfhernandez> ok
04:45:42 <chilicuil> asi que si estan de acuerdo, el council seguira como hasta ahora, hasta que se crea conveniente cambiar de politica
04:45:55 * jorgevazq leyendo
04:46:52 <Ingfhernandez> +1
04:47:06 <chilicuil> okis, entonces siguiente punto: [+] nandof preguntara si algunas celebridades pueden firmarnos unas playeras de ubuntu, ademas de tomarse fotos con ellas
04:47:18 <chilicuil> nando, no esta, asi que solo lo volvere a asignar
04:47:24 <chilicuil> #action nandof preguntara si algunas celebridades pueden firmarnos unas playeras de ubuntu, ademas de tomarse fotos con ellas
04:47:24 * meetingology nandof preguntara si algunas celebridades pueden firmarnos unas playeras de ubuntu, ademas de tomarse fotos con ellas
04:47:47 <chilicuil> sigueinte punto: [+] https://wiki.ubuntu.com/UbuntuMxTeam/UbuntuHour hub de ideas para el Ubuntu Hour mexicano, inicialmente 1 por mes, chilicuil enviara un correo a la lista en busqueda de mas ideas
04:48:47 <chilicuil> pip0 fue quien originalmente sugirio esta la idea de crear ubuntu hours para la comunidad mexicana, se creo la wiki y se mando un mensaje a la lista: https://lists.ubuntu.com/archives/ubuntu-mx/2013-February/001424.html
04:49:13 <chilicuil> despues de 3 semanas, no ha habido ideas en la wiki: https://wiki.ubuntu.com/UbuntuMxTeam/UbuntuHour
04:49:40 <chilicuil> lo que me lleva a pensar que no existen suficientes miembros de la comunidad para llevarla a cabo
04:49:50 <chilicuil> asi que sugeriria cancelarla, a menos que alguien desee tomar la iniciativa
04:50:46 <Ingfhernandez> chilicuil cual es la tem�ca de este evento
04:51:39 <Toluxero> Creo yo chilicuil, salvo la mejor opinión de los demás, que hay que concentrarse en como se había acordado una vez, tratar de darle empuje después empezar con mas proyectos.
04:51:51 <chilicuil> Ingfhernandez: juntar personas interesadas en Ubuntu, no existe tematica especifica ademas de eso, se puede hablar de lo que sea
04:52:49 <Ingfhernandez> pero que es una reuni� que es disculpen mi ignorancia pero el termino es nuevo para mi
04:53:00 <chilicuil> Toluxero: concuerdo, a la idea se le dio seguimiento por que habia un interes profundo de pip0 y de nandof
04:53:26 <chilicuil> Ingfhernandez: una reunion en hangout o en un cafe, la idea es reunir por 1 hr personas interesadas en ubuntu
04:53:31 <Toluxero> bueno, podría quedar en la congeladora...
04:53:54 <chilicuil> esas reuniones son muy parecidas a las que hacia ubuntudf
04:54:25 <Ingfhernandez> pues siento que de momento sera bueno darle un tiempo para ver si podemos reunir mas gente ya que por ahora veo que estamos muy reducidos en cuanto a recurso humano se refiere
04:54:36 <chilicuil> si, al menos oficialmente, cualquier miembro de la comunidad puede crear ubuntu hours y agregarlas a loco.ubuntu.com cuando quiera
04:54:46 <chilicuil> igual cualquier ...
04:55:25 <chilicuil> hay un tutorial con imagenes de como hacerlo en: https://wiki.ubuntu.com/UbuntuMxTeam/Eventos
04:55:46 * Ingfhernandez checando
04:56:05 <chilicuil> entonces ya que concordamos en ello, seguire al siguente punto: [+] chilicui1 enviara el diseño de las playeras de ubuntudf a nandof
04:56:19 <Ingfhernandez> ok
04:56:47 <chilicuil> se envio las propuestas de arte el 19 de febrero, https://lists.ubuntu.com/archives/ubuntu-mx/2013-February/001441.html
04:57:39 <chilicuil> la idea era que fuera punto de arranque para que la comunidad pudiera generar una lluvia de diseños y poder seleccionar el mejor
04:58:08 <chilicuil> sin embargo, creo que hubo un poco de confusion, creo haber leido que hubo personas que pensaron que se estaban enviando playeras
04:58:41 <jorgevazq> Eso pasa cuando las personas no están en la junta
04:58:43 <chilicuil> los diseños no son idea mia, solo tome las imagenes de algunos lugares y lo puse junto
04:59:46 <chilicuil> sugiero que hasta que se encuentren mejores, se pongan en algun lugar de la wiki o del sitio para que las personas interesadas puedan mandar a hacer sus playeras del equipo
05:02:03 <Toluxero> en la wiki
05:02:53 <chilicuil> si les parece bien, puedo agregarlos, lo pondre en la seccion de membresia
05:03:04 <Ingfhernandez> +1 chilicuil
05:03:16 <Toluxero> ok chilicuil :)
05:03:49 <chilicuil> #action chilicuil agregará el arte de las playeras a la seccion de membresia de ubuntu-mx con el fin de que los miembros interesados, envian a imprimir sus playeras
05:03:49 * meetingology chilicuil agregará el arte de las playeras a la seccion de membresia de ubuntu-mx con el fin de que los miembros interesados, envian a imprimir sus playeras
05:04:03 <chilicuil> #undo
05:04:03 <meetingology> Removing item from minutes: <MeetBot.items.Action object at 0x34b0f50>
05:04:12 <chilicuil> #action chilicuil agregará el arte de las playeras a la seccion de membresia de ubuntu-mx de la wiki con el fin de que los miembros interesados, envian a imprimir sus playeras
05:04:12 * meetingology chilicuil agregará el arte de las playeras a la seccion de membresia de ubuntu-mx de la wiki con el fin de que los miembros interesados, envian a imprimir sus playeras
05:04:26 <chilicuil> vale, siguiente punto: [+] nandof se pondra en contacto con ubuntudf para saber como mandar a hacer playeras
05:05:11 <Ingfhernandez> pregunta es necesario mandarlas a hacer con ubuntudf o las podeos mandar a hacer por nuestra cuenta
05:05:19 <chilicuil> la ultima vez que supe de nandof me dijo que aun no le habian contestado, a mi tambien me ha costado seguirles la corriente, creo que estan en fase de reposo, las propuestas de trabajo comun entre ambos equipos, tampoco han dado muchos frutos
05:05:52 <chilicuil> Ingfhernandez: nandof queria saber como conseguirlas mas baratas, de ahi el correo, personalmente he mandado a hacer playeras en officemax sin problemas
05:06:39 <Xchatnova> qe onda
05:06:42 <Xchatnova> hola a todos!
05:06:46 <Xchatnova> �� no funciona esta cosa
05:06:47 <chilicuil> hola Xchatnova, bienvenido
05:06:50 <Ingfhernandez> haber chilicuil las hacen con el material este que se adhiere por calor
05:06:54 <Toluxero> hola Xchatnova :)
05:06:58 <Xchatnova> hey qe onda
05:07:02 <Xchatnova> crei qe no funcionaba esta cosa
05:07:04 <Xchatnova> =D
05:07:12 <Ingfhernandez> hola Xchantnova
05:07:21 <Xchatnova> hey qe hay inge fernandez
05:07:22 <Xchatnova> xD
05:07:24 <Xchatnova> toluxero
05:07:29 <Xchatnova> y emm �� chilicuil
05:07:38 <Xchatnova> hey ese parece etiqueta de algun producto
05:07:43 <chilicuil> -.-
05:07:44 <Xchatnova> =D
05:07:49 <Xchatnova> es el Gel CUIL
05:07:52 <Xchatnova> jajaja xD
05:07:57 <Ingfhernandez> =0
05:08:15 <chilicuil> vale, terminemos, ya casi tenemos todos los puntos
05:08:19 <Xchatnova> =D
05:08:38 <Xchatnova> emm... soy nuevo por aca disculpen si interrumpo
05:08:38 <chilicuil> los items anteriores fueron todos los que se tenian, ahora pasando a la agenda: http://pad.ubuntu.com/ubuntu-mx
05:08:40 <Xchatnova> no se como funciona
05:08:48 <chilicuil> solo nos queda discutir sobre el ubuconla
05:08:53 <Ingfhernandez> haber chilicuil con que material las hacemos con adheridos por calor o bordados o como
05:09:03 <chilicuil> todo bien Xchatnova, solo estamos en junta bimensual, ya casi terminamos
05:09:11 <chilicuil> Ingfhernandez: con adheridos por calor
05:09:26 <Xchatnova> ._. hablan de adheridos de calor
05:09:34 <Xchatnova> buhee entonces lleg�n un mal momento
05:09:35 <Xchatnova> =D
05:09:49 <Ingfhernandez> haa ok cuanto seria lo maximo que decearian pagar por hacer las playeras claro sin la playera inccluida solo el transfer
05:09:51 <Toluxero> no Xchatnova, todos pueden participar.
05:10:01 <Toluxero> solo que llegas casi al final :P Xchatnova
05:10:04 <Ingfhernandez> de ninguna manera Xchantnova
05:10:05 <Xchatnova> haha bueno ^___________-^
05:10:13 <Xchatnova> =( qe paso inge
05:10:31 <Xchatnova> hehe bueno me tengo qe presentar
05:10:42 <Xchatnova> le puse Xchatnova que quiere decir " novato en Xchat"
05:10:46 <Xchatnova> :D por si las moscas
05:10:46 <Xchatnova> =D
05:10:52 <Xchatnova> y hehe soy casi usuario de linux
05:10:54 <Ingfhernandez> ok
05:10:57 <Xchatnova> =D
05:11:21 <Xchatnova> por cierto qe no se puede instalar linux en las nueves windows 8 con uefi asi quee.. bueno... solo esoo ... =P
05:11:35 <Ingfhernandez> si se debe de poder
05:11:38 <Xchatnova> si se puede solo qe es complicado...
05:11:46 <Ingfhernandez> solo hay que desactivar la compatibilidad con win 8
05:11:49 <Ingfhernandez> y el uefi
05:11:55 <Xchatnova> algun link?
05:12:03 <Xchatnova> estuve media tarde buscando en los foros
05:12:06 <Xchatnova> y es medio dificil
05:12:07 <Xchatnova> =D
05:12:15 <Ingfhernandez> no cuento con el linck pero puedo explicarte mas tarde como hacerlo
05:12:19 <chilicuil> regresando al ultimo tema, ayer tuvimos junta de ubuconla por este canal, la ubuconla es un evento que intenta ser el principal en latinoamerica, por el momento solo un servidor ha participado como intermediario, pero si se desea seguir colaborando, sugieor que los interesados se unan a la lista de correo: https://launchpad.net/~ubuconla
05:12:22 <Xchatnova> =D gracias inge
05:12:55 <chilicuil> se esta hablando de generar un video de invitacion por parte de cada equipo para la ubuconla
05:13:08 <Xchatnova> haha okas
05:13:09 <Xchatnova> =D
05:13:12 <Xchatnova> ya comprend�
05:13:14 <Ingfhernandez> ha ho
05:13:28 <chilicuil> tambien se tendria que trabajar en un proyecto de patrocinio mas agresivo, si es que se pretende que integrantes de ubuntu-mx vayan a uruguay para participar
05:13:56 <Xchatnova> x_x son universitarios ?
05:14:07 <Xchatnova> @chilicuil
05:14:07 <meetingology> Xchatnova: Error: "chilicuil" is not a valid command.
05:14:11 <chilicuil> este es el link de la peticion que habia creado: http://www.ubuntumexico.org/node/1925
05:14:19 <chilicuil> no tuvo mucho exito :/
05:15:36 <Ingfhernandez> mmmm ok
05:15:42 <Toluxero> ya veo. Sería discutirlo posteriormente con calma para diseñar un plan de acción.
05:15:44 <chilicuil> la siguiente sesion de la ubuconla sera en #ubuntu-br el miercoles a las 18:00 hrs
05:15:57 <Toluxero> 18:00 UTC?
05:15:59 <Xchatnova> ._.
05:16:02 <Ingfhernandez> pues no estoy muy enterado de este asunto ya que como sabr�me ausente por largo tiempo
05:16:08 <chilicuil> no, 18:00 hr local del centro de Mexico Toluxero
05:16:19 <Toluxero> ah ok! por eso me pierdo luego
05:16:21 <Toluxero> xD
05:16:31 <Xchatnova> buscando en google UTC
05:16:35 <Xchatnova> solo conozco el GMT
05:16:37 <Xchatnova> =P
05:16:43 <Xchatnova> xD
05:16:53 <chilicuil> Ingfhernandez: esta bien, estan muy abiertos, aunque creo que haria mas logica que se hablara internamente para presentar una sola cara / actitud como equipo frente a otros equipos locales
05:17:10 <chilicuil> es todo lo que hay en la agenda
05:17:14 <Ingfhernandez> ha ya entendi
05:17:32 <Ingfhernandez> pues concuerdo con lo que dice Toluxer
05:18:09 <chilicuil> finalmente, por motivos personales, dejare de estar activo en el equipo de ubuntu-mx, por lo que si se desean seguir las charlas, alguien tendra que hacerse cargo de enviar los mensajes a la lista, asi como de enviar msgs de recordatorio a twitter y g+
05:18:17 <Ingfhernandez> y por su puesto que estar�n la ubucola
05:18:28 <jorgevazq> Xchatnova, desde las opciones de windows puedes elegir arrancar desde otros sistemas, yo así lo instalé
05:19:14 <Xchatnova> �_� sarcasmo?
05:19:24 <Xchatnova> (usuario de linux novato)
05:19:26 <jorgevazq> En windows 8, das clic derecho en tu foto de perfil, en la pantalla de inicio, y te abre una aplicación tipo metro. Desde ahí lo puedes hacer
05:19:36 <jorgevazq> Xchatnova, no, era en serio
05:19:36 <chilicuil> y creo que es todo, a alguien se le ocurre algun otro tema?, o podemos cerrar el meeting?
05:19:36 <Ingfhernandez> jajaja no te preocupes con calmita Xchatnova
05:19:45 <Toluxero> chilicuil, sabes que eres bienvenido cuando quieras. :)
05:19:51 * jorgevazq utiliza windows y Ubuntu
05:19:52 <Ingfhernandez> no pues seria todo
05:19:55 <chilicuil> Toluxero: =)
05:20:09 <Toluxero> espero no sea nada grave.
05:20:09 <Ingfhernandez> la proxima reunion agregare algo del zentyal
05:20:09 <chilicuil> genial, gracias a todos por haber participado
05:20:13 <chilicuil> #endmeeting