#ubuntu-meeting Meeting

Meeting started by slangasek at 16:03:48 UTC (full logs).

Meeting summary

  1. lightning round (slangasek, 16:04)
  2. SRUs (slangasek, 16:25)
    1. ACTION: bdmurray to think about exposing autopkgtest failures on SRU bugs (slangasek, 16:31)

  3. AOB (slangasek, 16:31)


Meeting ended at 16:39:08 UTC (full logs).

Action items

  1. bdmurray to think about exposing autopkgtest failures on SRU bugs


Action items, by person

  1. bdmurray
    1. bdmurray to think about exposing autopkgtest failures on SRU bugs


People present (lines said)

  1. slangasek (45)
  2. cyphermox (37)
  3. sil2100 (29)
  4. bdmurray (29)
  5. xnox (23)
  6. ubottu (19)
  7. barry (14)
  8. doko (12)
  9. tdaitx (11)
  10. chiluk (7)
  11. caribou (7)
  12. meetingology (4)
  13. gaughen (2)


Generated by MeetBot 0.1.5.