#ubuntu-meeting-2 Meeting

Meeting started by stgraber at 17:10:31 UTC (full logs).

Meeting summary

  1. Do we have a TB yet? (stgraber, 17:10)
  2. Action review (stgraber, 17:11)
  3. revisit status at next meeting of server plans for docker in 16.04 (stgraber, 17:12)
    1. ACTION: infinity to document the Docker SRU process (stgraber, 17:16)

  4. Next chair (stgraber, 17:16)
  5. AOB (stgraber, 17:16)


Meeting ended at 17:21:47 UTC (full logs).

Action items

  1. infinity to document the Docker SRU process


Action items, by person

  1. infinity
    1. infinity to document the Docker SRU process


People present (lines said)

  1. infinity (27)
  2. stgraber (17)
  3. slangasek (14)
  4. meetingology (4)
  5. mdeslaur (3)


Generated by MeetBot 0.1.5.