#ubuntu-meeting-2 Meeting

Meeting started by mdeslaur at 17:02:40 UTC (full logs).

Meeting summary

  1. Apologies (mdeslaur, 17:02)
  2. Action review (mdeslaur, 17:03)
  3. Action review (mdeslaur, 17:03)
  4. Action review (mdeslaur, 17:04)
    1. ACTION: slangasek to document maas, juju, docker exceptions on https://wiki.ubuntu.com/StableReleaseUpdates#Special_Cases (mdeslaur, 17:05)
    2. ACTION: slangasek to document juju, docker exceptions on https://wiki.ubuntu.com/StableReleaseUpdates#Special_Cases (mdeslaur, 17:05)
    3. ACTION: infinity to follow up with maas SRU exception (mdeslaur, 17:05)

  5. Mailing list archive (mdeslaur, 17:06)
  6. Community bugs (mdeslaur, 17:06)
  7. Next chair (mdeslaur, 17:07)


Meeting ended at 17:08:21 UTC (full logs).

Action items

  1. slangasek to document maas, juju, docker exceptions on https://wiki.ubuntu.com/StableReleaseUpdates#Special_Cases
  2. slangasek to document juju, docker exceptions on https://wiki.ubuntu.com/StableReleaseUpdates#Special_Cases
  3. infinity to follow up with maas SRU exception


Action items, by person

  1. slangasek
    1. slangasek to document maas, juju, docker exceptions on https://wiki.ubuntu.com/StableReleaseUpdates#Special_Cases
    2. slangasek to document juju, docker exceptions on https://wiki.ubuntu.com/StableReleaseUpdates#Special_Cases


People present (lines said)

  1. mdeslaur (24)
  2. meetingology (7)
  3. slangasek (5)
  4. stgraber (2)
  5. pitti (2)


Generated by MeetBot 0.1.5.