17:02 <mdeslaur> #startmeeting
17:02 <meetingology> Meeting started Tue Nov 24 17:02:40 2015 UTC.  The chair is mdeslaur. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
17:02 <meetingology> 
17:02 <meetingology> Available commands: action commands idea info link nick
17:02 <mdeslaur> [topic] Apologies
17:03 <mdeslaur> nobody
17:03 <mdeslaur> [topic] Action review
17:03 <mdeslaur> hrm, is this not working
17:03 <pitti> /topic ?
17:03 <pitti> err, #topic ?
17:03 <mdeslaur> #topic Action review
17:03 <mdeslaur> meetingology: dude
17:03 <meetingology> mdeslaur: Error: "dude" is not a valid command.
17:04 <mdeslaur> #topic Action review
17:04 <stgraber> now it can actually change the topic
17:04 <mdeslaur> ah, thanks stgraber
17:04 <mdeslaur> slangasek to document maas, juju, docker exceptions
17:04 <mdeslaur> slangasek: any progress?
17:04 <slangasek> none :/
17:04 <mdeslaur> on, carry
17:05 <mdeslaur> #action  slangasek to document maas, juju, docker exceptions on https://wiki.ubuntu.com/StableReleaseUpdates#Special_Cases
17:05 * meetingology slangasek to document maas, juju, docker exceptions on https://wiki.ubuntu.com/StableReleaseUpdates#Special_Cases
17:05 <slangasek> also, the maas needs to be split out of that
17:05 <slangasek> and assigned to infinity
17:05 <slangasek> because there is no approved exception that can be documented yet
17:05 <mdeslaur> #action slangasek to document juju, docker exceptions on https://wiki.ubuntu.com/StableReleaseUpdates#Special_Cases
17:05 * meetingology slangasek to document juju, docker exceptions on https://wiki.ubuntu.com/StableReleaseUpdates#Special_Cases
17:05 <mdeslaur> #action infinity to follow up with maas SRU exception
17:05 * meetingology infinity to follow up with maas SRU exception
17:06 <mdeslaur> #topic Mailing list archive
17:06 <mdeslaur> doesn't looks like we have anything new on the mailing list
17:06 <mdeslaur> #topic Community bugs
17:06 <mdeslaur> no new community bugs
17:06 <mdeslaur> Does anyone have anything to discuss?
17:07 <slangasek> nothing here
17:07 <stgraber> nope
17:07 <mdeslaur> ok
17:07 <mdeslaur> #topic Next chair
17:08 <mdeslaur> Next chair is pitti, then slangasek
17:08 <mdeslaur> #endmeeting