#ubuntu-doc Meeting
Meeting started by knome at 19:05:52 UTC
(full logs).
Meeting summary
- Desktop: Finding a driver (belkinsa, 19:07)
 
- Desktop: Making poll for Doc Team (belkinsa, 19:07)
  - ACTION: pmatulis_
    Send e-mail to the List about making a poll (belkinsa,
    19:12)
 
 
- Desktop: Stable release update before 14.04.1? (belkinsa, 19:14)
 
- Ubuntu Manual (belkinsa, 19:27)
 
- Server: Revisit option of moving from XML Docbook to RST Markdown (belkinsa, 19:32)
 
- Any other Business (belkinsa, 19:48)
  - https://lists.ubuntu.com/archives/ubuntu-doc/2013-December/018229.html
    (belkinsa,
    20:17:05)
 
  - https://wiki.ubuntu.com/Kernel/Support
    (pmatulis_,
    20:23:39)
 
  - ACTION: GunnarHj Be
    the back up of pmatulis_'s item (belkinsa,
    20:31)
 
 
Meeting ended at 20:32:15 UTC
(full logs).
Action items
  - pmatulis_ Send e-mail to the List about making a poll
 
  - GunnarHj Be the back up of pmatulis_'s item
 
Action items, by person
  -  GunnarHj 
    - GunnarHj Be the back up of pmatulis_'s item
 
  
 
  -  pmatulis_ 
    - pmatulis_ Send e-mail to the List about making a poll
 
    - GunnarHj Be the back up of pmatulis_'s item
 
  
 
People present (lines said)
  - belkinsa (88)
 
  - knome (75)
 
  - pmatulis_ (47)
 
  - GunnarHj (36)
 
  - godbyk (11)
 
  - meetingology (9)
 
  - balloons (1)
 
Generated by MeetBot 0.1.5.