#ubuntu-co-meeting: Reunion del Concilio Ubuntu Colombia

Meeting started by SergioMeneses at 23:21:20 UTC (full logs).

Meeting summary

  1. Revision de Pendientes (SergioMeneses, 23:22)
    1. ACTION: Se deja esta tarea como pendientes hasta que BrayanBautista nos envie el calc con la relacion - BrayanBautista (SergioMeneses, 23:26)
    2. ACTION: Contactar al compa�ero Jose y preguntarle por una fecha para el email de despedida. - oscarfprieto (SergioMeneses, 23:32)
    3. ACTION: Crear el nuevo espacio en las wikis para la nueva edicion del flisol - SergioMeneses (SergioMeneses, 23:38)

  2. Stand para el Flisol Bogota (SergioMeneses, 23:39)
    1. ACTION: Solicitar el Mantel de UCO para el stand flisol bogota - SergioMeneses (SergioMeneses, 23:49)

  3. Servidor para los Hacklabs (SergioMeneses, 23:50)
    1. ACTION: Empezar el hilo para la discucion acerca del servidor junto al lider de los hacklabs: Forigua - ofprietog (SergioMeneses, 00:17)

  4. Llamado a miembros antiguos (SergioMeneses, 00:20)
    1. ACTION: Crear el borrador del email de contacto para los miembros inactivos de uco - SergioMeneses (SergioMeneses, 00:33)
    2. https://www.facebook.com/UbuntuColombia mira y mira y no ve el ultimo mensaje invitando a formar parte de la comunidad (Fori, 00:35:11)


Meeting ended at 00:44:30 UTC (full logs).

Action items

  1. Se deja esta tarea como pendientes hasta que BrayanBautista nos envie el calc con la relacion - BrayanBautista
  2. Contactar al compa�ero Jose y preguntarle por una fecha para el email de despedida. - oscarfprieto
  3. Crear el nuevo espacio en las wikis para la nueva edicion del flisol - SergioMeneses
  4. Solicitar el Mantel de UCO para el stand flisol bogota - SergioMeneses
  5. Empezar el hilo para la discucion acerca del servidor junto al lider de los hacklabs: Forigua - ofprietog
  6. Crear el borrador del email de contacto para los miembros inactivos de uco - SergioMeneses


Action items, by person

  1. BrayanBautista
    1. Se deja esta tarea como pendientes hasta que BrayanBautista nos envie el calc con la relacion - BrayanBautista
  2. Fori
    1. Empezar el hilo para la discucion acerca del servidor junto al lider de los hacklabs: Forigua - ofprietog
  3. ofprietog
    1. Empezar el hilo para la discucion acerca del servidor junto al lider de los hacklabs: Forigua - ofprietog
  4. oscarfprieto
    1. Contactar al compa�ero Jose y preguntarle por una fecha para el email de despedida. - oscarfprieto
  5. SergioMeneses
    1. Crear el nuevo espacio en las wikis para la nueva edicion del flisol - SergioMeneses
    2. Solicitar el Mantel de UCO para el stand flisol bogota - SergioMeneses
    3. Crear el borrador del email de contacto para los miembros inactivos de uco - SergioMeneses


People present (lines said)

  1. SergioMeneses (149)
  2. Fori (66)
  3. ofprietog (50)
  4. BrayanBautista (37)
  5. oscarfprieto (26)
  6. elizabethporras (23)
  7. meetingology (9)
  8. jcqr123 (5)
  9. Jhelios (3)
  10. angelrell369 (1)


Generated by MeetBot 0.1.5.