23:21 <SergioMeneses> #startmeeting Reunion del Concilio Ubuntu Colombia
23:21 <meetingology> Meeting started Sun Mar 22 23:21:20 2015 UTC.  The chair is SergioMeneses. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
23:21 <meetingology> 
23:21 <meetingology> Available commands: action commands idea info link nick
23:21 <SergioMeneses> Agenda de la Reunion http://loco.ubuntu.com/meetings/ubuntu-co/957/detail/
23:22 <SergioMeneses> #topic Revision de Pendientes
23:22 <SergioMeneses> BrayanBautista, - BrayanBautista
23:22 <SergioMeneses> Crear una relacion del material disponible para el flisol - BrayanBautista
23:23 <BrayanBautista> yo hice el calc pero esta en el compu de la oficina
23:23 <BrayanBautista> mañana lo envio
23:23 <SergioMeneses> BrayanBautista, jejejeje
23:23 <BrayanBautista> changos el martes jajaj
23:23 <SergioMeneses> ah perfecto entonces!
23:23 <SergioMeneses> esta bien... yo quisiera agregar algo para este punto
23:23 <SergioMeneses> esta semana solicite algunos stickers a System76 para los eventos que vienen
23:24 <SergioMeneses> asi que en el transcurso de las proximas dos semanas si todo va bien, deberian estar aqui
23:24 <SergioMeneses> y de paso los cargamos al inventario
23:24 <SergioMeneses> :D
23:24 <BrayanBautista> perfecto
23:24 <SergioMeneses> BrayanBautista, vamos a dejar la tarea en espera hasta que ud nos mande el calc, listo?
23:25 <BrayanBautista> listo
23:26 <SergioMeneses> #action Se deja esta tarea como pendientes hasta que BrayanBautista nos envie el calc con la relacion - BrayanBautista
23:26 * meetingology Se deja esta tarea como pendientes hasta que BrayanBautista nos envie el calc con la relacion - BrayanBautista
23:26 <SergioMeneses> Fori
23:26 <SergioMeneses> Contactar a Jose para saber acerca de las repetidas ausencias a las reuniones - Fori
23:27 <SergioMeneses> bueno en este caso debo decir que se hizo a tarea
23:27 <SergioMeneses> incluso oscarfprieto nos ayudo en el contacto
23:27 <SergioMeneses> el compa�ero manifesto su malestar en cuanto a las discusiones que se generaron y la "mala vibra" de algunos miembros de la comunidad
23:27 <SergioMeneses> la verdad es una posicion entendible
23:28 <SergioMeneses> por tal motivo elizabethporras no hemos enviado nada de la eleccion para la vacante de Fori , pues queriamos confirmar el otro espacio para hacer solo una jornada electoral
23:28 <oscarfprieto> Yo hable con Jose
23:28 <oscarfprieto> Y solicito que diéramos de baja que se hicieran elecciones para las dos personas el se comprometió a enviar un mail solicitando su baja
23:29 <elizabethporras> :o
23:29 <SergioMeneses> oscarfprieto, +1 a ud por eso!
23:29 <elizabethporras> entonces, mmm esperaremos que envìe el mail, (si se asì x cuànto tiempo?) o se convocaràn elecciones...
23:30 <SergioMeneses> oscarfprieto, BrayanBautista elizabethporras Fori el coc dicta que como buena practica el deba enviar el mensaje formalmente.
23:30 <SergioMeneses> elizabethporras, yo diria que oscarfprieto trate de contactarlo de nuevo y preguntarle por una fecha
23:30 <Fori> SergioMeneses: que pena estaba comiendome una oblea oscarfprieto hizo el fa por que desactive mi cuenta en face
23:30 <oscarfprieto> Ok puede colocarlo como tarea porfavor
23:31 <SergioMeneses> pues es feo decir que vamos abrir elecciones por su puesto cuando aun no ha tenido la oportunidad de despedirse
23:31 <SergioMeneses> me parece
23:31 <SergioMeneses> no se uds que opinen al respecto
23:31 <elizabethporras> si me parece màs adecuado esperar, pero creo que se debe dar un tiempo de no sè, un màximo de 15 días, si el no puede o no envía el mail, creería que podríamos hacerlo teniendo en cuenta las ausencias...
23:31 <elizabethporras> y escribirle cordilamente..
23:31 <SergioMeneses> elizabethporras, estaba pensando en algo muy similar! (highfive)
23:31 <elizabethporras> de ese modo propondría que de todos modos en 15 dìas se inicien las elecciones...
23:32 <SergioMeneses> elizabethporras, exacto
23:32 <elizabethporras> para las dos vacanetes... y ps mientras revisar si se solicitarà lo de la vez pasada, que hagan un miniplan y esas cosas... y generar las votaciones...
23:32 <oscarfprieto> Si todo cordialmente esperar mail sino se dialoga el tema por sus ausencias
23:32 <SergioMeneses> #action Contactar al compa�ero Jose y preguntarle por una fecha para el email de despedida. - oscarfprieto
23:32 * meetingology Contactar al compa�ero Jose y preguntarle por una fecha para el email de despedida. - oscarfprieto
23:33 <SergioMeneses> elizabethporras, si claro, por eso no hemos tocado temas mas delicados
23:33 <jcqr123> Buenas tardes
23:33 <SergioMeneses> jcqr123, saludos
23:33 <jcqr123> Los leere atentamente
23:34 <elizabethporras> me enterè por la lista del horario, me parece chèvere...
23:34 <SergioMeneses> bueno pasando al siguiente pendiente:
23:34 <elizabethporras> es muy temprano, pero mejor que los mièrcoles :D
23:34 <SergioMeneses> Crear el nuevo espacio en las wikis para la nueva edicion del flisol - SergioMeneses
23:34 <oscarfprieto> Hola aaa
23:34 <oscarfprieto> Llego joseee
23:34 <Fori> cual
23:34 <SergioMeneses> jcqr123, Jhelios saludos
23:34 <Fori> es juan
23:35 <elizabethporras> es Juan Camilo ejje
23:35 <Fori> poco sabio oscarfprieto
23:36 <SergioMeneses> bueno la verdad la Wiki esta en mi sandbox pero no la he terminado :S - tabla para mi, espero publicarla esta semana :D tambien con la publicacion de la wiki se enviaria un email a la lista de correos para el registro de las ciudades participantes.
23:36 <SergioMeneses> no se si alguien quiera agregar algo a ese pendiente
23:36 <elizabethporras> Super!
23:37 <elizabethporras> nop
23:38 <SergioMeneses> Jhelios, jcqr123 todos tienen voz en nuestras reuniones! :D pueden opinar cuando lo crean necesario ;)
23:38 <SergioMeneses> #action Crear el nuevo espacio en las wikis para la nueva edicion del flisol - SergioMeneses
23:38 * meetingology Crear el nuevo espacio en las wikis para la nueva edicion del flisol - SergioMeneses
23:38 <oscarfprieto> Upss perdon los confundi
23:38 <oscarfprieto> Jhelios
23:38 <oscarfprieto> Comente lo hablado
23:39 <oscarfprieto> Jhelios es jhon helias nos ayudará en stand
23:39 <oscarfprieto> Este año
23:39 <jcqr123> SergioMeneses leo atentamente opinaré cuando lo vea necesario
23:39 <SergioMeneses> bueno esos eran nuestros pendientes desde la ultima reunion
23:39 <SergioMeneses> excelente!
23:39 <SergioMeneses> pasemos al siguiente tema del dia
23:39 <SergioMeneses> #topic Stand para el Flisol Bogota
23:39 <SergioMeneses> oscarfprieto, ud nos puede ayudar aqui
23:39 <oscarfprieto> Ayer nos reunimos y cruzamos ideas de que se hará este año
23:39 <oscarfprieto> Ok
23:40 * jcqr123 colaborara en el stand
23:40 <Jhelios> Buenas tardes
23:40 <elizabethporras> probablemente tmbn colabore con el stand...
23:41 <Fori> Jhelios: ola k ase
23:41 <BrayanBautista> yo estaré en el stand pero estare ausente el momento de la conferencia que daré
23:41 <SergioMeneses> oscarfprieto, se reunieron los del stand, los del flisol , quienes jejeje :D
23:41 <oscarfprieto> Bueno
23:41 <oscarfprieto> Ya teniendo el visto bueno d  varios de concilio
23:41 <oscarfprieto> Me gustaria que la comunidad u_co
23:41 <oscarfprieto> Tenga uno de los mejores stand como se ha hecho la mayoría de años
23:42 <SergioMeneses> oscarfprieto, claro!!!!
23:42 <Jhelios> Si, yo ayudaré en lo que sea necesario
23:42 <Jhelios> Según lo comentado con Oscar les apoyo en el stand
23:42 <SergioMeneses> excelente
23:42 <SergioMeneses> oscarfprieto, BrayanBautista elizabethporras Fori uds tienen los manteles y todo verdad? incluso el pendon que usaron para que todo el mundo le pase encima :S
23:43 <angelrell369> buenas tardes comunidad
23:43 <elizabethporras> yo no tengo nada ahora...
23:43 <BrayanBautista> lo ultimo que yo tuve lo envie
23:44 <BrayanBautista> a la costa ( si no estoy mal)
23:44 <SergioMeneses> BrayanBautista, listo, yo tramito eso entonces
23:44 <SergioMeneses> para el stand del flisol bogota
23:44 <SergioMeneses> ya se sabe la fecha del flisol bogota?
23:44 <oscarfprieto> Me reuní ayer con jhelios
23:45 <jcqr123> 18 de abril
23:45 <oscarfprieto> Y le comente como se debe  hacer el día del evento
23:45 <oscarfprieto> Solo el y yo por que teniamos muchas cosas que hacer
23:45 <oscarfprieto> Le hable del tema de fondos para el siguiente punto del servudor
23:45 <oscarfprieto> Y nos dio una muy buena idea
23:45 <oscarfprieto> Unos cubecraft para solicitar donaciones por ellos
23:45 <SergioMeneses> bueno oscarfprieto no se adelante jejeje
23:46 <SergioMeneses> yo al menos creo que el flisol bogota no sera en la fecha mundial, la fecha esta muy encima
23:46 <oscarfprieto> 😀
23:47 <SergioMeneses> bueno oscarfprieto ud esta a cargo del stand , asi que toca esperar a que BrayanBautista nos entregue la relacion del material
23:47 <SergioMeneses> y yo tramito lo del mantel
23:47 <SergioMeneses> eso deberia estar para la proxima reunion
23:48 <SergioMeneses> bien?
23:48 <oscarfprieto> Listo SergioMeneses
23:49 <oscarfprieto> Eso también como task
23:49 <BrayanBautista> perfecto
23:49 <SergioMeneses> bueno como lo de BrayanBautista esta en los pendientes solo archivo el mantel al registro
23:49 <SergioMeneses> #action Solicitar el Mantel de UCO para el stand flisol bogota - SergioMeneses
23:49 * meetingology Solicitar el Mantel de UCO para el stand flisol bogota - SergioMeneses
23:50 <SergioMeneses> listo entonces
23:50 <SergioMeneses> pasamos al siguiente punto
23:50 <SergioMeneses> #topic Servidor para los Hacklabs
23:50 <SergioMeneses> oscarfprieto, nos puede dar mas detalles acerca de esto
23:53 <SergioMeneses> oscarfprieto, esta aun entre nosotros?
23:54 <elizabethporras> se cayò ash :(
23:54 <SergioMeneses> si eso pens� , demosle un minuto
23:54 <BrayanBautista> se le fueron los datos por jugar ingress
23:55 <ofprietog> Perdon se cayo
23:55 <BrayanBautista> estaba haciendo glifos :p
23:55 <ofprietog> Dónde quedo lo que había enviado?
23:56 <SergioMeneses> jajajaja
23:56 <ofprietog> No ando en mi casa
23:56 <SergioMeneses> ofprietog, ud nos iba a hablar del proyecto del servidor
23:56 <Fori> (18:43:48) elizabethporras: yo no tengo nada ahora... <<-- tengo entendido que tienes unas camisetas
23:56 <SergioMeneses> o bueno del servidor para los hacklabs
23:56 <ofprietog> Ok,  el proyecto es comprar un servidor fisico
23:57 <ofprietog> Y propio de ubuntu colombia
23:57 <Fori> Yo tengo
23:57 <Fori> no se que tengo pero tengo algo
23:57 <elizabethporras> (ja... callejeando, q belleza XD)
23:57 <Fori> jajajajajajaja
23:57 <BrayanBautista> porfavor dejen hablar a ofprietog
23:57 <ofprietog> Hmmm si porfa
23:57 <SergioMeneses> BrayanBautista, +1
23:58 <ofprietog> La idea es poder tener un servidor real y que ubuntu colombia empieza a tener más recursos fisicos
23:58 <ofprietog> Para sus actividades pensando también en hacklabs
23:59 <SergioMeneses> a mi la idea me parece muy buena
23:59 <SergioMeneses> pero necesitamos encontrar el medio de financiar eso
23:59 <ofprietog> Talleres capacitaciones y demostraciones como en stand de temas de servidores, cloud o nubes de ubuntu que casi nunca se habla en nuestro stand
23:59 <ofprietog> Claro sergio
00:00 <ofprietog> Permitan le comento como podriamos
00:00 <SergioMeneses> ofprietog, ud tiene la palabra :D
00:00 <ofprietog> Yo opinará que el principal ingreso seria donaciones en stand y comentar que esas donaciones serian en apoyo a ese proyecto
00:01 <ofprietog> Lo otro que no veo fácil es buscar financiación pero como dije no me parece facil
00:01 <SergioMeneses> ofprietog, las donaciones tambien son para pagar los impuestos ;)
00:02 <ofprietog> Si Sergio eso es claro pero yo he estado en stand se que sale para muchos impuestos :D
00:02 <SergioMeneses> para el registro los impuestos son impuestos por el material que nos envia Canonical pero nuestro pais cobra impuestos por ellos asi el material sea gratis
00:03 <SergioMeneses> ofprietog, excelente entonces, nos apegaremos a su pericia como jefe de stand :D
00:03 <ofprietog> Si si se eso y es bueno recordarlo y que lo uno no interfiera con lo otro pienso que se puede manejar por porcentaje o algo asi
00:03 <SergioMeneses> ofprietog, si total!
00:03 <SergioMeneses> ademas se debe hacer un proceso muy transparente... con un registro para la comunidad
00:04 <BrayanBautista> pero para poder financiarlo con donaciones debemos participar  mas activamente en otros eventos y organizarlos nosotros mismos, el flisol y el sfd solo dará un porcentaje
00:04 <SergioMeneses> ya que bueno pasariamos a tener un bien fisico
00:04 <SergioMeneses> BrayanBautista, esta en lo cierto... yo creo q nos daria muchisimo mas una ubucon
00:04 <BrayanBautista> Exacto!!! debemos sacarle el jugo a este Ubuconla
00:04 <SergioMeneses> algo asi como la del a�o pasado en Bogota
00:04 <ofprietog> Si brayan yo había pensado lo del año 2014-2013 que es buscar institutos y universidades que nos abran las puertas a charlas
00:05 <BrayanBautista> lo otro ya pensando en el futuro, cuando ya lo tengamos tenemos que contratar un servicio de internet y mirar donde lo vamos a dejar
00:05 <BrayanBautista> hay que ir pensando en ese tema
00:05 <SergioMeneses> eso es otro
00:05 <ofprietog> Y con donaciones de discos se levantan esa $$$
00:05 <BrayanBautista> ofprietog +1
00:05 <SergioMeneses> ademas la propiedad como tal, recuerden que alguien tiene que comprarlo y tenerlo en el tiempo que no se use o donde se vaya a dejar
00:05 <ofprietog> Brayan hay si creo que no fui claro
00:06 <ofprietog> No será un servidor 7 24
00:06 <BrayanBautista> a jejeje
00:06 <BrayanBautista> okey
00:06 <ofprietog> Sera un servidor para charlas talleres y capacitaciones
00:06 <Fori> Momento
00:06 <Fori> duda
00:06 <BrayanBautista> perfecto muy bien
00:06 <Fori> tecnica
00:06 <SergioMeneses> ofprietog, eso esta claro :D pero si deberia quedar ligado a un encargado
00:06 <ofprietog> Hagala
00:06 <SergioMeneses> por logistica
00:06 <Fori> que rol va cumplir ese servidor?
00:06 <SergioMeneses> Fori, tabla por no leer log
00:06 <ofprietog> Si eso hay que hablarlo
00:06 <Fori> Por que si va correr un apache
00:06 <SergioMeneses> es para los hacklabs
00:07 <Fori> pues como que no
00:07 <BrayanBautista> la gracia es sacarle el jugo
00:07 <Fori> Pero si vamos a aprender a armar juegos de discos
00:07 <ofprietog> El encargado debe dar seguridad centralización y no hacer usos indebidos del mismo
00:07 <SergioMeneses> yo diria que podria ser un server de rack baratico
00:07 <ofprietog> Eso foriiiii
00:07 <SergioMeneses> para jugar
00:07 <ofprietog> Para esas vainas esss
00:07 <Fori> y aprender algo de hardware quiza si pegue
00:08 <Fori> pero pa tener un papche un php y un mysql naaaa
00:08 <Fori> un vps mejor
00:08 <BrayanBautista> montamos un rhev virtualization
00:08 <BrayanBautista> y listo :p
00:08 <SergioMeneses> quien usa apache hoy en dia... los hombres usan Nginx
00:08 <Fori> un que!!!!!!!!!!!!!!!!!!!!!!
00:08 <BrayanBautista> cada mv para un fin diferente :p
00:08 * SergioMeneses runs
00:08 <Fori> un que!!!!!!!!!!!!!!!!!!!
00:08 <SergioMeneses> bueno ya dejando el "recreo"
00:08 <Fori> SergioMeneses: apache esta mejor documentado
00:09 <SergioMeneses> Fori, neh cuales
00:09 <ofprietog> Es para: aprender redundancia de fuentes, discos scsi, raids,  nats, servicios web etc etccc
00:09 <SergioMeneses> cuando quiera le ense�o ;)
00:09 <Fori> pa esa gracia usamos debian puro pa que ubuntu en ese caso :P
00:09 <SergioMeneses> bueno la idea es bastante llamativa
00:09 <Fori> ofprietog: asi pos si
00:09 <Fori> que caracteristicas tecnicas tiene eso
00:09 <SergioMeneses> ofprietog, yo diria que podemos empezar con un hilo en la lista del concilio
00:09 <Fori> cuantas ethernets
00:10 <Fori> ???
00:10 <ofprietog> Bueno
00:10 <BrayanBautista> no se ha mirado esa parte fori
00:10 <ofprietog> Eso es lo mejor de todo
00:10 <SergioMeneses> alli podemos mirar como seguimos
00:10 <ofprietog> Ya lo último y acabo
00:10 <ofprietog> Jejeje sergio
00:10 <Fori> ahhhh
00:10 <SergioMeneses> Fori, no estamos en unilago comprandolo, estamos mirando una idea que se plantea
00:10 <SergioMeneses> ofprietog, si claro
00:10 <Fori> okay okay
00:11 <Fori> como brayan no quizo reifar un raspberry yo doy dinero pa eso y la rifamos a 5 lucas la boleta
00:11 <ofprietog> Se cotizó uno en 1.900.000 de excelente marca Dell o IBM, en rack o en torre, para mi seria ideal el de rack
00:11 <BrayanBautista> ud no me compro boletas
00:11 <BrayanBautista> ya las vendi todas
00:11 <Fori> jajajaja
00:11 <Fori> vea ps
00:11 <ofprietog> Shhh
00:11 <SergioMeneses> ofprietog, continue
00:12 <ofprietog> Trae un procesador cuadcore con 8gb de ram y untera
00:12 <ofprietog> Peroooo
00:12 <ofprietog> Es actualizable
00:13 <ofprietog> A doble procesador 32 de ram y hasta 6discos de dos teras
00:13 <ofprietog> No vi es cuantas nics trae
00:13 <ofprietog> Listo fin jejeje pregunten
00:14 <Fori> Es de primera o de segunda?
00:14 <SergioMeneses> ofprietog, gracias por la informacion! :D
00:14 <SergioMeneses> Fori, yo creo que ofprietog tiene la hoja de caracteristicas y las puede compartir por email
00:15 <ofprietog> Según da compa nuevo vale 9 millones
00:15 <ofprietog> No tengo una hoja 😥
00:15 <SergioMeneses> jajajajaja
00:15 <ofprietog> Solo cotize de afan
00:16 <Fori> yaoming
00:16 <SergioMeneses> ofprietog, entonces ud se encarga de empezar el hilo por la listadel concilio?
00:16 <SergioMeneses> alli miramos las opciones
00:16 <ofprietog> Ok task porfa
00:16 <SergioMeneses> y de paso el jefe de hacklabs alias Fori nos da una mano
00:17 <SergioMeneses> #action Empezar el hilo para la discucion acerca del servidor junto al lider de los hacklabs: Forigua - ofprietog
00:17 * meetingology Empezar el hilo para la discucion acerca del servidor junto al lider de los hacklabs: Forigua - ofprietog
00:17 <SergioMeneses> Algo mas que agregar o pasamos al siguiente tema?
00:18 <Fori> Yo creo
00:18 <Fori> que eso es gasto inecesario
00:18 <Fori> esta mas de moda la computracion distribuida
00:18 <Fori> y los servicios en la nube
00:19 <Fori> eso de tener todo centrado ya no va
00:19 <SergioMeneses> Fori, puede ser... pero necesitamos esas ideas :D
00:19 <BrayanBautista> buen punto lo de forigua
00:19 <Fori> yo que soy un bachiller medio lo se
00:19 <Fori> que tal uds que son ings
00:19 <BrayanBautista> pero no me convence mucho la nube
00:19 <BrayanBautista> para implementar servicios
00:19 <Fori> BrayanBautista: tumbemos a amazon carachas
00:19 <Fori> jajajaja
00:20 <BrayanBautista> jjajajajajjajajajaja
00:20 <SergioMeneses> bueno pasemos al siguiente tema
00:20 <SergioMeneses> para reducir el spam
00:20 <Fori> SergioMeneses:
00:20 <Fori> see
00:20 <ofprietog> Fori pero el tema de capacitación no le suena?
00:20 <Fori> en la diata nos damos tabla
00:20 <Fori> lista perdon
00:20 <SergioMeneses> #topic Llamado a miembros antiguos
00:20 <SergioMeneses> bueno yo propuse este tema
00:21 <SergioMeneses> y la razon es que hay muchos miembros que estan como inactivos y la verdad seria muy bueno si pudieramos invitarlos a acercase ala comunidad
00:21 <Fori> Ejemplos?
00:22 <ofprietog> Christian el me lo encontre en transmi
00:22 <Fori> ese quien es
00:22 <ofprietog> Y ha ayudado mucho en stand
00:22 <SergioMeneses> podria ser una invitacion via email donde les expongamos nuestras ideas y que queremos que sean parte de nuevo de la comunidad
00:22 <BrayanBautista> cristian gaitan
00:22 <BrayanBautista> alias tantux
00:22 <Fori> ahhhhh el que tambien ex... ups
00:22 <SergioMeneses> todos conocemos muchas personas que nos han ayudado en el tiempo
00:22 <SergioMeneses> y seria bueno tenerlos de vuelta
00:23 <SergioMeneses> esto nunca se ha hecho y la verdad tenemos muy buenas ideas y proyectos que sacar adelante
00:23 <SergioMeneses> para eso necesitamos que la comunidad este mas unida que antes
00:23 <SergioMeneses> y como toda communidad siempre es tener diversas ideas en el aire :D
00:24 <SergioMeneses> ....ideas acerca de esta propuesta? :)
00:25 <ofprietog> Si el tema es ver los miembros activos en launchpad y crear un mail entre todos
00:25 <ofprietog> Para que se active su participación?
00:27 <Fori> jum pero si las redes sociales estan en funciond e spam graves
00:27 <Fori> y cada vez bajan mas los miembros activos
00:27 <SergioMeneses> ofprietog, si claro ese seria el medio
00:27 <ofprietog> Ok excelente me suena
00:28 <SergioMeneses> Fori, si pero podemos solicitar que esa publicacion sea la top del stream , supongo que eso se puede
00:28 <SergioMeneses> igual me gustaria que estuviera el concilio en pleno para discutir acerca de las redes sociales
00:29 <SergioMeneses> me parece un tema muy delicado y a lo mejor si tomamos una desicion en este momento puede que no sea lo mejor
00:29 <Fori> Que se coja las redes sociales no pa publicar el software que se publica en x pais que usan el creador y 3 pelagatos y bajo una licencia que solo conoce su creador
00:29 <Fori> sino pa decir
00:30 <Fori> las actividades que se hacen aca
00:30 <Fori> los proyectos
00:30 <SergioMeneses> pues podria verse como algo sectario
00:30 <Fori> como ser integrante
00:30 <Fori> como sus proyectos personales y comunitarios pueden ser difundidos aca
00:30 <elizabethporras> creerìa que ese tema toca tocarlo despuès de elevviones
00:30 <Fori> incentivar la creacion de contenido propio
00:30 <SergioMeneses> Fori, si claro, y ya ha habido gente que se ha quejado... de hecho eso era una tarea asignada a mi persona... pero sin el concilio en pleno no me gustaria discutir eso
00:30 <Fori> etc etc etc etc
00:31 <SergioMeneses> todos puntos muy validos
00:32 <ofprietog> Si que algo mas
00:33 <SergioMeneses> bueno entonces voy a trabajar en el borrador para ese mensaje ( en una wiki ) y entre todos los revisamos cuando este listo antes de ser enviado
00:33 <ofprietog> Ok listo
00:33 <elizabethporras> +1
00:33 <SergioMeneses> #action Crear el borrador del email de contacto para los miembros inactivos de uco - SergioMeneses
00:33 * meetingology Crear el borrador del email de contacto para los miembros inactivos de uco - SergioMeneses
00:34 <SergioMeneses> bueno elizabethporras el ultimo punto ya lo discutimos al principio , quisieras agregar algo o podemos seguir?
00:34 <elizabethporras> no
00:34 <SergioMeneses> si quieres seguir lo activo en el log
00:34 <elizabethporras> nop
00:34 <SergioMeneses> perfecto entonces!
00:34 <SergioMeneses> elizabethporras, Fori BrayanBautista Jhelios ofprietog algo mas que quieran comentar o compartir en esta reunion?
00:34 <SergioMeneses> antes de cerrar el bot
00:35 <BrayanBautista> en mi caso todo esta bien, nada que agregar.
00:35 <elizabethporras> nop
00:35 <Fori> https://www.facebook.com/UbuntuColombia mira y mira y no ve el ultimo mensaje invitando a formar parte de la comunidad
00:36 <SergioMeneses> Fori, si es un punto que vamos a tener muy presente
00:36 <SergioMeneses> pero no se pueden tomar desiciones de la noche a la ma�ana
00:36 <SergioMeneses> y menos una que puede generar algun tipo de conflicto debido a que tocaria agregar editores y demas
00:38 <SergioMeneses> bueno entonces as� concluimos la reunion del dia de hoy
00:38 <SergioMeneses> para la proxima reunion alguien quiere ser el moderador?
00:38 <SergioMeneses> o sigo yo?
00:39 <Fori> Yo aca no tengo velas
00:39 <Fori> y ya me dio hambre
00:39 <elizabethporras> q siga SaMe
00:39 <BrayanBautista> +1 SergioMeneses  :p
00:40 <SergioMeneses> bueno entonces seguire de momento mientras BrayanBautista y spijprieto y elizabethporras le toman el tiro al bot :)
00:40 <SergioMeneses> pero la idea es rotar el puesto jejejeje
00:40 <BrayanBautista> jajaja eso!!!
00:40 <Fori> bn
00:40 <SergioMeneses> otra cosita, la proxima reunion para dentro de 8 dias tambien? o en 15? ... recuerden que andamos saliendo de los pendientes que tenemos que son muchos
00:41 <BrayanBautista> dentro de 8 hasta que terminemos los pendientes acumulados  (mi opinion)
00:42 <SergioMeneses> BrayanBautista, secundo esa idea
00:42 * Fori reviso la spublicaciones de facebook y 0 mensajes invitando a la gente a participar en la comunidad
00:42 <elizabethporras> me parece que muchas cosas requieren que este concilio este full...
00:43 * Fori en 2015
00:43 <SergioMeneses> elizabethporras, si claro pero debemos salir de otros pendientes que podemos trabajar ahora como es el flisol , materiales, y demas
00:43 <elizabethporras> ok
00:44 <SergioMeneses> :D
00:44 <SergioMeneses> bueno entonces asi quedamos spijprieto como que se cayo de nuevo
00:44 <SergioMeneses> jejejeje
00:44 <SergioMeneses> #endmeeting