#ubuntu-co-meeting: Reunion del Concilio Ubuntu Colombia

Meeting started by SergioMeneses at 23:22:31 UTC (full logs).

Meeting summary

    1. http://loco.ubuntu.com/meetings/ubuntu-co/947/detail/ (SergioMeneses, 23:22:55)

  1. Manejo de las Membresias (SergioMeneses, 23:23)
    1. https://wiki.ubuntu.com/ColombianTeam/Concilio/ManejoAprobaciones (SergioMeneses, 23:23:46)
    2. https://wiki.ubuntu.com/ColombianTeam/PorQueSerMiembro (Fori, 23:28:05)
    3. https://wiki.ubuntu.com/ColombianTeam/NuevosMiembros (Fori, 23:33:29)
    4. https://lists.ubuntu.com/mailman/listinfo/ubuntu-co (Fori, 23:33:30)
    5. https://launchpad.net/~ubuntu-co/+join (Fori, 23:33:32)
    6. ''Vote:'' Formato para las Membresias de Lauchpad (Carried) (SergioMeneses, 23:44)

  2. Flisol 2015 (SergioMeneses, 23:45)
    1. https://wiki.ubuntu.com/ColombianTeam/Eventos/Flisol/ (SergioMeneses, 23:45:36)
    2. http://www.flisolbogota.org/ (SergioMeneses, 23:48:27)
    3. ACTION: Crear el nuevo espacio en las wikis para la nueva edicion del flisol - SergioMeneses (SergioMeneses, 00:00)
    4. ACTION: Crear una relacion del material disponible para el flisol - BrayanBautista (SergioMeneses, 00:00)

  3. Reunion Presencial y Hacklab (SergioMeneses, 00:04)
  4. Ausencias a las Reuniones (SergioMeneses, 00:21)
    1. ACTION: Contactar a Jose para saber acerca de las repetidas ausencias a las reuniones - Fori (SergioMeneses, 00:31)
    2. ACTION: Contactar a Lina y informarle del cambio del horario de las reuniones - BrayanBautista (SergioMeneses, 00:32)


Meeting ended at 00:36:43 UTC (full logs).

Action items

  1. Crear el nuevo espacio en las wikis para la nueva edicion del flisol - SergioMeneses
  2. Crear una relacion del material disponible para el flisol - BrayanBautista
  3. Contactar a Jose para saber acerca de las repetidas ausencias a las reuniones - Fori
  4. Contactar a Lina y informarle del cambio del horario de las reuniones - BrayanBautista


Action items, by person

  1. BrayanBautista
    1. Crear una relacion del material disponible para el flisol - BrayanBautista
    2. Contactar a Lina y informarle del cambio del horario de las reuniones - BrayanBautista
  2. Fori
    1. Contactar a Jose para saber acerca de las repetidas ausencias a las reuniones - Fori
  3. SergioMeneses
    1. Crear el nuevo espacio en las wikis para la nueva edicion del flisol - SergioMeneses


People present (lines said)

  1. SergioMeneses (143)
  2. Fori (69)
  3. OScarprieto (63)
  4. BrayanBautista (54)
  5. juanquijano (29)
  6. meetingology (16)
  7. ofprieto (2)


Generated by MeetBot 0.1.5.