23:22 <SergioMeneses> #startmeeting Reunion del Concilio Ubuntu Colombia
23:22 <meetingology> Meeting started Sun Mar 15 23:22:31 2015 UTC.  The chair is SergioMeneses. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
23:22 <meetingology> 
23:22 <meetingology> Available commands: action commands idea info link nick
23:22 <SergioMeneses> El link de la agenda:
23:22 <SergioMeneses> #link http://loco.ubuntu.com/meetings/ubuntu-co/947/detail/
23:22 <Fori> Si :)
23:23 <Fori> Pongan cuidado lo del bot
23:23 <SergioMeneses> #topic Manejo de las Membresias
23:23 <SergioMeneses> Se planteo hace poco una guia para la aprobacion de las membresias, ya que en el pasado no existia ningun registro de como hacer esto:
23:23 <SergioMeneses> https://wiki.ubuntu.com/ColombianTeam/Concilio/ManejoAprobaciones
23:24 <SergioMeneses> No se si todos vieron mi correo todavia?
23:24 <Fori> Cuyal?
23:24 <SergioMeneses> Fori, el de las membresias, lo que estamos discutiendo
23:25 <ofprieto> si lo vi , y creo que respondi  y di mis correcciones
23:25 <SergioMeneses> en pocas palabras todo esta resumido en la wiki, la idea es tener una guia de como proceder en cualquier caso
23:25 <Fori> Vengan
23:25 <Fori> yo en cuanto a eso
23:25 <SergioMeneses> son las membresias de launchpad directamente
23:25 * Fori pida la paloma
23:25 <SergioMeneses> Fori, si?
23:26 <Fori> Yo se que ya ni voz ni voto tengo
23:26 <ofprieto> disculpen alguien mas tiene problemas de conexion=?
23:26 <SergioMeneses> Fori, siga no hay lio... ofprieto, solo ud :S
23:26 <Fori> Pero yo una vez pregunte que si de vez en cuanto las redes sociales mejor se usan para invitar a formar parte de los integrantes
23:27 <Fori> ademas de eso
23:27 <Fori> cuando se aprueba
23:27 <Fori> falta adjuntar esto
23:28 <SergioMeneses> Fori, adjuntar que?
23:28 <Fori> https://wiki.ubuntu.com/ColombianTeam/PorQueSerMiembro
23:28 <SergioMeneses> Fori, espere... creo que se perdio en el camino... estos son los formatos para las aprobaciones de las membresias en launchpad
23:28 <Fori> Por eso
23:28 <SergioMeneses> si ud se presenta alli es porque ya esta en el proceso
23:29 <Fori> a lo que voy
23:29 <Fori> es que
23:29 <SergioMeneses> Fori, aun no le entiendo ...
23:29 <Fori> no se ve mucha motivacion para ser miembro
23:29 <SergioMeneses> OScarprieto, BrayanBautista alguno puede aclarar su punto�
23:29 <SergioMeneses> ?
23:29 <BrayanBautista> forigua
23:29 <BrayanBautista> si claro tiene toda la razón, pero primero estamos hablando del formato
23:29 <BrayanBautista> ese tema tambien hay que tratarlo
23:30 <Fori> Si por eso
23:30 <Fori> en el formato
23:30 <Fori> Poner eso
23:30 <SergioMeneses> Fori, lo que pasa es que el formato que esta en la wiki que estamos discutiendo es el mensaje que se envia desde launchpad cuando se le aprueba o deniega una membresia a alguien
23:30 <Fori> caundo se rechaza
23:30 <SergioMeneses> Fori, cuando a alguien se rechaza :
23:30 <SergioMeneses> "Saludos de parte de la comunidad de Ubuntu Colombia, revisando tu aplicacion a la membresia oficial hemos visto que te falta un paso: (***Describir que paso hace falta***) .Una vez completes este paso puedes seguir y aplicar nuevamente. Para mayor informacion puedes visitar nuestra wiki http://wiki.ubuntu.com/ColombianTeam/NuevosMiembros"
23:31 <OScarprieto> ese es rechazo
23:31 <SergioMeneses> en el mensaje me parece mejor la informacion de los pasos de la membresia
23:31 <Fori> Espere
23:31 <Fori> yo cuando rechazaba
23:31 <Fori> indicaba que le faltaba a la persona
23:32 <SergioMeneses> Fori, mire la parte que dice : (***Describir que paso hace falta***)
23:32 <SergioMeneses> alli ud pone: le falta firmar el coc, presentarse en la lista o algo asi
23:32 <OScarprieto> jajajja si Fori mire los parentesis
23:32 <SergioMeneses> :)
23:33 <Fori> Para el equipo de ubuntu colombia seria genial contar con alguien como
23:33 <Fori> tu en el equipo de trabajo pero lamentablemente no cumples con todos los
23:33 <Fori> requisitos para formar parte de esta familia los cuales listamos en el
23:33 <Fori> siguiente enlace:
23:33 <Fori> https://wiki.ubuntu.com/ColombianTeam/NuevosMiembros
23:33 <Fori> En tu caso te falta presnetarte en la lista de correo y adjuntarnos la
23:33 <Fori> wiki
23:33 <Fori> Cualquier duda que tengas con gusto te ayudamos en la lista de correo:
23:33 <Fori> https://lists.ubuntu.com/mailman/listinfo/ubuntu-co
23:33 <Fori> Esperamos que completes los requisitos y vueleve a formar parte de esta
23:33 <Fori> familia:
23:33 <Fori> https://launchpad.net/~ubuntu-co/+join
23:33 <SergioMeneses> ojo la wiki: https://wiki.ubuntu.com/ColombianTeam/PorQueSerMiembro es importantisima :D y definitivamente es algo que debemos impulsar
23:33 <Fori> Atentamente
23:33 <Fori> au
23:34 <Fori> (18:33:34) barjavel.freenode.net: (notice) *** Message to #ubuntu-co-meeting throttled due to flooding
23:34 <Fori> eso que es?
23:34 <SergioMeneses> Fori, es basicamente lo mismo que dice en el formato... solo que hablamos de comunidad y no familia
23:34 <Fori> ahhhhh
23:34 <Fori> listo
23:34 <Fori> que pena me acelere
23:34 <Fori> jajajaja
23:34 <SergioMeneses> Fori, no hay lio :D
23:34 <OScarprieto> spam Fori
23:34 <SergioMeneses> siempre es bueno tener feedbacks y ideas ;)
23:35 <juanquijano> Si aló buenas noc
23:35 <SergioMeneses> bueno Fori BrayanBautista OScarprieto este es un formato para ofrecer una guia no solo a nosotros sino a los miembros que se unan al concilio a futuro
23:35 <juanquijano> Tardes
23:35 <BrayanBautista> Perfecto
23:35 <SergioMeneses> por eso se presento esa propuesta :D
23:36 <SergioMeneses> juanquijano, saludos, le leemos perfectamente :D
23:36 <OScarprieto> ok, con respecto al punto de membresias existe algun manual de  procesos de ubuntu colombia o algo similar? me acaba de surgir esa expectativa
23:36 <OScarprieto> buena noche juanquijano
23:36 <Fori> juanquijano: mucho guayabo parce?
23:36 <SergioMeneses> OScarprieto, no nada, por eso cree esa wiki... para cuando no estemos
23:37 * juanquijano lee atentamente y espera para opinar
23:37 <SergioMeneses> Fori, esos comentarios al general por favor
23:37 <Fori> jajaja see que pena
23:37 <Fori> :P
23:38 <SergioMeneses> bueno votemos para que el cambio quede implementado
23:38 <Fori> pere deme 1 min
23:38 <Fori> lo miro de nuevo
23:38 <SergioMeneses> bien
23:38 <BrayanBautista> en mi caso esta perfecto sencillo y concreto
23:38 <BrayanBautista> miren si falta adicionar algo
23:39 <juanquijano> Fori,  jajajajaja no
23:39 <SergioMeneses> bueno el formato no esta escrito en piedra, si se pueden adicionar mas cosas bienvenidas sean :D
23:39 <BrayanBautista> porfavor aqui no spam
23:39 <juanquijano> Ok sorry
23:40 <SergioMeneses> la idea es pasar esa wiki como oficial y dar una respuesta mas calidad a las membresias a diferencia de como se hacia en el pasado
23:40 <OScarprieto> listo de mi parte no tengo mas que opinar
23:41 <BrayanBautista> perfecto, votamos ?
23:41 <SergioMeneses> esperemos a Fori
23:42 <Fori> No hagale
23:42 <Fori> es que ando haciendo muchas cosasd a la vez
23:42 <Fori> igual ni voto tengo ya
23:42 <SergioMeneses> Fori, no es cierto, aun si tiene voto :)
23:43 <BrayanBautista> exacto
23:43 <SergioMeneses> #vote Formato para las Membresias de Lauchpad
23:43 <meetingology> Please vote on: Formato para las Membresias de Lauchpad
23:43 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (for private voting, private message me with 'vote +1/-1/+0 #channelname)
23:43 <SergioMeneses> +1
23:43 <meetingology> +1 received from SergioMeneses
23:43 <Fori> Era las feb
23:43 <BrayanBautista> +2
23:43 <BrayanBautista> +1
23:43 <meetingology> +1 received from BrayanBautista
23:44 <Fori> +0 no voto
23:44 <meetingology> +0 no voto received from Fori
23:44 <OScarprieto> +1
23:44 <meetingology> +1 received from OScarprieto
23:44 <SergioMeneses> #endvote
23:44 <meetingology> Voting ended on: Formato para las Membresias de Lauchpad
23:44 <meetingology> Votes for:3 Votes against:0 Abstentions:1
23:44 <meetingology> Motion carried
23:44 <Fori> brayan mk
23:44 <Fori> jajajaja
23:44 <Fori> au perdon
23:44 <SergioMeneses> bueno tenemos humo blanco en cuanto a eso :D
23:44 <Fori> se me sale
23:44 <SergioMeneses> podemos usar ahora la wiki en las nuevas membresias
23:44 <SergioMeneses> en estos dias le mejoro el dise�o :D
23:45 <OScarprieto> bien siguiente Punto?
23:45 <SergioMeneses> #topic Flisol 2015
23:45 <SergioMeneses> Se retomara el tema de la participacion en esta edicion del FLISOL
23:45 <SergioMeneses> https://wiki.ubuntu.com/ColombianTeam/Eventos/Flisol/
23:45 <SergioMeneses> bueno en este punto
23:45 <SergioMeneses> debemos crear una entrada para este nuevo a�o
23:46 <SergioMeneses> y sobre todo cuadrar las ciudades que van a participar
23:46 <BrayanBautista> pregunta en bogotá ya esta definida la fecha ?
23:46 <SergioMeneses> no se si tenemos material para enviar BrayanBautista ?
23:46 <Fori> huy
23:47 <OScarprieto> BrayanBautista:  aparentemente es para el 18 de abril
23:47 <SergioMeneses> BrayanBautista, no se... quien es el organizador del flisol bogota?
23:47 <OScarprieto> BrayanBautista: como estamos de material?
23:47 <juanquijano> Si hasta el momento flisol es el 18 de abril
23:48 <OScarprieto> juanquijano: ud tiene esa info?
23:48 <OScarprieto> gracias juanquijano
23:48 <juanquijano> En la lista hay un mail con eso
23:48 <BrayanBautista> juan tiene información mas concreta
23:48 <BrayanBautista> respecto al flisol
23:48 <SergioMeneses> OScarprieto, BrayanBautista Fori juanquijano la verdad no hay informacion oficial al respecto http://flisol.info/FLISOL2015/Colombia/Bogota?highlight=%28\bCategoryCity\b%29
23:48 <SergioMeneses> http://www.flisolbogota.org/
23:48 <juanquijano> Jhosman envío un mail hace unos días diciendo eso
23:48 <OScarprieto> si SergioMeneses  aun no es publica pero estamos con juanquijano en el chat de organizadores
23:48 <juanquijano> Exacto
23:48 <OScarprieto> y hay se estan tratando varios temas del evento
23:49 <juanquijano> Y en la lista hay un mail que dice eso
23:49 <juanquijano> Yo voy a empezar a trabajar el tema de redes sociales
23:49 <SergioMeneses> :o
23:49 <BrayanBautista> juan
23:49 <BrayanBautista> ya se definio sitio ?
23:49 <BrayanBautista> los patrocinios como va ese tema ?
23:49 <juanquijano> Al parecer idrd
23:49 <BrayanBautista> LOL
23:50 <juanquijano> Se pidió a canonical
23:50 <juanquijano> Y se están gestionando otros
23:50 <OScarprieto> eso no es tema de esta reunion
23:50 <SergioMeneses> bueno yo tengo una duda, Ubuntu-Colombia aparece como organizadores?
23:50 <OScarprieto> OT OT
23:51 <BrayanBautista> quien responde esa pregunta ?
23:51 <SergioMeneses> jajajaja
23:51 <SergioMeneses> no se
23:51 <BrayanBautista> cuantos estan trabajos en el flisol como independientes y no como a nombre de UCO ?
23:51 <OScarprieto> hasta donde yo se SergioMeneses  si deberia estar
23:52 <juanquijano> Todavía no se si trabajaré de manera independiente o a nombre de uco
23:52 <SergioMeneses> OScarprieto, si claro... pero hasta este punto nadie ha invitado a la comunidad como organizador de ningun evento
23:52 <BrayanBautista> el llamado a comunidades
23:53 <BrayanBautista> hay una persona encargada para eso
23:53 <BrayanBautista> en el flisol
23:53 <SergioMeneses> ah bueno
23:53 <BrayanBautista> esa persona debe escribir a la lista
23:53 <SergioMeneses> eso era lo que queria saber :D
23:53 <BrayanBautista> cuando ? no se, pero esta demorado -.- y tarde
23:53 <SergioMeneses> BrayanBautista, mucho... a este punto lo que es material publicitario ya esta comprometido
23:53 <SergioMeneses> aunque no esta la fecha oficial todavia
23:54 <OScarprieto> haaa ok eso si es cierto SergioMeneses
23:54 <SergioMeneses> bueno de momento seria ir mirando con que material disponemos y con que ciudades podemos trabajar
23:54 <SergioMeneses> la idea es apoyar a todos los miembros de uco y donde nos inviten
23:54 <SergioMeneses> :D
23:54 <OScarprieto> yo hice el correo de llamado a trabajar y tambien a sido ..... silencioo
23:55 <SergioMeneses> si OScarprieto toca estar pendientes
23:55 <BrayanBautista> yo dare una conferencia
23:55 <BrayanBautista> a nombre de UCO
23:55 <SergioMeneses> yo he estado trabajando en la organizacion del flisol cucuta
23:55 <SergioMeneses> pero aun tenemos mucho que hacer entonces por eso no he publicado nada todavia
23:55 <SergioMeneses> BrayanBautista, ++
23:56 <OScarprieto> yo estare trabajando en parte de organizaciond e flisol a nombre de uco y si no se consigue la gente para stand como lo dije en el correo tambien estare en stan apoyando
23:56 <SergioMeneses> OScarprieto, ud va a estar en el stand?
23:56 <OScarprieto> +1 SergioMeneses que cucuta tenga
23:56 <BrayanBautista> todos para cucuta .p
23:56 <juanquijano> Esooo
23:57 <juanquijano> Paseo a cucuta
23:57 <juanquijano> Jejejeje
23:57 <OScarprieto> arriba SergioMeneses
23:57 <SergioMeneses> o0
23:57 <SergioMeneses> bueno luego vemos eso jejeje
23:58 <OScarprieto> tengo una persona que es Jhon elias que nos apoyara en stand pero hace falta mas gente por que aca en bogota ese stand es p..tadode gente
23:58 <OScarprieto> SergioMeneses: patrocina viajes a cucuta con estadia y tututu #todosaflisolcucuta
23:58 <juanquijano> Oscar no haga Spam :p
23:58 <SergioMeneses> de momento lo que nos queda es preparar la wiki para este a�o y BrayanBautista necesitamos una lista con todo el material del que disponemos.... les parece?
23:58 <OScarprieto> huyy eso es casi un siii ¨
00:00 <SergioMeneses> entonces asi quedan las tareas
00:00 <BrayanBautista> muchachos yo mañana en seaq hago un calc de lo que tenemos en material (igual toca pedir, no se si un conference pack) y lo envio a la list del concilio
00:00 <OScarprieto> listo , les parece tambien si todo se responde por el hilo y acreado de llamado a trabajar?
00:00 <SergioMeneses> #action Crear el nuevo espacio en las wikis para la nueva edicion del flisol - SergioMeneses
00:00 * meetingology Crear el nuevo espacio en las wikis para la nueva edicion del flisol - SergioMeneses
00:00 <SergioMeneses> #action Crear una relacion del material disponible para el flisol - BrayanBautista
00:00 * meetingology Crear una relacion del material disponible para el flisol - BrayanBautista
00:01 <SergioMeneses> Fori, BrayanBautista juanquijano OScarprieto algo mas que agregar de momento a este tema del FLISOL?
00:01 <juanquijano> Ya lo decidi trabajaré a nombre de uco
00:02 <OScarprieto> de mi parte solo gente .. gente y mas gente para apoyo ese dia
00:02 <OScarprieto> Organizacion de pendones  y manteles
00:02 <OScarprieto> yo = juanquijano
00:02 <SergioMeneses> OScarprieto, si por favor cuadre con BrayanBautista para saber que material tienen uds alla
00:03 <SergioMeneses> bueno asi quedamos en cuanto al FLISOL
00:04 <SergioMeneses> #topic Reunion Presencial y Hacklab
00:04 <SergioMeneses> Se�ores a principios de Mayo voy a viajar a Bogota
00:04 <OScarprieto> eso como diria la doctora NEXT
00:04 <OScarprieto> fecha par ael hacklab
00:04 <SergioMeneses> y me gustaria que nos reunieramos
00:05 <SergioMeneses> y lanzar los hacklabs alli
00:05 <SergioMeneses> Ademas de charlar acerca de Ubuntu y nuestra comunidad acompa�ados de una Pizza :D
00:05 <juanquijano> SergioMeneses bien la vaina
00:05 <BrayanBautista> listo
00:06 <BrayanBautista> nos reunimos en abbott
00:06 <BrayanBautista> con sergio :p
00:06 <juanquijano> BrayanBautista jajajaja
00:06 <SergioMeneses> BrayanBautista, juanquijano OScarprieto Fori entonces tenemos que trabajar arto en los hacklabs
00:06 <juanquijano> Yo no soy del Concilio pero ayudare en lo que este a mi alcance
00:06 <BrayanBautista> exacto!!!!
00:07 <SergioMeneses> juanquijano, pero ud esta aqui presente :D asi que esta interesado en ayudar ;)
00:08 <Fori> Hola
00:08 <juanquijano> Ola ke ase
00:08 <Fori> En que van?
00:08 <OScarprieto> juanquijano: no hay que ser del concilio para participar
00:09 <SergioMeneses> listo entonces si es factible esa reunion presencial Fori BrayanBautista juanquijano OScarprieto ?
00:09 * Fori tampoco es del concilio
00:09 <Fori> Hay ya van por alla
00:09 <juanquijano> Por mi parte si y apoyo el sitio que propone BrayanBautista
00:10 <SergioMeneses> listo entonces :D
00:10 <OScarprieto> que es abbott BrayanBautista ?
00:10 <BrayanBautista> listo muy bien
00:11 <SergioMeneses> listo entonces yo envio un mail con los detalles de mi viaje y pues alli ponemos un cronograma de trabajo :D
00:11 <BrayanBautista> perfecto
00:11 <OScarprieto> Fori murio le hiba a decir que si aguanta integrar los grupos de lfcs con el hacklab
00:12 <SergioMeneses> OScarprieto, que es el ofcs?
00:12 <BrayanBautista> Prieto
00:12 <BrayanBautista> pero ese grupo que se armo no esta funcionando
00:12 <BrayanBautista> no se estan poniendo de acuerdo
00:12 <OScarprieto> lfcs certificationLFCS
00:13 <SergioMeneses> ah bueno, ya arme un plan con BrayanBautista :D pero eso no tiene que ver con la reunion de momento
00:13 <SergioMeneses> asi que sigamos
00:13 <SergioMeneses> :D
00:13 <OScarprieto> por eso brayan la idea es que se haga algo precencial con eso sabemos con quien realmente REALMENTE xcontar
00:13 <OScarprieto> perdon la ortografia
00:13 <Fori> OScarprieto: no me fregues
00:13 <Fori> ...
00:13 <BrayanBautista> perfecto
00:13 <Fori> OScarprieto: ya mito el gdocs
00:14 <BrayanBautista> igualmente yo les envio un correo
00:14 <OScarprieto> ¬¬ todo malo Fori ?
00:14 <BrayanBautista> a forigua sergio y a ud
00:14 <BrayanBautista> de algo que tengo planeado
00:14 <SergioMeneses> BrayanBautista, OScarprieto eso es un ot
00:14 <Fori> Ya vengo
00:14 <SergioMeneses> no un tema del que debamos preocuparnos
00:14 <SergioMeneses> o al menos no es del dominio del concilio
00:15 <BrayanBautista> exacto
00:15 <OScarprieto> ok tonces fecha para la reu ?
00:15 <OScarprieto> estara muy encima hacerla este 21?
00:16 <juanquijano> En mayo cuando venga SergioMeneses no?
00:16 <SergioMeneses> OScarprieto, cual reunion?
00:16 <OScarprieto> sabado 21de  marzo?
00:16 <SergioMeneses> me perdi.... :S
00:16 <SergioMeneses> estamos hablando de una reunion en Mayo que voy a subir a bogot
00:16 <SergioMeneses> quedamos que les enviaba los detalles del viaje en estos dias
00:16 <OScarprieto> el hacklab perdon
00:16 <OScarprieto> SergioMeneses: hacer el hacklab este 21
00:17 <SergioMeneses> no no OScarprieto
00:17 <SergioMeneses> el hacklab es para Mayo
00:17 <OScarprieto> pero SergioMeneses  en mayo seria dentro de dos meses :0
00:17 <SergioMeneses> OScarprieto, si esta en lo cierto
00:17 <SergioMeneses> OScarprieto, tenemos que cuadrar muchas cosas encuanto a los hacklabs
00:18 <OScarprieto> wow pienso que se pueden presentar problemas logisticos o algo y como ha pásado no se pueda realizar :(
00:18 <SergioMeneses> ojo los hacklabs no seran lo de la certificacion que pensaron hacer en otro grupo
00:18 <OScarprieto> hammm ok SergioMeneses entonces estare armando una reunion independiente de ese tema ;D
00:18 <OScarprieto> estaba algo cruzado de temas SergioMeneses .
00:19 <SergioMeneses> OScarprieto, como le dije, con BrayanBautista y Fori ya pensamos en algo
00:19 <SergioMeneses> BrayanBautista, le va a pasar los detalles por privado
00:19 <Fori> Buenas me recuerdan en que punto vamos?
00:19 <SergioMeneses> Fori, en lo mismo, jejeje OScarprieto aun anda confundido
00:19 * juanquijano se ríe
00:20 <OScarprieto> jajjaja no ya ya me ubique XD
00:20 <OScarprieto> listo NEXT
00:20 <SergioMeneses> listo OScarprieto
00:20 <Fori> Es que preciso partidos buenos
00:20 <SergioMeneses> ojo nosotros vamos a estudiar para la certificacion pero no seran los hacklabs
00:21 <OScarprieto> Fori: no empiexe jaja
00:21 <BrayanBautista> exacto
00:21 <BrayanBautista> +1 SergioMeneses
00:21 <Fori> TB
00:21 <SergioMeneses> bueno pasemos al ultimo tema de la noche
00:21 <SergioMeneses> #topic Ausencias a las Reuniones
00:22 <SergioMeneses> Este es un tema que debemos abordar para poder trabajar comodamente y lograr nuestros objetivos en los tiempos planeados.
00:22 <SergioMeneses> y la verdad no volvimos a saber de Jose o de Lina
00:22 <BrayanBautista> lina ahora juega ingress
00:22 <BrayanBautista> josé desaparecido
00:22 <SergioMeneses> BrayanBautista, lol
00:23 <BrayanBautista> SergioMeneses, jaajajaja
00:23 <OScarprieto> eso es OT BrayanBautista
00:23 <OScarprieto> tenemos que hablar seriamente del tema de ausencias
00:23 <SergioMeneses> bueno BrayanBautista OScarprieto tenemos que hacer algo
00:23 <SergioMeneses> porque tenemos que saber si contamos con ellos o no, sobre todos con Jose que es miembro del concilio
00:24 <SergioMeneses> porque sino llamamos a elecciones por su puesto y por el de Fori
00:24 <OScarprieto> anteriro mente se hacia que con 3 o 4 ausencias realizara o tomara la decicion de renuncia conciderada no?
00:25 <SergioMeneses> si claro https://wiki.ubuntu.com/ColombianTeam/Concilio
00:25 <SergioMeneses> alli esta mencionado
00:25 <SergioMeneses> tenemos que ponernos en contacto con ellos y saber que les ha pasado
00:26 <OScarprieto> coloquemos eso como tarea3.
00:26 <BrayanBautista> comuniquemonos con ellos, le decimos a jose que lo esperamos en la proxima reunion, si no le decimos que renuncie voluntariamente
00:26 <OScarprieto> comunicarnos y saber si estan dispuestos a seguir o tiene n algun impedimento
00:27 <SergioMeneses> BrayanBautista, le decimos que renuncie voluntariamente jejeje eso es como contradictorio jejeje
00:28 <SergioMeneses> pero si tenemos que saber en que andan
00:28 <SergioMeneses> Fori, ud cree que se puede comunicar con Jose?
00:30 <SergioMeneses> yo creo que Fori tiene su numero telefonico, asi que el lo puede contactar
00:30 <SergioMeneses> BrayanBautista, OScarprieto uds pueden contactar a Lina?
00:30 <BrayanBautista> yo me comunico con lina
00:30 <OScarprieto> SergioMeneses: puede colocarlo como tarea en meetology por fa
00:31 <SergioMeneses> listo entonces
00:31 <SergioMeneses> #action Contactar a Jose para saber acerca de las repetidas ausencias a las reuniones - Fori
00:31 * meetingology Contactar a Jose para saber acerca de las repetidas ausencias a las reuniones - Fori
00:32 <SergioMeneses> #action Contactar a Lina y informarle del cambio del horario de las reuniones - BrayanBautista
00:32 * meetingology Contactar a Lina y informarle del cambio del horario de las reuniones - BrayanBautista
00:32 <SergioMeneses> bueno OScarprieto juanquijano BrayanBautista Fori con esto terminamos los temas presentes
00:32 <SergioMeneses> hay algo mas que discutir de momento?
00:33 <BrayanBautista> hoy no hablamos de jhosman cierto
00:33 <BrayanBautista> jajaja
00:33 <OScarprieto> no
00:33 <juanquijano> Jajajajaja
00:33 <OScarprieto> segun nuestra agenda habemus terminado
00:34 <SergioMeneses> lol
00:34 <SergioMeneses> esos comentarios :S
00:35 <OScarprieto> Que terminen de pasar un buen domingo Fori deja la aficion al fusbol XD BrayanBautista no memande mas privados yo no jalo para ese lado , SergioMeneses ojala venga a bogota ;D , juanquijano placeme verlo en estas reusss
00:35 <SergioMeneses> bueno entonces asi quedamos , gracias por venir
00:35 <BrayanBautista> perfecto
00:35 <SergioMeneses> OScarprieto, BrayanBautista juanquijano Fori no se si nos podriamos reunir en 8 dias
00:35 <SergioMeneses> hay aun mucho por hacer y el tiempo es corto
00:35 <OScarprieto> eje casi cierro el chat XD
00:35 <juanquijano> Por mi parte no hay lio
00:36 <OScarprieto> SergioMeneses: igualmente
00:36 <SergioMeneses> eso si tratemos de estar mas puntuales jejeje
00:36 <BrayanBautista> en mi caso tampoco hay lio
00:36 <OScarprieto> me parece aclaremos por lista SergioMeneses
00:36 <SergioMeneses> si se fijan duramos un poco mas de una hora , ya que esperamos un rato
00:36 <OScarprieto> yo me dormi SergioMeneses sorry :(
00:36 <SergioMeneses> no hay lio OScarprieto vale!
00:36 <SergioMeneses> #endmeeting