#ubuntu-ve Meeting

Meeting started by Lord_System at 00:53:13 UTC (full logs).

Meeting summary

  1. Elección de los contactos regionales para el período 2016 - ¿? (Lord_System, 00:57)
    1. ACTION: Cuando se resuelva el bug del CdC N4n1 e Isthar deberán firmar su CdC (C3s4r, 01:19)
    2. ''Vote:'' Emanuel Torres - Región Llanos [ENDVOTE] (Carried) (Lord_System, 01:32)
    3. ''Vote:'' Alfieri Morillo - Región Oriente [ENDVOTE] (Carried) (Lord_System, 01:34)
    4. ''Vote:'' Hernan Guzman - Región Oriente [ENDVOTE] (Carried) (Lord_System, 01:38)
    5. ''Vote:'' Jaime Mora - Región Sur [ENDVOTE] (Carried) (Lord_System, 01:40)
    6. ''Vote:'' Luisana Garcia - Región Centro [ENDVOTE] (Carried) (Lord_System, 01:43)
    7. ''Vote:'' Ishar Molero - Región Capital [ENDVOTE] (Carried) (Lord_System, 01:46)
    8. ''Vote:'' César Sevilla - Región Centro Occidente [ENDVOTE] (Carried) (Lord_System, 01:48)

  2. Elección de los Voceros Locales para el período 2016 - 2017 (Lord_System, 01:51)
    1. ''Vote:'' Estan de acuerdo con los postulados a Vocero Local [ENDVOTE] (Carried) (Lord_System, 02:00)

  3. Información sobre la elección del Contacto Local 2016 - 2017 (Lord_System, 02:00)
    1. http://ubuntuve.caster.fm/ (juanc2, 02:03:15)

  4. Re-Organizacion de los Grupos de Trabajo (Lord_System, 02:05)
    1. ACTION: Depurar la lista de los actuales grupos de trabajo. (Lord_System, 02:16)


Meeting ended at 02:31:34 UTC (full logs).

Action items

  1. Cuando se resuelva el bug del CdC N4n1 e Isthar deberán firmar su CdC
  2. Depurar la lista de los actuales grupos de trabajo.


People present (lines said)

  1. Lord_System (132)
  2. meetingology (112)
  3. ishtarmol (26)
  4. C3s4r (24)
  5. davidhdz (21)
  6. x3mboy (20)
  7. talpio (20)
  8. juanc2 (17)
  9. xombra (16)
  10. n4N1t4 (16)
  11. cyberthrone (15)
  12. KOSHrf (13)
  13. Naudy (10)
  14. SamuRay (5)
  15. R0s3 (1)
  16. w1zz4rd (1)
  17. elmudometal (1)
  18. nejode (1)
  19. Abr1l-clouds (1)


Generated by MeetBot 0.1.5.