00:53 <Lord_System> #startmeeting
00:53 <meetingology> Meeting started Tue Mar 22 00:53:13 2016 UTC.  The chair is Lord_System. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
00:53 <meetingology> 
00:53 <meetingology> Available commands: action commands idea info link nick
00:53 <Lord_System> Muy buenas noches, bienvenidos todos a la reunión de esta noche, los puntos a tratar son los siguientes:
00:54 <Lord_System> 1.- Elección de los contactos regionales para el período 2016 - 2017
00:54 <Lord_System> 2.- Elección de los Voceros Locales para el período 2016 - 2017
00:54 <Lord_System> 3.- Información sobre la elección del Contacto Local 2016 - 2017
00:55 <Lord_System> Antes de comenzar, les pedimos que no respondan los saludos y evitar las conversaciones fuera del punto a tratar, si algún miembro entra después de haber anunciado el inicio de la reunión infórmenle que por favor no emita ningún saludo y evite conversaciones fuera del punto a tratar con el fin de llevar un orden de idea. La modalidad de la reunión es el siguiente: Se propone los puntos a tratar, con una breve introducci
00:55 <Lord_System> ón, luego se le dará derecho de palabra a todos ustedes pero para solicitarla deberán colocar (o/) sin los paréntesis.
00:56 <Lord_System> Si existe alguna duda y se genera la pregunta que no es contestada por favor tenga paciencia en cualquier momento se le responderá.
00:56 <Lord_System> Vamos con el primer punto.
00:57 <Lord_System> [TOPIC] Elección de los contactos regionales para el período 2016 - ¿?
00:57 <Lord_System> 2017
00:58 <Lord_System> El día 31 de Enero del presente año, se llevó acabo la 1ra Reunión presencial del equipo de Ubuntu-ve en el Estado Carabobo, donde participaron 14 miembros, en la reunión se acordó varios puntos entre ellos la Re-Estructuración de todo el Equipo Ubuntu-ve si desean ver la minuta pueden visitar http://paste.ubuntu.com/14847035/
00:58 <Lord_System> diculpen estado Aragua
01:01 <Lord_System> Ahora, los Contactos Regionales, al igual que los miembros que hacen vida en Ubuntu-ve, son miembros que adquiere un grado de compromiso con el equipo pero con la finalidad de participar activamente en los distintos eventos que se desarrollan regionalmente, organizar eventos locales/regionales, formar e insentivar a los nuevos miembros a formar parte de la Comunidad de Ubuntu Venezuela, participar en el Consejo Comunitario y
01:01 <Lord_System> en las reuniones que el Contacto Local o con los miembro que se puedan encontrar activos.
01:02 <Lord_System> antes de continuar con los postulados por cada region, alguno de los presentes quiere anexar otro punto a la agenda de reunion?
01:02 <davidhdz> o/
01:02 <Lord_System> adelante davidhdz tienes derecho de palabra
01:03 <davidhdz> Tenía entendido que también estaba en agenda la discusión de los grupos de trabajo.
01:03 <davidhdz> pero no está enumerada en los puntos de tu introducción
01:03 <davidhdz> eof
01:05 <Lord_System> ¿desean los presentes agregar como cuarto punto Re-organizacion de los Grupos de Trabajo?
01:05 <xombra> si
01:05 <talpio>01:05 <cyberthrone> si
01:05 <x3mboy> Si
01:05 <n4N1t4> si
01:05 <davidhdz> +1
01:05 <elmudometal> si
01:05 <R0s3> si
01:05 <ishtarmol> +1
01:06 <Lord_System> +1
01:06 <Lord_System> aprobado
01:06 <SamuRay> mortales
01:06 <SamuRay> saludos
01:07 <Lord_System> SamuRay, estamos en modo reunion.
01:07 <Lord_System> continuando con los postulados por regiones tenemos
01:08 <juanc2> Si
01:08 <Lord_System> Los postulados en la página (https://wiki.ubuntu.com/VenezuelaTeam/ContactosRegionales) son los siguientes:
01:08 <Lord_System> * Emanuel Torres Región Llanos https://launchpad.net/~emanueljtc - https://wiki.ubuntu.com/EmanuelTorresC
01:08 <Lord_System> * Alfieri Morillo Región Oriente https://launchpad.net/~alfierimorillo - https://wiki.ubuntu.com/Alfieri%20Morillo
01:09 <Lord_System> * Hernan Guzman Región Oriente https://launchpad.net/~elmudometal - https://wiki.ubuntu.com/elmudo
01:09 <Lord_System> * Jaime Mora Región Sur https://launchpad.net/~jemora70 - https://wiki.ubuntu.com/jemora70
01:09 <Lord_System> * Luisiana Garcia Región Centro https://launchpad.net/~nani3015 - https://wiki.ubuntu.com/n4n1 ||
01:10 <Lord_System> Quedando vacante: Capital, Andes, Centro Occidente y Occidente.
01:10 <ishtarmol> o/
01:11 <Lord_System> * Quedando vacante: Capital, Andes, Occidente
01:11 <davidhdz> o/
01:11 <Lord_System> adelante ishtarmol
01:11 <ishtarmol> yo estoy en la capital puedo apoyar
01:12 <ishtarmol> es todo
01:12 <talpio> o/
01:12 <Lord_System> adelante davidhdz
01:13 <davidhdz> Sí, era para decir que Centro si hay postulación, Nani, pero ya corregiste. EOF
01:13 <C3s4r> Se suma Isthar como contacto regional pero debe tener el CdC y sino lo tiene que lo haga después.
01:13 <Lord_System> talpio, adelante
01:13 <C3s4r> Al igual que N4n1
01:14 <talpio> Era para hacer la aclaratoria del cdc... pero ya lo hiciste.
01:14 <talpio> quien está postulado por la región capital?
01:14 <Lord_System> resolver su problema de CDC las compañeras ishtarmol y n4N1t4 en un plazo no mayor a 15 dias para evitar problemas futuros
01:15 <ishtarmol> ok
01:15 <n4N1t4> ok
01:15 <Lord_System> talpio, la amiga ishtarmol se acaba de postular
01:15 <Lord_System> ok proseguimos
01:15 <xombra> o/
01:16 <davidhdz> o/
01:16 <Lord_System> adelante xombra
01:16 <xombra> en cuanto a la firma del CDC, actualmente launchpad presenta problemas con el envio de correo de firma.
01:16 <xombra> es solo para que esten al tanto, ya el bug lo reporté ayer
01:16 <xombra> eof
01:17 <Lord_System> gracias por la aclaratoria xombra, davidhdz adelante
01:17 <davidhdz> No, listo. EOF Prosigamos
01:17 <n4N1t4> o/
01:17 <Lord_System> ok cerrado intervenciones
01:17 <Lord_System> continuemos
01:18 <C3s4r> o/
01:18 <Lord_System> C3s4r, adelante
01:18 <Lord_System> necesitamos avanzar recuerden
01:18 <n4N1t4> o/
01:19 <C3s4r> [Action] Cuando se resuelva el bug del CdC N4n1 e Isthar deberán firmar su CdC
01:19 * meetingology Cuando se resuelva el bug del CdC N4n1 e Isthar deberán firmar su CdC
01:19 <C3s4r> Así xD
01:19 <C3s4r> Listo
01:19 <n4N1t4> listo
01:19 <Lord_System> perfecto
01:19 <Lord_System> Daré un par de minutos para que todos ustedes evalúen a cada postulante, mientras tanto explico como será el proceso de votación
01:20 <Lord_System> 1.- Para validad a los postulados debemos verificar que estén activo en launchpad de Ubuntu-ve. (salvo la situacion de las compañeras n4N1t4 y ishtarmol )
01:21 <Lord_System> 2.- Colocar su nombre en la lista de postulado en (https://wiki.ubuntu.com/VenezuelaTeam/ContactosRegionales) ( ishtarmol recientemente postulada)
01:22 <Lord_System> 3.- Los postulados en su momento de la votación deberán obtener la mitad mas uno (6/10) para ser electo, en el caso de que tengamos mas de dos (2) postulados y los dos (2) obtienen la mitad mas uno (6/10), se deberá ponderar los resultados (No. de electores a favor x 100 / la cantidad de electores que participaron).
01:23 <Lord_System> Ya dado el tiempo hago la siguiente pregunta, ¿Alguna duda sobre este punto?
01:24 <talpio> o/
01:24 <Lord_System> adleante talpio
01:24 <talpio> Ninguna
01:24 <talpio> Es decir, ninguna duda por mi parte.
01:25 <Lord_System> recuerdo quedan vacantes region Andes y Region Occidente
01:26 <Lord_System> pregunto quiere alguno postularse por estas zonas? para no quedar vacantes ? antes de proceder
01:26 <C3s4r> Yo, Centro Occidente.
01:27 <C3s4r> Claro si hay otra persona retiro mi postulación
01:27 <Lord_System> perfecto C3s4r
01:27 <C3s4r> Sino, quedo postulado nuevamente
01:27 <Lord_System> Cesar Sevilla Región Occidente https://launchpad.net/~c3s4r - https://wiki.ubuntu.com/CesarSevilla
01:27 * Lord_System prosigo
01:28 <Lord_System> Empecemos con las votaciones
01:28 <Lord_System> [VOTE] Emanuel Torres - Región Llanos [ENDVOTE]
01:28 <meetingology> Please vote on: Emanuel Torres - Región Llanos [ENDVOTE]
01:28 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (for private voting, private message me with 'vote +1/-1/+0 #channelname)
01:28 <Naudy> +1
01:28 <meetingology> +1 received from Naudy
01:28 <cyberthrone> +1
01:28 <meetingology> +1 received from cyberthrone
01:28 <talpio> +1
01:28 <meetingology> +1 received from talpio
01:28 <n4N1t4> +1
01:28 <meetingology> +1 received from n4N1t4
01:28 <xombra> +1
01:28 <meetingology> +1 received from xombra
01:28 <SamuRay> 1
01:29 <davidhdz> +1
01:29 <meetingology> +1 received from davidhdz
01:29 <C3s4r> +1
01:29 <meetingology> +1 received from C3s4r
01:29 <SamuRay> +1
01:29 <meetingology> +1 received from SamuRay
01:29 <juanc2> +1
01:29 <meetingology> +1 received from juanc2
01:30 <ishtarmol> +1
01:30 <meetingology> +1 received from ishtarmol
01:30 <KOSHrf> +1
01:30 <meetingology> +1 received from KOSHrf
01:32 <Lord_System> [Endvote]
01:32 <meetingology> Voting ended on: Emanuel Torres - Región Llanos [ENDVOTE]
01:32 <meetingology> Votes for:11 Votes against:0 Abstentions:0
01:32 <meetingology> Motion carried
01:33 <Lord_System> [VOTE] Alfieri Morillo - Región Oriente [ENDVOTE]
01:33 <meetingology> Please vote on: Alfieri Morillo - Región Oriente [ENDVOTE]
01:33 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (for private voting, private message me with 'vote +1/-1/+0 #channelname)
01:33 <KOSHrf> +1
01:33 <meetingology> +1 received from KOSHrf
01:33 <n4N1t4> +1
01:33 <meetingology> +1 received from n4N1t4
01:33 <Lord_System> +1
01:33 <meetingology> +1 received from Lord_System
01:33 <Abr1l-clouds> +1
01:33 <meetingology> +1 received from Abr1l-clouds
01:33 <talpio> +1
01:33 <meetingology> +1 received from talpio
01:33 <ishtarmol> +1
01:33 <meetingology> +1 received from ishtarmol
01:34 <C3s4r> +1
01:34 <meetingology> +1 received from C3s4r
01:34 <Naudy> +1
01:34 <meetingology> +1 received from Naudy
01:34 <Lord_System> [Endvote]
01:34 <meetingology> Voting ended on: Alfieri Morillo - Región Oriente [ENDVOTE]
01:34 <meetingology> Votes for:9 Votes against:0 Abstentions:0
01:34 <meetingology> Motion carried
01:35 <Lord_System> [VOTE] Hernan Guzman - Región Oriente [ENDVOTE]
01:35 <meetingology> Please vote on: Hernan Guzman - Región Oriente [ENDVOTE]
01:35 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (for private voting, private message me with 'vote +1/-1/+0 #channelname)
01:35 <xombra> +1
01:35 <meetingology> +1 received from xombra
01:35 <ishtarmol> +1
01:35 <meetingology> +1 received from ishtarmol
01:36 <C3s4r> +1
01:36 <meetingology> +1 received from C3s4r
01:36 <SamuRay> +1
01:36 <meetingology> +1 received from SamuRay
01:37 <KOSHrf> +1
01:37 <meetingology> +1 received from KOSHrf
01:37 <Naudy> +1
01:37 <meetingology> +1 received from Naudy
01:38 <Lord_System> [Endvote]
01:38 <meetingology> Voting ended on: Hernan Guzman - Región Oriente [ENDVOTE]
01:38 <meetingology> Votes for:6 Votes against:0 Abstentions:1
01:38 <meetingology> Motion carried
01:38 <Lord_System> Zona Oriente = cyberthrone
01:38 * Lord_System prosigue
01:39 <Lord_System> [VOTE] Jaime Mora - Región Sur [ENDVOTE]
01:39 <meetingology> Please vote on: Jaime Mora - Región Sur [ENDVOTE]
01:39 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (for private voting, private message me with 'vote +1/-1/+0 #channelname)
01:39 <n4N1t4> +1
01:39 <meetingology> +1 received from n4N1t4
01:39 <Lord_System> +1
01:39 <meetingology> +1 received from Lord_System
01:39 <ishtarmol> +1
01:39 <meetingology> +1 received from ishtarmol
01:39 <cyberthrone> +1
01:39 <meetingology> +1 received from cyberthrone
01:39 <x3mboy> +1
01:39 <meetingology> +1 received from x3mboy
01:39 <KOSHrf> +1
01:39 <meetingology> +1 received from KOSHrf
01:39 <Naudy> +1
01:39 <meetingology> +1 received from Naudy
01:39 <talpio> +1
01:39 <meetingology> +1 received from talpio
01:40 <C3s4r> +1
01:40 <meetingology> +1 received from C3s4r
01:40 <juanc2> +1
01:40 <meetingology> +1 received from juanc2
01:40 <Lord_System> [Endvote]
01:40 <meetingology> Voting ended on: Jaime Mora - Región Sur [ENDVOTE]
01:40 <meetingology> Votes for:11 Votes against:0 Abstentions:0
01:40 <meetingology> Motion carried
01:41 <Lord_System> [VOTE] Luisana Garcia - Región Centro [ENDVOTE]
01:41 <meetingology> Please vote on: Luisana Garcia - Región Centro [ENDVOTE]
01:41 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (for private voting, private message me with 'vote +1/-1/+0 #channelname)
01:41 <x3mboy> +1
01:41 <meetingology> +1 received from x3mboy
01:41 <cyberthrone> +1
01:41 <meetingology> +1 received from cyberthrone
01:41 <Lord_System> +1
01:41 <meetingology> +1 received from Lord_System
01:41 <ishtarmol> +1
01:41 <meetingology> +1 received from ishtarmol
01:42 <Naudy> +1
01:42 <meetingology> +1 received from Naudy
01:42 <talpio> +1
01:42 <meetingology> +1 received from talpio
01:42 <KOSHrf> +1
01:42 <meetingology> +1 received from KOSHrf
01:42 <juanc2> +1
01:42 <meetingology> +1 received from juanc2
01:43 <Lord_System> [Endvote]
01:43 <meetingology> Voting ended on: Luisana Garcia - Región Centro [ENDVOTE]
01:43 <meetingology> Votes for:9 Votes against:0 Abstentions:0
01:43 <meetingology> Motion carried
01:44 <Lord_System> [VOTE] Ishar Molero - Región Capital [ENDVOTE]
01:44 <meetingology> Please vote on: Ishar Molero - Región Capital [ENDVOTE]
01:44 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (for private voting, private message me with 'vote +1/-1/+0 #channelname)
01:45 <x3mboy> +1
01:45 <meetingology> +1 received from x3mboy
01:45 <C3s4r> +1
01:45 <meetingology> +1 received from C3s4r
01:45 <cyberthrone> +1
01:45 <meetingology> +1 received from cyberthrone
01:45 <Lord_System> +1
01:45 <meetingology> +1 received from Lord_System
01:45 <n4N1t4> +1
01:45 <meetingology> +1 received from n4N1t4
01:45 <Naudy> +1
01:45 <meetingology> +1 received from Naudy
01:45 <talpio> +1
01:45 <meetingology> +1 received from talpio
01:46 <ishtarmol> +1
01:46 <meetingology> +1 received from ishtarmol
01:46 <x3mboy> Ishar seguro va a hacer un buen trabajo
01:46 <x3mboy> ;)
01:46 <Lord_System> [Endvote]
01:46 <meetingology> Voting ended on: Ishar Molero - Región Capital [ENDVOTE]
01:46 <meetingology> Votes for:8 Votes against:0 Abstentions:0
01:46 <meetingology> Motion carried
01:47 <Lord_System> [VOTE] César Sevilla - Región Centro Occidente [ENDVOTE]
01:47 <meetingology> Please vote on: César Sevilla - Región Centro Occidente [ENDVOTE]
01:47 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (for private voting, private message me with 'vote +1/-1/+0 #channelname)
01:47 <talpio> +1
01:47 <meetingology> +1 received from talpio
01:47 <n4N1t4> +1
01:47 <meetingology> +1 received from n4N1t4
01:47 <x3mboy> +1
01:47 <meetingology> +1 received from x3mboy
01:47 <cyberthrone> +1
01:47 <meetingology> +1 received from cyberthrone
01:47 <Lord_System> +1
01:47 <meetingology> +1 received from Lord_System
01:48 <Naudy> +1
01:48 <meetingology> +1 received from Naudy
01:48 <Lord_System> [Endvote]
01:48 <meetingology> Voting ended on: César Sevilla - Región Centro Occidente [ENDVOTE]
01:48 <meetingology> Votes for:7 Votes against:0 Abstentions:0
01:48 <meetingology> Motion carried
01:49 <Lord_System> Finaliza el proceso de votaciones, gracias a los Votantes por su participacion
01:49 <ishtarmol> +1
01:49 <Lord_System> continuemos
01:50 <Lord_System> Los resultados quedan de la siguiente forma:
01:50 <Lord_System> * Enmanuel Torres - Región Llanos * Alfieri Morillo - Región Oriente  * Jaime Mora - Región Sur * César Sevilla - Región Centro Occidente
01:50 <Lord_System> * Luisana Garcia - Region Centro * Ishar Molero - Region Capital
01:51 <x3mboy> Lord_System, es Ishtar
01:51 <Lord_System> Bienvenidos a los nuevos integrantes, a los que fueron ratificados y en el transcurso de la semana informaré por la lista de correo los nuevos Contacto Regionales. Para mayor información sobre sus funciones visiten: https://wiki.ubuntu.com/VenezuelaTeam/ContactosRegionales
01:51 <x3mboy> +1
01:51 * Lord_System prosigue con el siguiente punto.
01:51 <Lord_System> [TOPIC] Elección de los Voceros Locales para el período 2016 - 2017
01:52 <Lord_System> Los Voceros Locales son miembros activos que representa al Contacto Regional y al Equipo Ubuntu-ve en diferentes jornadas donde se necesite la representación.
01:52 <Lord_System> Los postulados en la página (https://wiki.ubuntu.com/VenezuelaTeam/ContactosRegionales) son los siguientes:
01:53 <Lord_System> * Juan Carlos Navarro - Valencia Estado Carabobo * César Bermudez - Maracay Estado Aragua * Yovanny Díaz - Calabozo Estado Guárico * Kathleen Pérez - Carupano Estado Sucre * Jesús Delgado - Barinas Estado Barinas
01:53 <Lord_System> Si algún miembro presente en la reunión desea postularse como Vocero Local de la ciudad donde actualmente recide, es momento de manifestarse para listarlo como candidato.
01:55 <Lord_System> estan de acuerdo con los postulados a Contactos Locales
01:56 <Lord_System> de ser asi manifiesten con la señal de costumbre
01:56 <xombra> +1
01:56 <Naudy> +1
01:56 <ishtarmol> +1
01:56 <davidhdz> +1
01:56 <KOSHrf> +1
01:56 <talpio> +1
01:56 <Lord_System> +1
01:56 <juanc2> +1
01:57 <n4N1t4> +1
01:57 <cyberthrone> +1
01:57 <Lord_System> End Vote
01:58 <C3s4r> No lo activaste.
01:58 <Lord_System> activo para q sea legal
01:58 <x3mboy> +1
01:58 <juanc2> +1
01:58 <davidhdz> perense!
01:58 <C3s4r> [Vote] Están de acuerdo con todos los postulados como Vocero local?
01:58 <davidhdz> +1
01:58 <ishtarmol> +1
01:58 <xombra> +1
01:58 <n4N1t4> +1
01:58 <x3mboy> +1
01:58 <Naudy> +1
01:58 <cyberthrone> +1
01:58 <C3s4r> Pero lo debes hacer tu
01:59 <xombra> lol
01:59 <x3mboy> lol
01:59 <davidhdz> xD
01:59 <n4N1t4> lol
01:59 <C3s4r> En fib
01:59 <Lord_System> [VOTE] Estan de acuerdo con los postulados a Vocero Local [ENDVOTE]
01:59 <meetingology> Please vote on: Estan de acuerdo con los postulados a Vocero Local [ENDVOTE]
01:59 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (for private voting, private message me with 'vote +1/-1/+0 #channelname)
01:59 <davidhdz> +1
01:59 <meetingology> +1 received from davidhdz
01:59 <x3mboy> +1
01:59 <meetingology> +1 received from x3mboy
01:59 <n4N1t4> +1
01:59 <meetingology> +1 received from n4N1t4
01:59 <Lord_System> +1
01:59 <meetingology> +1 received from Lord_System
01:59 <cyberthrone> +1
01:59 <meetingology> +1 received from cyberthrone
01:59 <C3s4r> +1
01:59 <meetingology> +1 received from C3s4r
01:59 <talpio> +1
01:59 <meetingology> +1 received from talpio
01:59 <ishtarmol> +1
01:59 <meetingology> +1 received from ishtarmol
02:00 <Naudy> +1
02:00 <meetingology> +1 received from Naudy
02:00 <xombra> +1
02:00 <meetingology> +1 received from xombra
02:00 <Lord_System> [Endvote]
02:00 <meetingology> Voting ended on: Estan de acuerdo con los postulados a Vocero Local [ENDVOTE]
02:00 <meetingology> Votes for:10 Votes against:0 Abstentions:0
02:00 <meetingology> Motion carried
02:00 <Lord_System> [TOPIC] Información sobre la elección del Contacto Local 2016 - 2017
02:01 <Lord_System> En la reunion efectuada en el mes de Enero del presente año se acordo que la eleccion de el proximo local contact se estara llevando acabo en nuestra fecha aniversario
02:02 <Lord_System> por este mismo medio para somerterla a votacion, los que quieran postularse para tal cargo de deben registrar de manera formal por los medios correspondientes los cuales seran explicados en los proximos dias
02:03 <Lord_System> ¿desea alguien opinar sobre este punto?
02:03 <juanc2> Mientras que seguimos con lo de las votaciones, la radio activa para la escuchen un ratico.
02:03 <juanc2> http://ubuntuve.caster.fm/
02:04 * Lord_System pregunta, ¿Pregunta sobre este punto?
02:04 <talpio> prosigamos.
02:04 <n4N1t4> por favor
02:04 * Lord_System prosigue
02:05 <Lord_System> [TOPIC] Re-Organizacion de los Grupos de Trabajo
02:06 <Lord_System> Bien sabemos que dentro de nuestro Team existen diferentes grupos de trabajo alguno de ellos como los que elaboran el material POP o aquellos qye llevan el control de  nuestras Redes Sociales
02:07 <Lord_System> los cuales estan reflejados en su totalidad aqui .. https://wiki.ubuntu.com/VenezuelaTeam/EquipoTrabajo
02:08 <Lord_System> se necesita que se reactiven todos y cada uno de ellos con personas comprometidas hacer dicha labor, por lo tanto se abre espacio de opiniones acerca de el tema y si alguien quiere unirse a algun grupo puede notificarlo
02:09 * Lord_System pregunta, ¿Opinion sobre este punto?
02:10 <C3s4r> Si
02:10 <Lord_System> adelante C3s4r
02:10 <C3s4r> Que grupos se encuentran inactivos?
02:10 <C3s4r> Cuales se deberían reorganizar?
02:10 <C3s4r> Eof
02:11 <KOSHrf> o/
02:11 <Lord_System> Radio , Canal IRC , Planeta, Wiki, Documentacion e imagen
02:11 <x3mboy> +1
02:12 <xombra> o/
02:12 <Lord_System> adelante xombra
02:12 <KOSHrf> o/
02:12 <ishtarmol> o/
02:13 <xombra> es importante que quien se comprometa a una acción o labor determinada la haga, y no espere a que solo falten 2 días para decir que estaba ocupado etc etc etc
02:13 <xombra> eof
02:13 <Lord_System> adelante KOSHrf
02:14 <KOSHrf> Considero que esa lista hay que hacerle una gran depuración, por que muchas personas allí ya no participan
02:14 <talpio> +1
02:14 <KOSHrf> propongo hacer un grupo ad-hoc que depure y pregunte a quienes quieran trabajar en los diferentes puntos
02:14 <x3mboy> o/
02:14 <ishtarmol> +1
02:14 <Lord_System> +1
02:14 <KOSHrf> que no sea mas grande de 2 o 3 personas, que depuren, pregunten quien quiere algo, y asignarlo, para acelerar el proceso.
02:14 <KOSHrf> eof.
02:15 <cyberthrone> +1
02:15 <xombra> +1
02:15 <juanc2> +1
02:15 <Lord_System> adelante ishtarmol
02:15 <ishtarmol> +1
02:15 <n4N1t4> +1
02:16 <cyberthrone> o/
02:16 <Lord_System> [ACTION] Depurar la lista de los actuales grupos de trabajo.
02:16 * meetingology Depurar la lista de los actuales grupos de trabajo.
02:16 <ishtarmol> Creo que antes de establecer nuevos grupos de trabajo, se necesita tener clara que areas estan mas desatendidas
02:17 <ishtarmol> tener primero esa informacion actualizada y luego cubrir lo que falte
02:17 <ishtarmol> y puedo apoyar en la parte de imagen eof
02:17 <ishtarmol> Eof
02:17 <Lord_System> gracias ishtarmol
02:17 <davidhdz> o/
02:17 <Lord_System> adelante cyberthrone
02:18 <w1zz4rd> Buenas noches, disculpen que no estuve desde el principio pero todavia estoy trabajando... Saludos
02:18 <x3mboy> O.o
02:18 <cyberthrone> para los grupos de trabajo con 2 personas estaria bien, muchas manos ponen el caldo morado
02:18 <ishtarmol> le toca a x3mboy
02:19 <Lord_System> vean historial cyberthrone pidio palabra primero
02:20 <Lord_System> culminaste cyberthrone ? recuerda eof.
02:20 <juanc2> 0/
02:20 <talpio> o/
02:21 <nejode> disculpen el retraso ... acaba de llegar la luz ... para variar
02:21 <Lord_System> next x3mboy adelante
02:22 <x3mboy> Debemos considerar la opción de manejar varias listas de correos. La lista pública no sólo está un-depurada, simplemente no es útil para las cosas de la comunidad
02:22 <ishtarmol> +1
02:22 <Lord_System> +1
02:22 <cyberthrone> -1
02:22 <juanc2> o/
02:22 <xombra> +1
02:22 <x3mboy> No estoy diciendo que haya una lista por cada equipo de trabajo ni mucho menos, pero por lo menos una lista privada sólo para los miembros activos y la lista pública para soporte, como se usó en algún momento
02:23 <x3mboy> eof
02:23 <talpio> +1
02:23 <davidhdz> -1
02:23 <ishtarmol> +1
02:23 <KOSHrf> -1
02:24 <Lord_System> ultimos derechos de palabra pa culminar con la reunion
02:24 <davidhdz> o/
02:24 <Lord_System> solo dos personas
02:24 <Lord_System> adelante talpio
02:24 * davidhdz pidió la palabra hace horas
02:25 <C3s4r> -1 con crear más listas.
02:25 <juanc2> o/
02:25 <talpio> eso, de depurar los grupos de trabajo.
02:25 <Lord_System> escriban rapido chicos necesitamos terminar
02:25 <Lord_System> davidhdz, tu derecho
02:26 <davidhdz> En cuanto al planeta, nunca pude obtener acceso a la plataforma, sugiero, montar una nueva plataforma donde nosotros tengamos control. xombra propuso la plataforma de planeta usada por vaslibre y creo que KOSHrf la iba a probar.
02:26 <davidhdz> EOF
02:26 <Lord_System> ultimo derecho de palabra para juanc2
02:26 <juanc2> bien, saludos a todos
02:27 <cyberthrone> +1
02:27 <cyberthrone> +1 a davidhdz
02:27 <juanc2> pienso que sea la decisiones que se tomen tiene que generar frutos.
02:28 <juanc2> Porque lo que da igual si son muchos o pocos los que se encarguen, se trata de calidad.
02:28 <juanc2> He concluido.
02:28 <Lord_System> eof
02:28 <juanc2> Por favor denle rápido que el deber me llama.
02:29 <Lord_System> Pues mi opinion en cuanto a lo propuesto por KOSHrf +1 podemos ponernos de acuerdo por el grupo de telegram para la depuracion y los nuevos comprometidos
02:29 <Lord_System> en cuando a lo de x3mboy no estoy de acuerdo, solo debemos ordenar y darle mejor uso a la lista existente
02:29 <ishtarmol> +1
02:30 <Lord_System> pues en cuando a todo lo demas gracias muchachos por la asistencia a la reunion de hoy, ya hemos cumplido con los Puntos del dia
02:30 <Lord_System> Reunion Terminada
02:30 <x3mboy> Entonces no la hagan pública
02:31 <Lord_System> #endmeeting