#ubuntu-ve Meeting

Meeting started by C3s4r at 02:47:43 UTC (full logs).

Meeting summary

  1. Elecci�n de los contactos regionales para el per�odo 2013 - 2014 (C3s4r, 02:52)
    1. ''Vote:'' Cesar Sevilla - Regi�n Occidente (Carried) (C3s4r, 03:11)
    2. ''Vote:'' Alfieri Morillo - Region Oriente (Deadlock) (C3s4r, 03:14)
    3. ''Vote:'' Samuel Persaud - Region Oriente (Carried) (C3s4r, 03:17)
    4. ''Vote:'' C�sar Silva - Region Capital (Carried) (C3s4r, 03:20)
    5. ''Vote:'' David Hern�ndez - Regi�n Andes (Carried) (C3s4r, 03:23)
    6. ''Vote:'' Alberto Medrano - Region Andes (Deadlock) (C3s4r, 03:26)
    7. ''Vote:'' David Rond�n - Regi�n Centro (Carried) (C3s4r, 03:27)
    8. ''Vote:'' Yury Jajitzky - Regi�n Centro Occidente (Carried) (C3s4r, 03:29)
    9. ''Vote:'' Emanuel Torres - Regi�n Llanos (Carried) (C3s4r, 03:32)

  2. Aprobaci�n de patrocinio a nivel nacional por parte de Xyn (C3s4r, 03:45)
    1. IDEA: uno (1) que necesitamos patrocinantes para cubrir nuestras necesidades, a�n cuando ya lo tenemos como el caso del Servidor pero a este no se le est� dando ninguna publicidad por que esa fue su decisi�n, y la otra es que no me gustar�a saturar la web de banners. (C3s4r, 03:58)
    2. IDEA: Yo pienso que la pagina no es el unico medio para difundir publicidad si es eso lo que se quiere a cambio!... podr�a ser en los eventos (C3s4r, 03:59)
    3. IDEA: una propuesta para el tema de los banners, es tener una seccion en la diagramacion de la pagina para ellos (C3s4r, 03:59)
    4. IDEA: Se aprovecha la Radio para ofrecer publicidad a los patrocinantes. (C3s4r, 04:02)
    5. IDEA: Colocar en la secci�n de patrocinante que no se aceptar� patrocinios monetario pero si de materiales. (C3s4r, 04:07)
    6. ''Vote:'' Propuesta por parte de Xyn de patrocinar 2000 Calcoman�as y 1000 folletos a Ubuntu-ve (Carried) (C3s4r, 04:09)
    7. ACTION: Se le ofrece a Xyn, publicidad en la radio de Ubuntu-ve, en los eventos donde tendr�a participaci�n Ubuntu-ve a trav�s del material ofrecido y el logo en la secci�n (Patrocinantes) que prontamente crear� Ubuntu-ve en la web. (C3s4r, 04:10)

  3. Reaprobaci�n del LoCo Team Ubuntu-ve (C3s4r, 04:17)
    1. https://copy.com/fTAizbOmrmL2 (C3s4r, 04:21:10)

  4. Sesi�n abierta para aclarar dudas o presentar propuestas por parte de la Comunidad de Ubuntu-ve. (C3s4r, 04:23)


Meeting ended at 04:34:17 UTC (full logs).

Action items

  1. Se le ofrece a Xyn, publicidad en la radio de Ubuntu-ve, en los eventos donde tendr�a participaci�n Ubuntu-ve a trav�s del material ofrecido y el logo en la secci�n (Patrocinantes) que prontamente crear� Ubuntu-ve en la web.


People present (lines said)

  1. C3s4r (260)
  2. meetingology (143)
  3. cmsv20 (80)
  4. _Xyn_ (52)
  5. juanc (25)
  6. cyberthrone (25)
  7. Lord_System (22)
  8. el_ruso (20)
  9. R0s3 (20)
  10. elmudometal (16)
  11. el_ruso_ (14)
  12. jemora70 (7)
  13. w1zz4rd (5)


Generated by MeetBot 0.1.5.