02:47 <C3s4r> #startmeeting
02:47 <meetingology> Meeting started Mon Aug 26 02:47:43 2013 UTC.  The chair is C3s4r. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
02:47 <meetingology> 
02:47 <meetingology> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #endvote #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #progress #rejected #replay #restrictlogs #save #startmeeting #subtopic #topic #unchair #undo #unlurk #vote #voters #votesrequired
02:48 <C3s4r> Muy buenas noches, bienvenidos todos y todas a la reuni�n de esta noche, pido disculpa por la hora que estamos realizando la reuni�n pero tuve un problema persona que fue solventada ya a esta hora.
02:49 <C3s4r> Democr�ticamente de 25 personas 14 emitieron su opini�n en las cuales hab�a preguntado si los que deseaban que se realizar� la reuni�n a esta ahora emitieran un +1
02:49 <C3s4r> y los que no un -1
02:49 <C3s4r> quedando de la siguiente forma: 9 a favor y 5 en contra.
02:50 <C3s4r> Para los que no pudieron estar tan tarde con nosotros, nunca fue mi intensi�n no tomar sus opiniones pero esta reuni�n la considero como una de las mas importante de todas y por ello no quer�a que se pasara del d�a de hoy.
02:51 <C3s4r> Los puntos a tratar son los siguientes:
02:51 <C3s4r> 1.- Elecci�n de los contactos regionales para el per�odo 2013 - 2014
02:51 <C3s4r> 2.- Aprobaci�n de patrocinio a nivel nacional por parte de Xyn
02:51 <C3s4r> 3.- Reaprobaci�n del LoCo Team Ubuntu-ve
02:51 <C3s4r> Antes de comenzar, les pedimos que no respondan los saludos y evitar las conversaciones fuera del punto a tratar, si alg�n miembro entra despu�s de haber anunciado el inicio de la reuni�n inf�rmenle que por favor no emita ning�n saludo y evite conversaciones fuera del punto a tratar con el fin de llevar un orden de idea.
02:52 <C3s4r> La modalidad de la reuni�n es el siguiente: Se propone los puntos a tratar, con una breve introducci�n, luego se le dar� derecho de palabra a todos ustedes pero para solicitarla deber�n colocar (o/) sin los par�ntesis.
02:52 <C3s4r> Si existe alguna duda y se genera la pregunta que no es contestada por favor tenga paciencia en cualquier momento se le responder�.
02:52 <C3s4r> Para comenzar hablaremos del primer punto.
02:52 <C3s4r> [TOPIC] Elecci�n de los contactos regionales para el per�odo 2013 - 2014
02:52 <C3s4r> Desde que Efrain Valles y mi persona asumimos las riendas de Ubuntu Venezuela en los per�odos que fuimos como Contacto Local, siempre hemos colocado a disposici�n nuestro apoyo a cualquier iniciativa que pueda surgir por parte de todos ustedes con el prop�sito de brindarle una actividad plena y amena para todos los que integramos esta comunidad.
02:52 <C3s4r> Es por esa raz�n que buscamos y seguimos en la b�squeda de apoyar a todas las ideas, y demostrarles que todos los miembros son bienvenidos a la Comunidad de Ubuntu Venezuela desde su disposici�n y tiempo que le pudieran dedicar.
02:53 <C3s4r> Dado a lo antes expuesto, nos vimos en la necesidad de darle responsabilidades a los diferentes servicios que presta Ubuntu Venezuela, pero tambi�n nos dimos cuenta que no solo son los servicios lo que tenemos que mantener, tambi�n existen otras responsabilidades que fueron establecido en dos palabras "Contactos Regionales".
02:53 <C3s4r> Los Contactos Regionales, al igual que los miembros que hacen vida en Ubuntu-ve, son miembros que adquiere un grado de compromiso con el equipo pero con la finalidad de participar activamente en los distintos eventos que se desarrollan regionalmente, organizar eventos locales/regionales, formar e insentivar a los nuevos miembros a formar parte de la Comunidad de Ubuntu Venezuela, participar en el Consejo Comunitario y en las reuniones que el Contacto
02:53 <C3s4r> Local o miembro activo convoquen.
02:54 <C3s4r> Los postulados son los siguientes:
02:54 <C3s4r> CesarSevilla Regi�n Occidente https://launchpad.net/~c3s4r - https://wiki.ubuntu.com/CesarSevilla
02:54 <C3s4r> AlfieriMorillo Regi�n Oriente https://launchpad.net/~alfierimorillo - https://wiki.ubuntu.com/alfierimorillo
02:54 <C3s4r> Samuel Persaud Regi�n Oriente https://launchpad.net/~persaudsamuel - https://wiki.ubuntu.com/SamuRay
02:54 <C3s4r> CesarSilva Regi�n Capital https://launchpad.net/~cmsv20 - https://wiki.ubuntu.com/CesarSilva
02:54 <C3s4r> DavidHernandez Regi�n Andes https://launchpad.net/~davidhdz - https://wiki.ubuntu.com/DavidHernandez
02:54 <C3s4r> AlbertoMedrano Regi�n Andes https://launchpad.net/~ing.ajmv - https://wiki.ubuntu.com/AlbertoMedrano
02:54 <C3s4r> David Rond�n Regi�n Centro https://launchpad.net/~emerling - https://wiki.ubuntu.com/Emerling
02:55 <C3s4r> Emanuel Torres Regi�n Llanos https://launchpad.net/~emanueljtc https://wiki.ubuntu.com/EmanuelTorresC
02:55 <C3s4r> Dar� un par de minutos para que todos ustedes eval�en a cada postulante, mientras tanto explico como ser� el proceso de votaci�n
02:56 <C3s4r> 1.- Para validad a los postulados debemos verificar que est�n activo en launchpad de Ubuntu-ve.
02:56 <C3s4r> 2.- Colocar su nombre en la lista de postulado. (https://wiki.ubuntu.com/VenezuelaTeam/ContactosRegionales)
02:56 <C3s4r> 3.- Los postulados en su momento de la votaci�n deber�n obtener la mitad mas uno (6/10) para ser electo, en el caso de que tengamos mas de dos (2) postulados y los dos (2) obtienen la mitad mas uno (6/10), se deber� ponderar los resultados (No. de electores a favor x 100 / la cantidad de electores que participaron).
02:57 <C3s4r> Entonces, a partir de este momento contar� con 2 minutos para que vayan en cascada leyendo el curr�culo de cada uno.
02:59 <C3s4r> Ya dado el tiempo hago la siguiente pregunta, �Alguna duda sobre este punto?
03:00 <C3s4r> Est�n claros?
03:00 <_Xyn_> JhulianaDelgado sigue como contacto de la region sur, o dimitió?
03:00 <C3s4r> _Xyn_, no se postulo nuevamente, por ende, quedar� vacante la Regi�n Sur.
03:01 <C3s4r> al igual que la Regi�n Centro Occidente.
03:01 <C3s4r> Es por ello que hago mucho �nfasis al compromiso.
03:02 <C3s4r> juanc, pregunta,  �Porque La postulaci�n de Jaime Mora no esta?
03:02 <juanc> cierto
03:02 <C3s4r> y le respondo, que Jaime Mora se postulo como Contacto Local mas no como regional.
03:02 <C3s4r> Las personas que se postulen como contacto local no entra en proceso de votaci�n, sencillamente por que todos los miembros son contactos locales
03:03 <C3s4r> no confundamos el contacto Local Emerling con el contacto local (vocero) pero por ciudad.
03:03 <C3s4r> las responsabilidades son distintas.
03:03 <C3s4r> por eso es que coloque en el wiki Contactos (Voceros).
03:03 <C3s4r> otra duda?
03:03 <juanc> aclarado
03:03 <el_ruso_> Quiero manifestar que la Región Centroccidental se encuentra vacante en virtud de permitir a nuevos miembros tomar las riendas de las actividades en el área, aportando nuevas ideas y buscando la oportunidad de trabajar con alguien más
03:04 <C3s4r> el_ruso_, gracias hermano, pero me hubiera gustado que te postulara nuevamente, por que no hubo el compromiso por otra persona.
03:05 <C3s4r> al igual que la Regi�n Occidente.
03:05 <_Xyn_> cuando me postulé como vocero local "nueva esparta" se votó
03:05 <C3s4r> prefiero que otra persona lo asuma pero si no la hay lo asumo yo.
03:05 <el_ruso_> C3s4r y el grupo: puedo postularme entonces?
03:05 <C3s4r> _Xyn_, no que yo recuerde. Se hizo por esta lista?
03:05 <_Xyn_> si señor
03:05 <C3s4r> el_ruso_, si
03:05 <C3s4r> _Xyn_, bueno ya eso lo vamos a cambiar.
03:06 <cyberthrone> 0/  porque hay que cambiarlo?
03:06 <_Xyn_> y a cesar silva para contacto local de caracas
03:06 <el_ruso_> ok, cambiando la wiki
03:06 <C3s4r> _Xyn_, queremos evitar que los voceros se le haga un proceso como la de los contactos regionales.
03:06 <w1zz4rd> yo no me postule como vocero local pero iagual me pongo a la orden
03:06 <C3s4r> cyberthrone, para darle la oportunidad a que todos (voluntariamente) se comprometan.
03:07 <cmsv20> yo me postule como contacto region capital _Xyn_
03:07 <C3s4r> cyberthrone, de esta forma se le brindar� todo el apoyo para que puedan ser pr�ximos contactos Regionales, asuman responsabilidades a los diferente servicios.
03:07 <cmsv20> siempre consultando a C3s4r
03:07 <C3s4r> y por que no, hasta llegar ser el Contacto Local.
03:07 <cyberthrone> siempre y cuando exista coordinacion , compromiso entre ambos el local y el regional puede a ver  ambos puestos con compromiso! no estoy de acuerdo
03:07 <C3s4r> w1zz4rd, pues es importante que lo haga para que los nuevos miembros te puedan localizar.
03:08 <C3s4r> esa es la idea principal.
03:08 <C3s4r> perfecto
03:08 <C3s4r> entonces agregamos a el_ruso_ en la lista
03:08 <C3s4r> vamos por el primero
03:08 <C3s4r> para ir haciendo las votaciones.
03:08 <C3s4r> [VOTE] Cesar Sevilla - Regi�n Occidente
03:08 <meetingology> Please vote on: Cesar Sevilla - Regi�n Occidente
03:08 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
03:08 <cmsv20> +1
03:08 <meetingology> +1 received from cmsv20
03:08 <R0s3> +1
03:08 <meetingology> +1 received from R0s3
03:08 <_Xyn_> +1
03:08 <meetingology> +1 received from _Xyn_
03:09 <elmudometal> +1
03:09 <meetingology> +1 received from elmudometal
03:09 <Lord_System> +1
03:09 <meetingology> +1 received from Lord_System
03:09 <cyberthrone> +1
03:09 <meetingology> +1 received from cyberthrone
03:09 <el_ruso_> +1
03:09 <meetingology> +1 received from el_ruso_
03:10 <C3s4r> alguien mas? Dar� un minuto mas.
03:10 <C3s4r> Emerling, w1zz4rd juanc
03:10 <C3s4r> R0s3,
03:11 <cmsv20> R0s3, voto C3s4r
03:11 <R0s3> ya vote
03:11 <C3s4r> ups
03:11 <C3s4r> verdad
03:11 <_Xyn_> R0s3 votó
03:11 <C3s4r> sorry
03:11 <juanc> +1
03:11 <meetingology> +1 received from juanc
03:11 <jemora70> +1
03:11 <meetingology> +1 received from jemora70
03:11 <C3s4r> [ENDVOTE]
03:11 <meetingology> Voting ended on: Cesar Sevilla - Regi�n Occidente
03:11 <meetingology> Votes for:9 Votes against:0 Abstentions:0
03:11 <meetingology> Motion carried
03:11 <C3s4r> 9 de 24 :S
03:12 <C3s4r> [VOTE] Alfieri Morillo - Region Oriente
03:12 <meetingology> Please vote on: Alfieri Morillo - Region Oriente
03:12 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
03:12 <_Xyn_> ujuummmmm
03:12 <R0s3> -1
03:12 <meetingology> -1 received from R0s3
03:12 <elmudometal> -1
03:12 <meetingology> -1 received from elmudometal
03:12 <_Xyn_> -1
03:12 <meetingology> -1 received from _Xyn_
03:12 <Lord_System> +1
03:12 <meetingology> +1 received from Lord_System
03:12 <w1zz4rd> +1
03:12 <meetingology> +1 received from w1zz4rd
03:12 <juanc> -1
03:12 <meetingology> -1 received from juanc
03:12 <el_ruso_> +1
03:12 <meetingology> +1 received from el_ruso_
03:13 <cmsv20> -1
03:13 <meetingology> -1 received from cmsv20
03:14 <jemora70> +1
03:14 <meetingology> +1 received from jemora70
03:14 <C3s4r> +1
03:14 <meetingology> +1 received from C3s4r
03:14 <C3s4r> [ENDVOTE]
03:14 <meetingology> Voting ended on: Alfieri Morillo - Region Oriente
03:14 <meetingology> Votes for:5 Votes against:5 Abstentions:0
03:14 <meetingology> Deadlock, casting vote may be used
03:14 <C3s4r> [VOTE] Samuel Persaud - Region Oriente
03:14 <meetingology> Please vote on: Samuel Persaud - Region Oriente
03:14 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
03:14 <C3s4r> +1
03:14 <meetingology> +1 received from C3s4r
03:15 <cmsv20> +1
03:15 <meetingology> +1 received from cmsv20
03:15 <R0s3> +1
03:15 <meetingology> +1 received from R0s3
03:15 <cyberthrone> -1
03:15 <meetingology> -1 received from cyberthrone
03:15 <elmudometal> +1
03:15 <meetingology> +1 received from elmudometal
03:15 <Lord_System> -1
03:15 <meetingology> -1 received from Lord_System
03:15 <w1zz4rd> +1
03:15 <meetingology> +1 received from w1zz4rd
03:16 <el_ruso_> +1
03:16 <meetingology> +1 received from el_ruso_
03:16 <_Xyn_> +1
03:16 <meetingology> +1 received from _Xyn_
03:16 <juanc> +1
03:16 <meetingology> +1 received from juanc
03:17 <C3s4r> [ENDVOTE]
03:17 <meetingology> Voting ended on: Samuel Persaud - Region Oriente
03:17 <meetingology> Votes for:8 Votes against:2 Abstentions:0
03:17 <meetingology> Motion carried
03:17 <C3s4r> [VOTE] C�sar Silva - Region Capital
03:17 <meetingology> Please vote on: C�sar Silva - Region Capital
03:17 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
03:17 <C3s4r> +1
03:17 <meetingology> +1 received from C3s4r
03:17 <Lord_System> +1
03:17 <meetingology> +1 received from Lord_System
03:17 <R0s3> +1
03:17 <meetingology> +1 received from R0s3
03:18 <elmudometal> +1
03:18 <meetingology> +1 received from elmudometal
03:18 <w1zz4rd> +1
03:18 <meetingology> +1 received from w1zz4rd
03:18 <el_ruso_> +1
03:18 <meetingology> +1 received from el_ruso_
03:18 <cyberthrone> 0/
03:18 <meetingology> 0/ received from cyberthrone
03:18 <C3s4r> cyberthrone, es -1 o +1
03:18 <jemora70> +1
03:18 <meetingology> +1 received from jemora70
03:18 <cyberthrone> una persona puede votar dos veces por? no es una objecion!
03:19 <cyberthrone> hay  personas que votaron por mi y por samuel tambien entonces si puedes explicame eso
03:19 <C3s4r> cyberthrone, el meetingology toma solo el primer voto.
03:19 <_Xyn_> interesante... no sabia eso
03:19 <C3s4r> cyberthrone, claro son votaciones diferentes.
03:19 <C3s4r> cyberthrone, ya eso lo explique
03:20 <C3s4r> [ENDVOTE]
03:20 <meetingology> Voting ended on: C�sar Silva - Region Capital
03:20 <meetingology> Votes for:7 Votes against:0 Abstentions:1
03:20 <meetingology> Motion carried
03:20 <cyberthrone> yo no lo vi, tu llevas  la reunion debes explicar en caso que no entienda
03:20 <C3s4r> cyberthrone, lee las primeras lineas, el punto 3.
03:20 <C3s4r> cyberthrone, te lo puedo explicar mas adelante.
03:20 <Lord_System> C3s4r: yo creo q el amigo cyberthrone se refiero a q hubo unos q votaron +1 por el y por zamuray tambien entonces no se sabe x quien es su +1 en realidad
03:20 <C3s4r> [VOTE] David Hern�ndez - Regi�n Andes
03:20 <meetingology> Please vote on: David Hern�ndez - Regi�n Andes
03:20 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
03:20 <C3s4r> +1
03:20 <meetingology> +1 received from C3s4r
03:21 <cmsv20> +1
03:21 <meetingology> +1 received from cmsv20
03:21 <Lord_System> +1
03:21 <meetingology> +1 received from Lord_System
03:21 <el_ruso_> +1
03:21 <meetingology> +1 received from el_ruso_
03:21 <_Xyn_> +1
03:21 <meetingology> +1 received from _Xyn_
03:21 <w1zz4rd> +1
03:21 <meetingology> +1 received from w1zz4rd
03:21 <R0s3> +1
03:21 <meetingology> +1 received from R0s3
03:22 <elmudometal> +1
03:22 <meetingology> +1 received from elmudometal
03:22 <C3s4r> faltan 2
03:22 <jemora70> +1
03:22 <meetingology> +1 received from jemora70
03:23 <C3s4r> [ENDVOTE]
03:23 <meetingology> Voting ended on: David Hern�ndez - Regi�n Andes
03:23 <meetingology> Votes for:9 Votes against:0 Abstentions:0
03:23 <meetingology> Motion carried
03:23 <C3s4r> [VOTE] Alberto Medrano - Region Andes
03:23 <meetingology> Please vote on: Alberto Medrano - Region Andes
03:23 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
03:23 <C3s4r> +1
03:23 <meetingology> +1 received from C3s4r
03:23 <cmsv20> -1
03:23 <meetingology> -1 received from cmsv20
03:23 <Lord_System> -1
03:23 <meetingology> -1 received from Lord_System
03:23 <juanc> +1
03:23 <meetingology> +1 received from juanc
03:23 <_Xyn_> +0
03:23 <meetingology> +0 received from _Xyn_
03:23 <el_ruso_> +0
03:23 <meetingology> +0 received from el_ruso_
03:23 <R0s3> +0
03:23 <meetingology> +0 received from R0s3
03:24 <elmudometal> +0
03:24 <meetingology> +0 received from elmudometal
03:24 <C3s4r> Si votan +0 es decir no opinar. Y le dan prioridad a los que emiten +1 o -1
03:24 <C3s4r> ojo con eso
03:25 <C3s4r> Faltan 2
03:25 <_Xyn_> por esto: alberto medrano no está en la lista de postulados
03:25 <C3s4r> juanc, cyberthrone
03:25 <cyberthrone> +0
03:25 <meetingology> +0 received from cyberthrone
03:25 <juanc> +1
03:25 <meetingology> +1 received from juanc
03:26 <C3s4r> _Xyn_, tienes raz�n.
03:26 <C3s4r> [ENDVOTE]
03:26 <meetingology> Voting ended on: Alberto Medrano - Region Andes
03:26 <meetingology> Votes for:2 Votes against:2 Abstentions:5
03:26 <meetingology> Deadlock, casting vote may be used
03:26 <C3s4r> [VOTE] David Rond�n - Regi�n Centro
03:26 <meetingology> Please vote on: David Rond�n - Regi�n Centro
03:26 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
03:26 <C3s4r> +1
03:26 <meetingology> +1 received from C3s4r
03:26 <cmsv20> +1
03:26 <meetingology> +1 received from cmsv20
03:26 <Lord_System> +1
03:26 <meetingology> +1 received from Lord_System
03:26 <R0s3> +1
03:26 <meetingology> +1 received from R0s3
03:26 <juanc> +1
03:26 <meetingology> +1 received from juanc
03:26 <_Xyn_> +1
03:26 <meetingology> +1 received from _Xyn_
03:26 <el_ruso_> +1
03:26 <meetingology> +1 received from el_ruso_
03:26 <jemora70> +1
03:26 <meetingology> +1 received from jemora70
03:26 <cyberthrone> +1
03:26 <meetingology> +1 received from cyberthrone
03:27 <elmudometal> +1
03:27 <meetingology> +1 received from elmudometal
03:27 <C3s4r> [ENDVOTE]
03:27 <meetingology> Voting ended on: David Rond�n - Regi�n Centro
03:27 <meetingology> Votes for:10 Votes against:0 Abstentions:0
03:27 <meetingology> Motion carried
03:27 <C3s4r> [VOTE] Yury Jajitzky - Regi�n Centro Occidente
03:27 <meetingology> Please vote on: Yury Jajitzky - Regi�n Centro Occidente
03:27 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
03:27 <C3s4r> +1
03:27 <meetingology> +1 received from C3s4r
03:27 <cmsv20> +1
03:27 <meetingology> +1 received from cmsv20
03:28 <Lord_System> +1
03:28 <meetingology> +1 received from Lord_System
03:28 <_Xyn_> +0
03:28 <meetingology> +0 received from _Xyn_
03:28 <R0s3> +1
03:28 <meetingology> +1 received from R0s3
03:28 <juanc> +1
03:28 <meetingology> +1 received from juanc
03:28 <cmsv20> Yury Yajitzky es el_ruso_
03:28 <elmudometal> +0
03:28 <meetingology> +0 received from elmudometal
03:28 <cmsv20> sepan :)
03:29 <el_ruso_> y yo voto por mi? :D
03:29 <C3s4r> no
03:29 <C3s4r> faltan 2
03:29 <el_ruso_> ;)
03:29 <cyberthrone> +1
03:29 <meetingology> +1 received from cyberthrone
03:29 <C3s4r> [ENDVOTE]
03:29 <meetingology> Voting ended on: Yury Jajitzky - Regi�n Centro Occidente
03:29 <meetingology> Votes for:6 Votes against:0 Abstentions:2
03:29 <meetingology> Motion carried
03:30 <C3s4r> [VOTE] Emanuel Torres - Regi�n Llanos
03:30 <meetingology> Please vote on: Emanuel Torres - Regi�n Llanos
03:30 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
03:30 <cmsv20> +1
03:30 <meetingology> +1 received from cmsv20
03:30 <el_ruso_> +1
03:30 <meetingology> +1 received from el_ruso_
03:30 <cyberthrone> +1
03:30 <meetingology> +1 received from cyberthrone
03:30 <R0s3> +1
03:30 <meetingology> +1 received from R0s3
03:30 <_Xyn_> +1
03:30 <meetingology> +1 received from _Xyn_
03:30 <elmudometal> +1
03:30 <meetingology> +1 received from elmudometal
03:31 <juanc> +1
03:31 <meetingology> +1 received from juanc
03:31 <jemora70> +1
03:31 <meetingology> +1 received from jemora70
03:32 <C3s4r> [ENDVOTE]
03:32 <meetingology> Voting ended on: Emanuel Torres - Regi�n Llanos
03:32 <meetingology> Votes for:8 Votes against:0 Abstentions:0
03:32 <meetingology> Motion carried
03:32 <C3s4r> Ok
03:32 <C3s4r> denme unos minutos para decirles como qued� la cosa.
03:33 <C3s4r> recuerden el punto 3 por favor.
03:33 <C3s4r> alguien que lo coloque.
03:33 <cmsv20> 3.- Los postulados en su momento de la votaci�n deber�n obtener la mitad mas uno (6/10) para ser electo, en el caso de que tengamos mas de dos (2) postulados y los dos (2) obtienen la mitad mas uno (6/10), se deber� ponderar los resultados (No. de electores a favor x 100 / la cantidad de electores que participaron).
03:34 * el_ruso_ dice: "no se vale cantar fraude!"
03:36 <_Xyn_> LOL
03:36 <cmsv20> jajaja
03:37 <C3s4r> Cesar Sevilla - Regi�n Occidente (9 a favor 0 en contra de 9 votantes.)
03:37 <cyberthrone> lo mejor de todo esto es que las votaciones  casi todos son puros aparecidos
03:38 <_Xyn_> cyberthrone: quien te entiende? si hay pocos es que nadie participa, y si hay muchos es que son puros aparecidos....
03:38 <C3s4r> Alfieri Morillo - Regi�n Oriente (5 a favor 5 en contra de 10 votantes.) Se aplica la 3 regla (5 x 100 / 10 = 50pts)
03:38 <cyberthrone> o.O cuando dije algo sobre que no hay participacion? xyn
03:38 <cyberthrone> ?
03:39 <cyberthrone> lol
03:39 <C3s4r> Samuel Persaud - Regi�n Oriente (8 a favor 2 en contra de 10 votantes.) se aplica la 3 regla (8 x 100 / 10 = 80pts).
03:40 <cmsv20> pues yo los conozco a todos.. (incluy�ndome a mi) :)
03:40 <elmudometal> Jejeje
03:40 <C3s4r> C�sar Silva - Regi�n Capital (7 a favor 0 en contra de 8 votantes)
03:40 <C3s4r> David Hern�ndez - Regi�n Andes (9 a favor 0 en contra de 9 votantes.) Se aplica la regla 3 ( 9 x 100 / 9 = 100pts)
03:41 <C3s4r> Alberto Medrano - Regi�n Andes (2 a favor 2 en contra de 10 votantes. El resto no quiso opinar.) Se aplica la regla 3 (2 x 100 / 10 = 20pts).
03:42 <C3s4r> David Rond�n - Regi�n Centro (10 a favor 0 en contra de 10 votantes.)
03:42 <C3s4r> Yury Jajitzky - Regi�n Centro Occidente (6 a favor 0 en contra de 8 votantes.)
03:42 <C3s4r> Emanuel Torres - Regi�n Llanos (8 a favor 0 en contra de 8 votantes.)
03:43 <C3s4r> Alguna duda?
03:43 * Lord_System opina q deberiamos continuar siguiente punto
03:43 <cyberthrone> +1
03:44 <C3s4r> Lord_System, ok
03:44 <C3s4r> bueno se�ores las reglas del juego fueron claras
03:44 <C3s4r> y solo uno qued� vacante que fue Regi�n Sur.
03:44 <cyberthrone> siguiente punto men!
03:44 <C3s4r> para la pr�xima reuni�n se har� el respectivo llamado.
03:44 <C3s4r> siguiente punto.
03:45 <cyberthrone> ya es tarde! y debemos trabajar
03:45 <C3s4r> [TOPIC] Aprobaci�n de patrocinio a nivel nacional por parte de Xyn
03:45 <C3s4r> El 8 de Junio Oswaldo Villarroel propuso patrocinar a Ubuntu Venezuela con 2000 Calcoman�as con el Logo de Ubuntu-ve y 1000 folletos (media carta), con el prop�sito de que Ubuntu-ve coloque en su p�gina web un banner como apoyo en la captaci�n de clientes.
03:45 <C3s4r> Para mayor informaci�n de la propuesta ir a https://lists.ubuntu.com/archives/ubuntu-ve/2013-June/010715.html
03:45 <C3s4r> Ahora, el debate se abrir� con la siguiente pregunta, �Qu� podemos hacer para abrir un espacio en la web para los futuros patrocinantes?, �Se usar� la p�gina principal para colocar los banners de los patrocinantes?, �Se crear� una secci�n exclusivamente para los patrocinantes?, o �Simplemente no aceptamos el patrocinio?.
03:45 <C3s4r> Que comience el debate solicitando el derecho de palabra.
03:45 <Lord_System> 0/
03:46 <el_ruso> 0/
03:46 <C3s4r> Lord_System,
03:47 <Lord_System> Buenas muchachos gracias por el apoyo de la votacion , pienso q ya es hora q nos quitemos la idea q no podemos recibir aportes o ayudas economicas xq es un absurdo pensar eso ya q somos comunidad y para todo se necesecita dinero siempre y cuando sea bien administrado
03:48 <Lord_System> pienso q seria un buen comienzo lo de los patrocinantes
03:48 <C3s4r> Lord_System, End?
03:48 <Lord_System> para asi tener algo de q sustentar los eventos
03:48 <Lord_System> , END
03:48 <C3s4r> el_ruso,
03:48 <el_ruso> Yo pienso que podríamos destinar en el sidebar un espacio para patrocinantes, algo como "Este material es una cortesia de... " EOF
03:48 <cmsv20> 0/
03:48 <C3s4r> Ok
03:48 <C3s4r> cmsv20,
03:49 <cmsv20> Lei la propuesta que esta en el link, me parece aceptable lo que el expresa all�... creo que estar�a bien... lo que si debemos considerar es cuantos patrocinantes?
03:50 <C3s4r> cmsv20, por ahora el de Xyn
03:50 <cmsv20> despues Ubuntu Ve seria + publicidad... no es bueno llenar el site de Publicidad
03:50 <cmsv20> o de tanta publicidad
03:50 <C3s4r> cmsv20, EOF?
03:50 <_Xyn_> o/
03:51 <cmsv20> EOF
03:51 <C3s4r> _Xyn_,
03:51 <_Xyn_> pienso que mientras mas patrocinantes tenga Ubuntu-Ve menos carencia tendrá, mas patrocinantes se traducirian en mas calcomanias, mas CD's o DVD's, mas pendones, pancartas, etc, lo que acabaría haciendo de esta comunidad, una comunidad independiente y autosustentable, mejor aun, si las compañias que la patrocinaran fueran propiedad de los mismos ubunteros que la integran, los cuales conocen su filosofía, moral y poseen un furet
03:51 <_Xyn_> no creo, entonces, que sea un problema acomodar los banners, se que a alguna resolucion llegaremos en su momento
03:51 <C3s4r> _Xyn_, EOF?
03:52 <_Xyn_> el tema de saturar la pagina de banners tiene muchas soluciones
03:52 <el_ruso> 0/
03:52 <Lord_System> +1 _Xyn_
03:52 <_Xyn_> y no tiene porque ser así
03:52 <C3s4r> el_ruso,
03:52 <cmsv20> 0/
03:52 <_Xyn_> hay muchas maneras de diagramar los banners para que no sean molestos
03:52 <_Xyn_> - fin -
03:52 <el_ruso> no me gusta la idea de banners, algo como el espacio de System76 estaría bien EOF
03:53 <C3s4r> cmsv20,
03:54 <_Xyn_> o/
03:54 <cmsv20> _Xyn_,  claro entiendo lo de los patrocinantes y esta bien la idea... solo que siendo optimista 1 o 2 0 hasta 5 se podr�an manejar, pero 20?
03:54 <cmsv20> EOF
03:54 <C3s4r> Ok, coincidimos en 2 puntos, uno (1) que necesitamos patrocinantes para cubrir nuestras necesidades, a�n cuando ya lo tenemos como el caso del Servidor pero a este no se le est� dando ninguna publicidad por que esa fue su decisi�n, y la otra es que no me gustar�a saturar la web de banners.
03:55 <C3s4r> Cual ser�a la mejor propuesta para complacer a los patrocinantes?
03:55 <cmsv20> 0/
03:55 <C3s4r> cmsv20,
03:55 <_Xyn_> o/
03:55 <cmsv20> Yo pienso que la pagina no es el unico medio para difundir publicidad si es eso lo que se quiere a cambio!... podr�a ser en los eventos
03:55 <juanc> 0/
03:56 <C3s4r> _Xyn_,
03:56 <el_ruso> +1
03:56 <cmsv20> un afiche
03:56 <cmsv20> por ejemplo
03:56 <cmsv20> _Xyn_,  patrocina Ubuntu Venezuela.....
03:56 <Lord_System> +1 cmsv20
03:56 <_Xyn_> ok, una propuesta para el tema de los banners, es tener una seccion en la diagramacion de la pagina para ellos
03:56 <C3s4r> cmsv20, EOF?
03:56 <cmsv20> EOF
03:57 <_Xyn_> con un tamaño definido para todos los demas
03:57 <el_ruso> quiero poner un ejemplo http://ubuconla.org/
03:57 <_Xyn_> yo pieneso que mientras mas patrocinantes mejor...
03:57 <C3s4r> _Xyn_, en eso estamos de acuerdo.
03:57 <_Xyn_> mas cosas para ubuntu-ve y sus miembros e incluso el publico en general
03:58 <cmsv20> _Xyn_,  de acuerdo contigo... pero no podemos poner como unico medio la pagina... porque se saturar�a
03:58 <_Xyn_> está bueno el ejemplo de el_ruso
03:58 <C3s4r> podr�amos hacer un banner donde se diga patrocinantes o algo parecido y se lleve a una secci�n exclusivamente para patrocinante.
03:58 <cmsv20> +1
03:58 <C3s4r> [IDEA] uno (1) que necesitamos patrocinantes para cubrir nuestras necesidades, a�n cuando ya lo tenemos como el caso del Servidor pero a este no se le est� dando ninguna publicidad por que esa fue su decisi�n, y la otra es que no me gustar�a saturar la web de banners.
03:58 <_Xyn_> +1
03:58 <juanc> 0/
03:59 <_Xyn_> -fin-
03:59 <C3s4r> [IDEA] Yo pienso que la pagina no es el unico medio para difundir publicidad si es eso lo que se quiere a cambio!... podr�a ser en los eventos
03:59 <C3s4r> [IDEA] una propuesta para el tema de los banners, es tener una seccion en la diagramacion de la pagina para ellos
03:59 <C3s4r> juanc,
03:59 <juanc> ok
03:59 <juanc> destaquemos algo
03:59 <_Xyn_> sip, esa sería la idea
03:59 <juanc> ahora con la ley de infogobierno tenemos muchas mas puertas abiertas
04:00 <juanc> una de esas puertas es la de migrar a todo aquel que se parte del estado o afin
04:00 <juanc> pero como se como son las cosas seguramente tambi�n lo aran algunos del sector privado
04:01 <juanc> yo en particular estoy haciendo una especie de canje
04:01 <juanc> con la ras radio comuitarias y alternativas junto con el amigo jemora70
04:01 <juanc> y es que ayudamos a migrar la radio con la finalidad
04:02 <cmsv20> 0/
04:02 <juanc> de que tengamos publicidad y hasta tengamos la oportunidad
04:02 <C3s4r> juanc, EOF?
04:02 <juanc> de tener mas difuci�n del software libre
04:02 <C3s4r> [IDEA] Se aprovecha la Radio para ofrecer publicidad a los patrocinantes.
04:02 <C3s4r> cmsv20,
04:03 <_Xyn_> o/
04:03 <cmsv20> Yo en particular si patrocinara a Ubuntu Venezuela, al contrario de pedir publicidad; preferir�a a cambio toda la experiencia de la comunidad para organizar ebentos particulares (sin fines de lucro) OJO
04:03 <cmsv20> eventos***
04:03 <R0s3> o/
04:03 <cmsv20> y en vez de decir que patrocino Ubuntu Venezuela
04:03 <C3s4r> R0s3,
04:04 <R0s3> Me parece buena la idea de considerar aceptar patrocinio de empresas que den apoyo a el proyecto... dicho esto, pienso que seria excelente colocar un espacio destinado solo para ello, pues asi se evitaría la saturación de banners en la página, el_ruso dio el link de una página que da ejemplo a lo que me refiero.
04:04 <cmsv20> diria que tengo el respaldo de Ubuntu Venezuela
04:04 <cmsv20> EOF
04:04 <R0s3> ene
04:04 <C3s4r> R0s3, EOF?
04:05 <R0s3> EOF***
04:05 <C3s4r> _Xyn_,
04:05 <C3s4r> con el cerramos
04:05 <C3s4r> para entrar en el proceso de votaci�n
04:05 <_Xyn_> me parece que el asunto sería evitar la dependencia de Ubuntu con el gobierno.... o privado, o cualquier otro... y hacer a la comunidad autosustentable (realmente autosustentable)
04:06 <C3s4r> _Xyn_, se mas claro
04:06 <_Xyn_> en primera instancia, no se darían (ni deberian recibirse) patrocinios en monetario
04:06 <_Xyn_> sino en materiales
04:06 <C3s4r> :D
04:06 <cmsv20> yes
04:06 <cmsv20> +1
04:06 <_Xyn_> es lo que pienso
04:06 <_Xyn_> -fin-
04:06 <cmsv20> motion carried
04:06 <cmsv20> :D
04:07 <C3s4r> [IDEA] Colocar en la secci�n de patrocinante que no se aceptar� patrocinios monetario pero si de materiales.
04:07 <C3s4r> perfect
04:07 <C3s4r> bueno
04:07 <_Xyn_> exacto
04:07 <C3s4r> procedo con lo siguiente:
04:07 <el_ruso> Excelente
04:07 <C3s4r> [VOTE] Propuesta por parte de Xyn de patrocinar 2000 Calcoman�as y 1000 folletos a Ubuntu-ve
04:07 <meetingology> Please vote on: Propuesta por parte de Xyn de patrocinar 2000 Calcoman�as y 1000 folletos a Ubuntu-ve
04:07 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
04:07 <C3s4r> +1
04:07 <meetingology> +1 received from C3s4r
04:07 <el_ruso> +1
04:07 <meetingology> +1 received from el_ruso
04:07 <cmsv20> +1
04:07 <meetingology> +1 received from cmsv20
04:08 <R0s3> +1
04:08 <meetingology> +1 received from R0s3
04:08 <_Xyn_> +1
04:08 <meetingology> +1 received from _Xyn_
04:08 <elmudometal> +1
04:08 <meetingology> +1 received from elmudometal
04:08 <C3s4r> Estamos dormidos
04:08 <C3s4r> :s
04:08 <C3s4r> falta gente
04:08 <cmsv20> Lord_System,  vota
04:09 <cmsv20> juanc,
04:09 <Lord_System> +1
04:09 <meetingology> +1 received from Lord_System
04:09 <C3s4r> cyberthrone,
04:09 <elmudometal> Despertar
04:09 <C3s4r> [ENDVOTE]
04:09 <meetingology> Voting ended on: Propuesta por parte de Xyn de patrocinar 2000 Calcoman�as y 1000 folletos a Ubuntu-ve
04:09 <meetingology> Votes for:7 Votes against:0 Abstentions:0
04:09 <meetingology> Motion carried
04:09 <C3s4r> Aceptado :D
04:10 <C3s4r> [ACTION] Se le ofrece a Xyn, publicidad en la radio de Ubuntu-ve, en los eventos donde tendr�a participaci�n Ubuntu-ve a trav�s del material ofrecido y el logo en la secci�n (Patrocinantes) que prontamente crear� Ubuntu-ve en la web.
04:10 * meetingology Se le ofrece a Xyn, publicidad en la radio de Ubuntu-ve, en los eventos donde tendr�a participaci�n Ubuntu-ve a trav�s del material ofrecido y el logo en la secci�n (Patrocinantes) que prontamente crear� Ubuntu-ve en la web.
04:10 <cmsv20> 0/
04:10 <juanc> +1
04:10 <Lord_System> +1
04:10 <C3s4r> cmsv20, ?
04:10 <el_ruso> +1
04:10 <C3s4r> vamos por el siguiente punto
04:10 <C3s4r> OJO con este punto.
04:10 <C3s4r> cmsv20, espero por vos para el siguiente puno.
04:10 <C3s4r> punto
04:11 <cmsv20> a partir del momento en el que _Xyn_  entregue el material... se empezara con el patrocinio, no antes no?
04:11 <cmsv20> solo aclaratoria!
04:11 <cmsv20> :D
04:11 <C3s4r> cmsv20, interesante pregunta. Si efectivamente as� va hacer. El deber� coordinar con el Contacto Local como ser�a el proceso de entrega.
04:11 <R0s3> 0/
04:12 <el_ruso> MRW, por acá por favor
04:12 <C3s4r> cmsv20, el decidir� junto con Emerling el proceso de entrega si ser� todo o por lote y Emerling tendr� la obligaci�n de entregarlo a cada Contacto Regional.
04:12 <C3s4r> R0s3,
04:12 <C3s4r> el_ruso, se har� lo que se pueda.
04:12 <cmsv20> OK, gracias C3s4r
04:12 <R0s3> el patrocinio tiene tiempo de caducacion?
04:12 <C3s4r> R0s3, anual
04:13 <R0s3> ok
04:13 <C3s4r> a partir de hoy
04:13 <cmsv20> C3s4r,
04:13 <_Xyn_> entonces, efectivo, desde la entrega de los articulos prometidos en el patrocinio.... si?
04:13 <C3s4r> cmsv20,
04:13 <Lord_System> C3s4r: quien paga el envio la empresa de _Xyn_
04:13 <_Xyn_> sip
04:13 <C3s4r> _Xyn_, si papa.
04:13 <C3s4r> Lord_System, si
04:13 <cmsv20> algun monto exacto para el patrocinio?  aunque se den materiales.. debe haber un m�nimo comtemplado!
04:14 <C3s4r> por eso es que el tiene que ponerse de acuerdo con el Contacto Local
04:14 <C3s4r> cmsv20, no se reflejar� por monto sino por cantidad de materiales.
04:14 <el_ruso> ok, ok Ipostel...
04:14 <cyberthrone> 0/
04:14 <C3s4r> cmsv20, el m�nimo y el m�ximo lo establecer� el que desea patrocinar Ubuntu-ve y desde ac� decidimos si lo aceptamos o no.
04:15 <C3s4r> el_ruso, jajaja se har� lo que se pueda. Esperemos que sea mejor por MRW.
04:15 <C3s4r> cyberthrone,
04:15 <cyberthrone> y si nunca llegan  ?
04:15 <cmsv20> el_ruso,  un viaje a margarita no te caer�a mal .. te llevas unas 200 calcoman�as y la experiencia de tu viaje :D
04:15 <C3s4r> cyberthrone, _Xyn_ garantizar� la entrega al Contacto Local, el Contacto Local deber� garantizar la entrega a los Contactos Regionales.
04:15 <cyberthrone> digo porque a mi me ofrecieron 2 veces material y nunca llego solo una vez de 3  :S
04:16 <C3s4r> Los contactos Regionales garantizar� la entrega a sus voceros a trav�s de los eventos / reuniones que se efectuen.
04:16 <cyberthrone> estan como los politicos , ahora si vamos a trabajar! lol
04:16 <cmsv20> cyberthrone,  creo que el comentario esta dem�s
04:16 <C3s4r> cyberthrone, es importante que avises por la lista para darle seguimiento los Contactos Regionales, y el Consejo Comunitario.
04:16 <cmsv20> ....
04:16 <C3s4r> cyberthrone, esperemos que as� sea.
04:16 <cyberthrone> yo lo avise! cuando paso
04:16 <C3s4r> ok
04:17 <C3s4r> seguimos con el otros punto
04:17 <cyberthrone> problem cmsv20?
04:17 * el_ruso piensa que _Xyn_ debe sortear un viaje para dos personas a Margarita :D (just kidding)
04:17 <C3s4r> jajaja
04:17 <C3s4r> ok
04:17 <C3s4r> [TOPIC] Reaprobaci�n del LoCo Team Ubuntu-ve
04:17 <cmsv20> jajaja
04:17 <C3s4r> Para este a�o, Ubuntu-ve entrar� nuevamente a la fase de reaprobaci�n, por consiguiente en necesario llenar la p�gina creada para esta ocasi�n https://wiki.ubuntu.com/VenezuelaTeam/ReApproval2013.
04:17 <_Xyn_> el_ruso: jajajajajaja
04:17 <C3s4r> Sobre la Wiki �ltimamente he realizado varios cambios, entre ellas colocando solamente informaci�n desde el 2011 hasta la fecha, dado a que ya tenemos una Wiki con la informaci�n de a�os anteriores 2006-2011 y no veo la necesidad de volverlos a colocar.
04:18 <C3s4r> Por otro lado, hace dos (2) semanas pase un instrumento por la lista de correo https://lists.ubuntu.com/archives/ubuntu-ve/2013-August/011146.html los resultados pueden verlo en https://www.copy.com/browse/copy/Resultado%20del%20Instrumento%20Ubuntu-ve.pdf.
04:18 <C3s4r> Este instrumento definitivamente fue muy productivo ya que nos servir� para vaciarlo en el Wiki de la reaprobaci�n al igual que las respectivas sugerencias en cuanto a la participaci�n de los miembros en los diferentes equipos de trabajo.
04:18 <C3s4r> Es importante que todos estemos informando sobre los eventos que vayamos a organizar o que tengamos una m�nima representaci�n y colocarlos en http://loco.ubuntu.com/teams/ubuntu-ve/ creando as� un historial que nos permita informar al Concilio sobre lo que se est� haciendo en Ubuntu Venezuela.
04:19 * C3s4r pregunta, �Alguna duda sobre este punto?
04:19 <juanc> no
04:19 <el_ruso> no
04:19 <Lord_System> no
04:19 <_Xyn_> no
04:19 <cmsv20> no
04:20 <C3s4r> jajaja ustedes son mejor que Linus Torvalds.
04:20 <C3s4r> perfecto
04:20 <_Xyn_> los resultados del instrumento pide loggin
04:20 <C3s4r> Pero si necesitamos ayuda
04:20 <_Xyn_> O.o
04:20 <C3s4r> por que hay mucha informaci�n que vaciar en la Wiki.
04:20 <el_ruso> hay que traducir todos los eventos
04:20 <cmsv20> C3s4r, puedo colaborar con la wiki
04:20 <cmsv20> me gusta!
04:21 <cmsv20> con la edici�n
04:21 <C3s4r> https://copy.com/fTAizbOmrmL2
04:21 <C3s4r> y ahora
04:21 <C3s4r> chequeen ese enlace
04:21 <C3s4r> cmsv20, gracias
04:21 <C3s4r> el_ruso, si
04:21 <C3s4r> necesitamos ayuda en eso
04:21 <C3s4r> mucha ayuda
04:21 <juanc> yo ya lo instale y estoy usando
04:21 <C3s4r> y queremos evitar usar el Google Traslator.
04:21 <_Xyn_> C3s4r: ahora si
04:21 <jemora70> O/ puedo colaborar mas en varios aspectos tambi�n... otra cosa aun no logro firmar el codigo d conducta, error tras error
04:22 <C3s4r> perd�n translate
04:22 <C3s4r> jemora70, pronto te ayudaremos
04:22 <C3s4r> _Xyn_, perfecto :D
04:22 <C3s4r> bueno
04:22 <C3s4r> la idea es vaciar https://copy.com/fTAizbOmrmL2 en https://wiki.ubuntu.com/VenezuelaTeam/ReApproval2013
04:23 <C3s4r> solo la de eventos
04:23 <C3s4r> y la que se repitan ignorarlas.
04:23 <C3s4r> Voy por un �ltimo punto
04:23 <C3s4r> [TOPIC] Sesi�n abierta para aclarar dudas o presentar propuestas por parte de la Comunidad de Ubuntu-ve.
04:23 <C3s4r> Les voy a dar la palabra a todos ustedes para conocer sus inquietudes sobre nuestro desempe�o en la comunidad de Ubuntu-ve, recuerden que tenemos 5 minutos disponible hasta dar por culminada esta reuni�n.
04:24 <C3s4r> Uno de los puntos que traigo a colisi�n es agregar informaci�n sobre el SFD que se desarrollar� este 21 de Septiembre y pues ya hay ciudades que han avanzado en la organizaci�n de la misma como es Valencia y Zulia. Entonces, es importante verificar las ciudades que organizar�n el SFD (http://wiki.softwarefreedomday.org/2013/Venezuela) contactar a los organizadores y poner a disposici�n nuestros conocimientos en cuanto a soporte se refiere.
04:24 <C3s4r> En el Zulia lo estoy organizando yo y Ubuntu Venezuela se incluir� en el equipo t�cnico para el soporte de las Canaimitas, ya que hemos detectado que las instituciones del estado no est�n dando abasto en cuanto a la atenci�n de la gran demanda de fallas a nivel de software se refiere.
04:24 <C3s4r> Es por ello que los invito a participar en esta iniciativa y que ustedes desde sus ciudades promocionen el poder brindar soporte a las Canaimitas, pudieran conformar un equipo multidisciplinario con Debian, Canaima, Fedora y dem�s grupos organizados local, regional y hasta nacionalmente.
04:24 <C3s4r> Alguien que desee aportar sobre este punto u otro punto?.
04:26 <el_ruso> Yo hago trabajo social yendo a las escuelas reparando Canaimas (arranque corrupto), cuando la escuela lo solicita... creo que pudieramos hacer algo por acá
04:26 <cmsv20> C3s4r el apoyo t�cnico para el soporte a la canaimitas tiene alg�n contacto formal?
04:27 <C3s4r> el_ruso, esa es la idea, uno de los compromisos que debemos asumir es ayudar a la Comunidad Canaima a resolver fallas de Software.
04:27 <cmsv20> yo pudiera darlo aqu� sin ning�n incoveniente, pero a quien contacto para ello?
04:27 <elmudometal> por aca se a apoyado bastante con soporte a canaima
04:27 <elmudometal> Y canaimitas
04:28 <C3s4r> cmsv20, si Carlos Parra CNTI, Regionalmente Bienvenida Romero y Castej�n Autoridades de la Zona Educativa y Secretario de Educaci�n de la Gobernaci�n del Zulia.
04:28 <el_ruso> a nadie cmsv20, solo ofrecete en las escuelas
04:28 <_Xyn_> cmsv20: contacta a mcti
04:28 <C3s4r> cmsv20, no se quien es el organizador del SFD
04:28 <C3s4r> elmudometal, :D
04:28 <_Xyn_> cmsv20: contacta al mcti de tu ciudad para lo de las canaimitas
04:28 <C3s4r> _Xyn_, no, es mejor hacerlo de manera voluntaria.
04:28 <elmudometal> La ideas es incluir a todos y dar a conocer el SL
04:29 <C3s4r> _Xyn_, ellos tienen un problema muy grande que no est�n dando abasto es por ello que invito a que formen equipos locales y los soportes lo hagan en los eventos.
04:29 <cmsv20> C3s4r, _Xyn_ elmudometal , el_ruso
04:29 <cmsv20> uno a la vez
04:29 <cmsv20> por favor
04:29 <C3s4r> _Xyn_, o como dice el_ruso yendo a las escuelas.
04:29 <C3s4r> cmsv20, jajaja lee r�pido.
04:30 <cmsv20> yo leo
04:30 <cmsv20> C3s4r,
04:30 <cmsv20> pero a quien le hago caso
04:30 <cmsv20> ?
04:30 <cmsv20> jajajaja
04:30 <el_ruso> Cuando tu ofreces el servicio a una... eso se riega como polvora... tambien está la zona educativa
04:30 <cmsv20> vo a las escuelas y me ofrezco? :D  carajo!!! jajaja
04:30 <cmsv20> algo regalado no?
04:30 <R0s3> por estos lados hemos recibido un gran apoyo por parte de Francisco Vásquez, representante de cnti en caracas...
04:30 <C3s4r> cmsv20, la idea es crear un equipo local, hacer contacto con los entes como Fundabit, Zona Educativa, MCTI Local (Fundacite)
04:30 <C3s4r> etc
04:30 <C3s4r> si unos te cierran las puertas otras las abren.
04:31 <C3s4r> sino verifica mi blog
04:31 <cmsv20> digo que voy de parte de Ubuntu Venezuela? de la Comunidad de SL?
04:31 <C3s4r> Si
04:31 <cmsv20> OK!
04:31 <C3s4r> Ubuntu Venezuela y de la Comunidad de SL
04:31 <cmsv20> es todo!
04:31 <cmsv20> :)
04:31 <R0s3> trabaja en el proyecto canaima y siempre esta abierto a prestar apoyo asi pertenezcamos a esta comunidad...
04:31 <cmsv20> son unos amores!
04:31 <C3s4r> contacta a los que hacen vida en Canaima, Debian y Ubuntu -ve para crear equipos tecnicos.
04:32 <C3s4r> R0s3, eso es cierto.
04:32 <el_ruso> hay escuelas a las que ni siquiera tienen internet. Una sugerencia que les doy a las escuela es montar un mirror de wikipedia para su precario laboratorio de computacion
04:32 <cmsv20> C3s4r, el_ruso , elmudometal , _Xyn_  :*
04:32 <el_ruso> el mirror si lo hago con ubuntu server ;)
04:32 <C3s4r> el_ruso, Kiwix
04:32 <C3s4r> el_ruso, es tu aliado
04:32 <Lord_System> y todos amemos a troll =D jajaja (sarcasmo)
04:33 <elmudometal> Jejeje
04:33 <el_ruso> C3s4r, gracias! :D
04:33 <cmsv20> en que quedamos con el ReApproval2013? C3s4r
04:33 <C3s4r> cmsv20, vaciar informaci�n ~_~
04:33 <C3s4r> ok
04:33 <C3s4r> bueno
04:33 <cmsv20> ok
04:34 <C3s4r> Bueno se�ores ya cumplimos con la reuni�n, pido una vez mas disculpa pero era importante que se desarrollara la misma. Con esto doy por culminada la reuni�n, muchas gracias a todos por acatar el llamado a esta reuni�n, esperamos contar con su valiosa presencia en pr�ximas reuniones.
04:34 <C3s4r> #endmeeting