#ubuntu-it-meeting: Riunione della newsletter e socialmedia

Meeting started by pietroalbini at 19:49:47 UTC (full logs).

Meeting summary

  1. Unione di socialmedia e newsletter (pietroalbini, 19:53)
    1. ACTION: sdallagata controlla che le pagine da migrare della newsletter siano a posto (pietroalbini, 20:18)
    2. IDEA: fare una tabella sul wiki che segna i contenuti ancora da postare (pietroalbini, 20:36)
    3. ''Vote:'' Mantenere ML newsletter-ubuntu per questioni sulla newsletter e socialmedia per questioni sui socialmedia (Carried) (pietroalbini, 20:46)
    4. ACTION: mapreri disabilitare public-posting sulla ML socialmedia (pietroalbini, 20:47)
    5. ACTION: pietroalbini rimuovere riferimenti a domande@uit.o dal sito (pietroalbini, 20:47)
    6. ACTION: mapreri rimuovere alias domande@uit.o dalla faccia della terra (pietroalbini, 20:48)
    7. ''Vote:'' Unione fra newsletter e social media (Carried) (pietroalbini, 20:56)

  2. Attirare contributori alla newsletter (pietroalbini, 20:57)
    1. ''Vote:'' Usare ML e forum per articoli occasionali, e ML per redattori (Carried) (pietroalbini, 21:42)
    2. IDEA: Aggiornare la pagina wiki per spiegare come contribuire (pietroalbini, 21:42)
    3. ACTION: mapreri contattare janv per creare la sezione del forum (pietroalbini, 21:43)


Meeting ended at 21:45:50 UTC (full logs).

Action items

  1. sdallagata controlla che le pagine da migrare della newsletter siano a posto
  2. mapreri disabilitare public-posting sulla ML socialmedia
  3. pietroalbini rimuovere riferimenti a domande@uit.o dal sito
  4. mapreri rimuovere alias domande@uit.o dalla faccia della terra
  5. mapreri contattare janv per creare la sezione del forum


Action items, by person

  1. mapreri
    1. mapreri disabilitare public-posting sulla ML socialmedia
    2. mapreri rimuovere alias domande@uit.o dalla faccia della terra
    3. mapreri contattare janv per creare la sezione del forum
  2. pietroalbini
    1. pietroalbini rimuovere riferimenti a domande@uit.o dal sito
  3. sdallagata
    1. sdallagata controlla che le pagine da migrare della newsletter siano a posto


People present (lines said)

  1. pietroalbini (117)
  2. alevipri (91)
  3. mapreri (58)
  4. meetingology (44)
  5. sdallagata (31)
  6. Dix78 (12)
  7. fedisse (10)
  8. ic3d (6)


Generated by MeetBot 0.1.5.