19:49 <pietroalbini> #startmeeting Riunione della newsletter e socialmedia
19:49 <meetingology> Meeting started Thu May 26 19:49:47 2016 UTC.  The chair is pietroalbini. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
19:49 <meetingology> 
19:49 <meetingology> Available commands: action commands idea info link nick
19:50 <pietroalbini> #chairs sdallagata pietroalbini ic3d
19:50 <pietroalbini> #chair sdallagata pietroalbini ic3d
19:50 <meetingology> Current chairs: ic3d pietroalbini sdallagata
19:50 <pietroalbini> ok
19:50 <pietroalbini> per prima cosa direi di presentarci
19:50 <ic3d> <-- Dario Cavedon
19:50 <pietroalbini> per chi non si ricorda come si fa, "/me => Pietro Albini"
19:50 * pietroalbini ~> Pietro Albini
19:50 * Dix78 -> Diego Prioretti
19:51 * alevipri => Alessandro Viprati
19:51 <sdallagata> => Stefano Dall'Agata
19:51 * fedisse => Federico Fonda
19:52 <sdallagata> "/sdallagata => Stefano Dall'Agata
19:52 <pietroalbini> ok, perfetto
19:53 <pietroalbini> se non sbaglio dovevamo parlare dell'unione di socialmedia e newsletter, e di come raccimolare contributori occasionali
19:53 <sdallagata> Esatto
19:53 <pietroalbini> #topic Unione di socialmedia e newsletter
19:53 <pietroalbini> chi vuole introdurre?
19:54 <alevipri> ci posso provare io, anche se non ho partecipato alle riunioni precedenti
19:54 <pietroalbini> vai :)
19:54 <pietroalbini> ah, si
19:54 <pietroalbini> per parlare, fate "/me si prenota", poi do la parola di volta in volta
19:55 <alevipri> innanzitutto, lascio il link alla pagina dove io e pietroalbini avevamo raggruppato le idee: http://wiki.ubuntu-it.org/GruppoPromozione/SocialMedia/UnioneNewsletterSM
19:55 * sdallagata ok
19:56 <alevipri> l'idea di base è che per unire socialmedia e NL, bisogna anche unire admin di SM e Editori di NL in un unico gruppo
19:57 <alevipri> quindi i passaggi da seguire secondo le nostre intenzioni, sarebbero questi
19:57 <alevipri> - spostare le pagine di "organizzazione" della NL in GruppoPromozione/SocialMedia/Newsletter
19:58 <alevipri> - mettere gli attuali editori delle NL nel gruppo Admin di SociaMedia, e dar loro i permessi per pubblicare sui social
19:59 <alevipri> - di contro, tutti gli Admin di SocialMedia diventano anche Editori della Newsletter
20:00 <alevipri> - Utilizzare la pagina http://wiki.ubuntu-it.org/GruppoNewsletter per inserire unicamente i Redattori e dare loro i permessi di accesso alle pagine della Newsletter
20:01 * Dix78 si prenota
20:01 <alevipri> - unica cosa che non cambierebbe, solo le pagine in cui viene pubblicata la newsletter, quindi "NewsletterItaliana/Archivio", "NewsletterItaliana/IntervistaGarageOrchestra" e "NewsletterItaliana/Materiale"
20:02 <alevipri> queste pagine rimangono al loro posto, per non rompere i collegamenti
20:03 <alevipri> - spostare la pagina Crediti in SocialMedia/Crediti
20:04 <alevipri> e dimenticavo, prima di tutto andrebbe verificato chi della Newsletter è ancora attivo
20:04 <alevipri> dovrei aver scritto le cose principali
20:04 <alevipri> quindi cedo la parola
20:04 <pietroalbini> Dix78, vai
20:04 <Dix78> prima di procedere con l'aspetto tecnico dell'unione, c'è qualcuno contrario o che ha qualcosa da dire sulla fusione dei due gruppi?
20:05 <Dix78> penso soprattutto a sdallagata che è l'unico editore della newsletter
20:06 <pietroalbini> sdallagata, ?
20:07 * sdallagata Secondo me � una cosa utile. Tenendo presente per� che "tutti fanno tutto" rischia di essere poi "nessuno fa niente". Per cui vorrei dei responsabile e dei supplenti.
20:07 <pietroalbini> (non è necessario che usi /me ;) )
20:07 * pietroalbini si prenota
20:07 <sdallagata> OK :)
20:08 <pietroalbini> (quando uno ha finito di dire lo dica)
20:08 <sdallagata> Finito
20:09 <pietroalbini> beh, secondo me chi fa cosa si definirà quasi subito
20:09 <pietroalbini> tanto anche adesso nel gruppo social media c'è chi si occupa più di moderare i social, chi più di postare
20:10 * pietroalbini ha finito
20:11 <Dix78> aggiungo che nell'ottica di far scrivere gli articoli agli utenti (vedi http://wiki.ubuntu-it.org/dix78/prove2)  qualcuno si occuperà della revisione dei testi
20:11 <pietroalbini> di questo magari ne parliamo dopo
20:11 <pietroalbini> nessun'altro che vuole dire qualcosa su questo?
20:11 <Dix78> pietroalbini, si parlava di ruoli :)
20:12 <pietroalbini> Dix78, vabbé, del contribuire dicevo :P
20:12 * alevipri chiarisco due cose
20:13 <alevipri> innanzitutto, siamo tutti d'accordo sul fatto di spostare le pagine di "organizzazione" della NL in SocialMedia/Newsletter?
20:14 <alevipri> io la ritengo una cosa essenziale, avere tutte le risorse del nuovo gruppo SocialMedia in un unico "posto"
20:14 <alevipri> newsletter compresa
20:14 <alevipri> per una questione di praticità, ma anche di organizzazione dei lavori
20:14 * pietroalbini si prenota
20:15 <alevipri> tuttavia, potrebbe essermi sfuggito qualche particolare
20:15 <alevipri> o potrebbe insorgere qualche problema di cui non sono al corrente
20:15 <alevipri> quindi, innanzitutto voglio sentire il vostro parere
20:15 <alevipri> finito
20:15 <pietroalbini> ok
20:16 <pietroalbini> magari sdallagata può dare un'occhiata alla pagina sulla migrazione per vedere se abbiamo dimenticato qualcosa o rimosso robe importanti
20:16 <pietroalbini> comunque, per me andrebbe bene sta cosa, poi sono operatore sul wiki quindi posso spostare roba (anche acl) a piacimento :)
20:16 * pietroalbini ha finito
20:17 <sdallagata> Mi pare che avete impostato bene il lavoro.
20:18 <alevipri> ecco, questo volevo sapere :)
20:18 <pietroalbini> #action sdallagata controlla che le pagine da migrare della newsletter siano a posto
20:18 * meetingology sdallagata controlla che le pagine da migrare della newsletter siano a posto
20:18 * alevipri si prenota
20:18 <pietroalbini> poi dopo nella pagina wiki sono impostate tutte le singole operazioni da fare
20:18 <pietroalbini> quindi se uno ha 20 minuti liberi e vuole spostare roba sposta e segna quello che ha spostato
20:18 <pietroalbini> alevipri, vai
20:19 <alevipri> ok
20:20 <alevipri> 1- quando si spostano le pagine wiki, bisogna ricordarsi di mettere il #redirect dalle vecchie pagine, lo dico perchè non l'abbiamo scritto sulla pagina wiki di riferimento ma va fatto
20:21 <alevipri> 2- sdallagata ha ragione, ok che "tutti fanno tutto", ma bisogna un minimo organizzare i lavori, per nondimenticarci le cose
20:21 <mapreri> o/
20:21 <pietroalbini> ok, anche il ritardatario è arrivato :P
20:22 <pietroalbini> mapreri, anche se ormai anche i muri sanno chi sei presentati ;)
20:22 <mapreri> <--- Mattia Rizzolo
20:22 <alevipri> quindi bisognerebbe anche creare una pagina dei "lavori da fare", o una semplice tabella in cui inserire le operazioni da fare, tipo questa: http://wiki.ubuntu-it.org/vipri-alessandro/prova6 (guardate solo l'inizio)
20:23 * sdallagata si prenota
20:23 <alevipri> 3- infine, sempre per i motivi precedenti, qualcun'altro dovrebbe imparare a pubblicare la NL come fa sdallagata ora
20:23 <alevipri> finito (ciao mapreri)
20:23 <pietroalbini> sdallagata, vai
20:23 <sdallagata> Qui avrei trovato un errore: NewsletterItaliana/Lavori >> GruppoPromozione/SocialMedia/Newsletter/LavoriInCorso
20:24 <pietroalbini> sdallagata, perfetto, se vuoi sistema già nella pagina così ce lo ricordiamo
20:24 <sdallagata> � cosa che vale per tutto, se almeno un'altra persona legge quello che ha fatto qualcuno.
20:25 <mapreri> (sdallagata: sappi che il tuo client non è configurato per usare UTF-8)
20:26 * alevipri si è dimenticato di dire ancora una cosa
20:26 <pietroalbini> sdallagata, finito?
20:26 <sdallagata> Finito
20:27 <pietroalbini> alevipri, vai
20:28 <alevipri> due cose :p
20:29 <alevipri> 1- abbiamo elencato alcune pagine per la loro *cancellazione*, ok per tutto?
20:30 <alevipri> 2- la ML Redazione la teniamo? Io sarei propenso per tenerla e farla utilizzare "unicamente" per la NL, la mailing list socialmedia possiamo tenerla per le atttività che riguardano tutto il gruppo
20:30 <alevipri> finito
20:31 <pietroalbini> allora
20:32 <pietroalbini> per la mailing list, quella socialmedia@ è da cancellare
20:32 <pietroalbini> adesso è un ricettacolo di spam enorme
20:32 <mapreri> alevipri: considera che la ML socialmedia deve rimanere privata (perchè teoricamente potremmo discuere di etc
20:33 <mapreri> però sono per riattivare la moderazione, perchè il nostro mailman non sa filtrare lo spam e basta.
20:33 <pietroalbini> almeno cambiagli indirizzo e svuotare gli archivi
20:33 <mapreri> non si può pulire gli archivi senza impazzire ed avere una shell
20:34 <mapreri> (perchè mailman 2 fa pena)
20:34 <pietroalbini> se si passa all'accettare contributori occasionali tramite il forum (parliamone dopo), possiamo tenere anche un'unica ml imho perché tanto saremo noi nel gruppo vero e proprio
20:34 <pietroalbini> oppure si, facciamo una ml per i redattori ed una per gli admin/editori
20:34 <pietroalbini> mapreri, allora io la spianerei proprio, gli archivi così sono inutili
20:35 <mapreri> pietroalbini: se si riabilitano i blocchi al posting per i non-iscritti da ora in poi tornerebbero utili
20:35 <pietroalbini> comunque, in ml socialmedia ci sono solo le mail occasionali sugli eventi e sui problemi che succedono nei gruppi (se sono gravi e non si risolve la questione su telegram)
20:36 <pietroalbini> mapreri, e trovarsi mille mail da scartare ogni giorno? preferirei cambiare indirizzo
20:36 * pietroalbini ha finito
20:36 <pietroalbini> ah si, comunque
20:36 <pietroalbini> #idea fare una tabella sul wiki che segna i contenuti ancora da postare
20:37 <mapreri> pietroalbini: lo faccio già per altre ML, non è impossibile.  E qualcuno qualche tempo fa mi parlava di un tool che dovrebbe rendermelo ancora più facile (ma devo verificare se ha bisogno di una shell pure quello o no)
20:37 <mapreri> in particolare, lo faccio ogni giorno per consiglio@...
20:37 * sdallagata si prenota
20:37 <pietroalbini> mapreri, vuoi occupartene? :P
20:37 <pietroalbini> sdallagata, vai
20:38 <mapreri> pietroalbini: sì, penso di poterlo fare :)
20:38 <sdallagata> Se cambiare indirizzo d� una mano a risolvere il problema dello spam e non presenta altri inconvenienti, seondo me si pu� anche farlo periodicamente.
20:39 <pietroalbini> sdallagata, il fatto è che socialmedia@ era una ml aperta per via dell'alias domande@uit.o per il Q&A
20:39 <sdallagata> Se per contenuti ancora da postare si intendono gli articoli sulla newsletter, mi pare diventi dispersivo avere un'altra pagian dove cercarli.
20:39 <pietroalbini> ed è finita in tutte le liste di mail da spammare di questo mondo più qualche luna di giove
20:40 <pietroalbini> sdallagata, intendevo i post sui social media
20:40 <mapreri> socialmedia@liste.ubuntu-it.org è listata in diversi posti anche come punto di contatto per problemi con i social media.  cambiare indirizzo è rude in questi casi, imho.
20:40 <sdallagata> Per la redazione della newsletter io mi sono organizzato riportando alla settimana dopo gli articoli non urgenti (titolo e link)
20:41 <sdallagata> Finito
20:42 <alevipri> quindi, in que parole, lasciamo la ML Redazione per la newsletter
20:42 <alevipri> per socialmedia ci pensano mapreri o pietroalbini :p
20:43 <mapreri> sì, per socialmedia@ blocco il posting per i non-iscritti (come tutte le altre ML ubuntu), e la teniamo così com'è per gli SMM
20:43 <mapreri> e togliamo l'alias domande@
20:43 <pietroalbini> ok, quindi ricapitoliamo
20:43 <mapreri> qualcuno contrario?
20:43 <alevipri> +1
20:44 <pietroalbini> aspetta, facciamo le cose per bene
20:44 <pietroalbini> #voters pietroalbini alevipri Dix78 fedisse mapreri ic3d sdallagata
20:44 <meetingology> Current voters: Dix78 alevipri fedisse ic3d mapreri pietroalbini sdallagata
20:44 <ic3d> +1
20:45 <sdallagata> +1
20:45 <mapreri> wait
20:45 <pietroalbini> #vote Mantenere ML newsletter-ubuntu per questioni sulla newsletter e socialmedia per questioni sui socialmedia
20:45 <meetingology> Please vote on: Mantenere ML newsletter-ubuntu per questioni sulla newsletter e socialmedia per questioni sui socialmedia
20:45 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (for private voting, private message me with 'vote +1/-1/+0 #channelname)
20:45 <Dix78> +1
20:45 <meetingology> +1 received from Dix78
20:45 <mapreri> +1
20:45 <meetingology> +1 received from mapreri
20:45 <pietroalbini> +1
20:45 <meetingology> +1 received from pietroalbini
20:45 <ic3d> +1
20:45 <meetingology> +1 received from ic3d
20:45 <alevipri> +1
20:45 <meetingology> +1 received from alevipri
20:45 <sdallagata> +1
20:45 <meetingology> +1 received from sdallagata
20:46 <mapreri> pietroalbini: #endvote please
20:46 <fedisse> +1
20:46 <meetingology> +1 received from fedisse
20:46 <pietroalbini> #endvote
20:46 <meetingology> Voting ended on: Mantenere ML newsletter-ubuntu per questioni sulla newsletter e socialmedia per questioni sui socialmedia
20:46 <meetingology> Votes for:7 Votes against:0 Abstentions:0
20:46 <meetingology> Motion carried
20:47 <pietroalbini> ok
20:47 <alevipri> ottimo
20:47 <mapreri> \o/
20:47 <pietroalbini> #action mapreri disabilitare public-posting sulla ML socialmedia
20:47 * meetingology mapreri disabilitare public-posting sulla ML socialmedia
20:47 <mapreri> cool.
20:47 <pietroalbini> #action pietroalbini rimuovere riferimenti a domande@uit.o dal sito
20:47 * meetingology pietroalbini rimuovere riferimenti a domande@uit.o dal sito
20:48 <pietroalbini> #action mapreri rimuovere alias domande@uit.o dalla faccia della terra
20:48 * meetingology mapreri rimuovere alias domande@uit.o dalla faccia della terra
20:48 <pietroalbini> poi
20:48 <mapreri> pietroalbini: dimmi quando hai tolto i riferimenti all'alias che *dopo* lo estirpo realmente :)
20:49 <pietroalbini> ok, qualcun'altro ha qualcosa da dire sull'unione tra newsletter e sm?
20:49 <pietroalbini> dubbi? chiarimenti?
20:49 <pietroalbini> anche i nuovi arrivati
20:50 <alevipri> ci è sfuggito qualcosa?
20:50 <pietroalbini> era tipo l'ultima chiamata :P
20:50 <pietroalbini> anche se preferivo sentire il parere di tutti
20:50 <fedisse> Se il mio parere vi interessa, sì sono concorde :)
20:50 <sdallagata> :)
20:51 <alevipri> fedisse certo che ci interessa
20:51 <alevipri> è sempre un parere in più
20:52 <pietroalbini> ok, perfetto
20:52 <pietroalbini> #vote Unione fra newsletter e social media
20:52 <meetingology> Please vote on: Unione fra newsletter e social media
20:52 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (for private voting, private message me with 'vote +1/-1/+0 #channelname)
20:52 <alevipri> +1
20:52 <meetingology> +1 received from alevipri
20:52 <fedisse> +1
20:52 <meetingology> +1 received from fedisse
20:52 <pietroalbini> +1
20:52 <meetingology> +1 received from pietroalbini
20:53 <sdallagata> +1
20:53 <meetingology> +1 received from sdallagata
20:54 <mapreri> +1
20:54 <meetingology> +1 received from mapreri
20:54 <ic3d> +1
20:54 <meetingology> +1 received from ic3d
20:56 <pietroalbini> Dix78, ?
20:56 <Dix78> +1
20:56 <meetingology> +1 received from Dix78
20:56 <pietroalbini> #endvote
20:56 <meetingology> Voting ended on: Unione fra newsletter e social media
20:56 <meetingology> Votes for:7 Votes against:0 Abstentions:0
20:56 <meetingology> Motion carried
20:56 <pietroalbini> \o/
20:57 <pietroalbini> perfetto, chi vuole potrà iniziare a migrare le pagine
20:57 <pietroalbini> ora, seconda parte
20:57 <pietroalbini> #topic Attirare contributori alla newsletter
20:57 <pietroalbini> chi vuole introdurre?
20:58 <alevipri> 3,2,1 ok vado io
20:58 * ic3d si scusa, ma vi deve salutare, devo alzarmi presto, sorry, mi sembrate comunque ben affiatati :-) leggerò il log domani, buona notte!
20:59 <alevipri> ic3d ciao alla prossima!
20:59 <ic3d> \o
20:59 <pietroalbini> notte ic3d :D
21:00 <alevipri> si possono fare due cose per incrementare i contributi alla NL: cercare nuovi redattori e aprire la NL a contributori occasionali
21:01 <alevipri> per quanto riguarda i nuovi Redattori, questi fanno parte integrante del gruppo (ora SocialMedia), pertanto devono rispettare le regole del gruppo
21:02 <alevipri> quindi, per cercarli, l'unica cosa che si può fare è utilizzare i social alla ricerca di nuovi contributori
21:02 <alevipri> altro paio di maniche sono i contrnbutori esterni
21:02 <alevipri> "occasionali"
21:03 <alevipri> sostanzialmente di tratta di permettere a persone *non del gruppo* di redigere brevi articoli, che poi dovranno essere revisionati e pubblicati dagli admin del gruppo
21:03 <alevipri> per redigere questi articolo, sono stati proposti due mezzi:
21:04 <alevipri> 1- una mailing list non moderata, in cui chi vuole può redigere un articolo e mandarlo al gruppo social media
21:04 <alevipri> 2- l'apertura di una sezione dedicata alla newsletter sul forum, in cui gli utenti del forum possono scrivere gli articoli
21:05 * mapreri si prenota
21:05 <alevipri> 2- nel secondo caso, l'idea è di aprire una nuova discussione ogni settimana (specifica per ogni newsletter), in cui gli utenti possono aggiungere articoli
21:06 <alevipri> quindi ricapitolando, A- cercare nuovi Redattori da inserire nel gruppo tramite i social; B- aprire la newsletter ai  contributori occasionali
21:07 <alevipri> fine, lascio la parola
21:07 <mapreri> quindi, per me aprire la NL a contributori occasioni è *cool*
21:09 <mapreri> come: 1) ML non moderata: no, per tutte le esperienze che abbiamo avuto con socialmedia@, non si riesce a gestire, davvero.  Però non vedo perchè non si potrebbe usare newsletter-ubuntu@, un contributore occasionale si può iscrivere e postare
21:09 * sdallagata si prenota
21:09 <mapreri> (si riesce a gestire se hai un filtro antispam buono, ma dopo un po' esso inizia comporarsi male e marcare come spam tute le email della ML)
21:09 * pietroalbini si prenota
21:09 * fedisse si prenota
21:10 <mapreri> 2) forum: mi sembra cool, per quanto io non riesca più ad usarlo, il come sfruttare il forum, non ho idee.
21:10 * mapreri 's done
21:10 <pietroalbini> sdallagata, vai
21:12 <sdallagata> Credo che aprire ai collaboratori occasionali possa anhe essere un modo per creare un giro da cui possano arrivare i contributori regolari.
21:13 * mapreri si prenota
21:14 <sdallagata> Sul problema dello spam non so di preciso, ma credo che la mailing list sia di pi� facile utilizzo rispetto al forum.
21:15 <sdallagata> Finito
21:16 <pietroalbini> secondo me la cosa del forum può funzionare ed è anche più "immediata" rispetto alle mailing list per i contributori occasionali
21:16 * mapreri begs to disagree
21:16 <pietroalbini> molto semplicemente, una sezione del forum in cui si possono postare un topic per articolo
21:16 <mapreri> sdallagata: questo è l'archivio di maggio per la ML socialmedia@ che non ha moderazione.  Di esse solo 4 o 5 saranno email non di spam. https://volatile.mapreri.org/2016-05-26/01d380a2e1207ab5b0cca59151902709/L_archivio_Maggio_2016_della_lista_Socialmedia_ordinato_per_thread.png
21:16 <pietroalbini> si fa una veloce revisione e lo si manda poi in edizioneincorso
21:17 * pietroalbini ha finito
21:17 <pietroalbini> vai fedisse
21:18 <fedisse> Riguardo ai contributori occasionali, penso che l'idea della sezione forum sia molto buona in quanto potenzialmente permette di attirare anche l'utenza stessa che frequenta quella piattaforma
21:19 <fedisse> la quale magari ha scarso interesse per mailing list/altro, e preferisce magari una forma di interazione più diretta
21:19 * fedisse ha terminato
21:19 <pietroalbini> mapreri, vai
21:20 <mapreri> questo di fedisse è l'unico motivo per cui secondo me il forum è meglio, perchè altrimenti per me le email sono mille volte più pratiche.  Se succede che mailman3 arriva fra qualche decennio le cose si potranno anche quasi fondere e tutto sarà più bello.
21:21 * alevipri si prenota
21:21 * sdallagata si prenota
21:22 <mapreri> alevipri: vai, che non riesco a scrivere quello che volevo dire :(
21:22 <pietroalbini> mapreri, finito?
21:22 <mapreri> ...
21:22 <alevipri> mapreri non c'è fretta, comunque
21:22 <mapreri> vaivai, che se ci riesco lo posto dopo
21:23 <alevipri> non pensavo ci fossero tante mail di spam, sono rimasto impressionato
21:23 <pietroalbini> mapreri, abbiamo scritto insieme :P
21:23 <alevipri> tuttavia mi piacerebbe fornire più di un metodo per scrivere articoli
21:24 <alevipri> quindi l'idea della mailing list vorrei comunque tenerla, è possibile utilizzare newsletter-ubuntu?
21:24 <mapreri> alevipri: secondo me semplicemente la nostra istanza di mailman dovrebbe interfacciarsi con spamassassin, e non riesco a capire perchè questo già non sia il caso e invece si sia scelto di bloccare il posting per i non iscritti :(
21:25 <mapreri> alevipri: certo che si può usare, però la gente deve iscriversi prima.
21:25 <mapreri> (non che sia una procedura terribile rispetto al forum, in ogni caso)
21:25 <alevipri> ok capito, previa iscrizione chiunque può mandarci una mail
21:25 <alevipri> in questo caso, mi sembra un buon compromesso
21:25 <alevipri> dare agli utenti due fonti per scrivere articoli
21:26 <mapreri> possono mandare anche senza iscrizione, ma poi l'email va in moderazione, e c'è qualcuno che modera quella ML?
21:26 <mapreri> e per le risposta bisogna ricordarsi di tenere la persona in CC
21:26 <alevipri> che poi vengano usate non troppo frequentemente poco importa, basta che arrivino ogni tanto degli articoli :)
21:26 <alevipri> mapreri preferisco l'iscrizione, per non dover metterci sempre le mani
21:27 <mapreri> "Lista Newsletter-Ubuntu gestita da palmasalvator at gmail.com, maurizio.mgr at Gmail.com, essedia1960 at libero.it" => forse essedia1960 la guarda?
21:27 <mapreri> aka sdallagata ?
21:27 <sdallagata> Avessi la password, la guarderei.
21:27 <alevipri> altra cosa, l'idea era di aprire una discussione sul forum per ogni numero della newsletter
21:27 <mapreri> ...
21:28 <mapreri> sdallagata: per quella devi chiedere agli altri admin, o chiedere a xdatap1 di resettarla e dartene un'altra
21:28 <pietroalbini> alevipri, uhm, quasi sono più convinto col "un topic per articolo"
21:28 <alevipri> ma anche lasciare la nuova sezione del forum libera per ogni articolo non mi pare una cattiva idea
21:28 <alevipri> pietroalbini difatti ci stavo pensando ora :)
21:29 <alevipri> direi che ora preferisco la tua proposta, voi che ne dite?
21:29 <alevipri> finito
21:29 <pietroalbini> qualcun'altro ha dei pareri?
21:29 <fedisse> Mi intrometto per dire che anche io sono più concorde per il creare un topic per ogni articolo
21:30 <mapreri> thread per articolo mi sembra so much better
21:30 <pietroalbini> io sarei per fare ML => articolidiprova per diventare redattore e forum => hey ho voglia di scrivere un articolo oggi pomeriggio
21:30 <sdallagata> Forse il problema dello spam si potrebbe superare facendo passare le mail attraverso un'indirizzo ubuntu rediretto ad esempio a newsletterubuntuit@yahoo.it
21:31 <mapreri> brrr
21:31 <sdallagata> Vigra, donnine, pentole, vincite straordinarie me le filtra :)
21:31 <mapreri> sdallagata: un'altra soluzione è usare un alias che mandi la cosa attraverso 1) spamassassin 2) procmail che se non-spam inotlri all'ml
21:31 <sdallagata> OK
21:31 <mapreri> ma yahoo => no.
21:32 <mapreri> libero => no.
21:32 <mapreri> gmail => no.
21:32 <mapreri> hotmail => no.
21:32 <sdallagata> Ok :P
21:32 <mapreri> io sarei anche up per configurare quanto sopra, ma prima il gruppo sysadm ha bisogno di riversi, e io di entrarci ;)
21:34 <alevipri> sinceramente, preferirei lasciare le cose facili facili
21:34 <alevipri> per non doverci perdere tempo in futuro
21:37 <pietroalbini> what
21:37 <mapreri> dear bots.
21:37 <pietroalbini> #voters alevipri fedisse Dix78 mapreri pietroalbini sdallagata
21:37 <meetingology> Current voters: Dix78 alevipri fedisse ic3d mapreri pietroalbini sdallagata
21:37 <alevipri> asp, allora non ho capito
21:37 <pietroalbini> alevipri, ?
21:38 <alevipri> ml per articoli occasionali va bene comunque, giusto?
21:38 <pietroalbini> alevipri, se uno vuole proprio si, ma penso che se uno scrive in ml possa essere "incoraggiato" a diventare redattore
21:39 <alevipri> chiaro :) ma sai, mi piaceva l'idea di proporre due mezzi per inviare articoli occasionali
21:39 <alevipri> non obbligare la gente a iscriversi al forum
21:39 <pietroalbini> alevipri, quello si
21:40 <alevipri> ok ho fatto casino, rifamo
21:40 <alevipri> il voto è ancora aperto giusto?
21:40 <pietroalbini> non è iniziato
21:40 <alevipri> ah ok,
21:40 <pietroalbini> #vote Usare ML e forum per articoli occasionali, e ML per redattori
21:41 <pietroalbini> #vote Usare ML e forum per articoli occasionali, e ML per redattori
21:41 <meetingology> Please vote on: Usare ML e forum per articoli occasionali, e ML per redattori
21:41 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (for private voting, private message me with 'vote +1/-1/+0 #channelname)
21:41 <pietroalbini> +1
21:41 <meetingology> +1 received from pietroalbini
21:41 <fedisse> +1
21:41 <meetingology> +1 received from fedisse
21:41 <Dix78> +1
21:41 <meetingology> +1 received from Dix78
21:41 <alevipri> +1
21:41 <meetingology> +1 received from alevipri
21:41 <pietroalbini> mapreri, ?
21:41 <mapreri> (ho voluto provare un voto privato)
21:42 <pietroalbini> #endvote
21:42 <meetingology> Voting ended on: Usare ML e forum per articoli occasionali, e ML per redattori
21:42 <meetingology> Votes for:5 Votes against:0 Abstentions:0
21:42 <meetingology> Motion carried
21:42 <pietroalbini> ok
21:42 <mapreri> (indovinate per cosa ho votato?!)
21:42 <mapreri> -.-
21:42 <pietroalbini> mapreri, per no
21:42 <Dix78> -.-
21:42 <pietroalbini> chi contatta janv per la sezione?
21:42 <pietroalbini> #idea Aggiornare la pagina wiki per spiegare come contribuire
21:43 <alevipri> i membri del consiglio :p
21:43 <Dix78> mapreri, è l'esperto di mail :)
21:43 <Dix78> poi oggi lo vedo molto attivo
21:43 <pietroalbini> ok
21:43 <alevipri> si vanno aggiornate un po' tutte le pagine della newsletter
21:43 <mapreri> ok, ma penso voglia una descrizione
21:43 <pietroalbini> #action mapreri contattare janv per creare la sezione del forum
21:43 * meetingology mapreri contattare janv per creare la sezione del forum
21:43 <alevipri> anche quelle di socialmedia, in realtà
21:44 <pietroalbini> eeeeeh...
21:44 <alevipri> :D
21:44 <pietroalbini> nessun'altro ha qualche cosa da proporre?
21:44 * mapreri manda un'email in newsletter-ubuntu@ per la sezione del forum
21:44 <alevipri> preparare un messaggino per cercare redattori sui social
21:45 <alevipri> ma questo dopo aver mandato messaggini per invitare tutti a contribuire occasionalmente :p
21:45 <pietroalbini> #endmeeting