#ubuntu-it-meeting: Nuovo regolamento

Meeting started by Gwaihir at 20:46:09 UTC (full logs).

Meeting summary

    1. http://wiki.ubuntu-it.org/Consiglio/NuovoRegolamento (warp10, 20:48:42)
    2. http://wiki.ubuntu-it.org/Consiglio/NuovoRegolamento (Gwaihir, 20:49:21)
    3. http://wiki.ubuntu-it.org/Consiglio/NuovoRegolamento?action=diff&rev2=2&rev1=1 (warp10, 20:50:21)
    4. http://www.random.org/ (un_wilson, 21:20:57)

  1. Indizione del voto di ratifica sul regolamento (warp10, 21:36:36)
  2. Indizione del voto di ratifica sul regolamento (Gwaihir, 21:38:04)
    1. SUBTOPIC: Indizione del voto di ratifica sul regolamento (Gwaihir, 21:38:54)
    2. ACTION: warp10 apre ticket per 3rdLD (warp10, 21:43:58)
    3. IDEA: xdatap1: se quella macchina non possiamo usarla tiriamo su una macchina nel cloud amazon, facciamo il voto a la spegniamo dopo 2 giorni (warp10, 21:49:00)
    4. peppe84 ha un vps disponibile (warp10, 21:50:44)

  3. Varie ed eventuali (warp10, 21:51:51)


Meeting ended at 21:53:07 UTC (full logs).

Action items

  1. warp10 apre ticket per 3rdLD


Action items, by person

  1. warp10
    1. warp10 apre ticket per 3rdLD


People present (lines said)

  1. warp10 (119)
  2. xdatap1 (52)
  3. l3on (41)
  4. peppe84 (18)
  5. Gwaihir (17)
  6. meetingology (15)
  7. WebbyIT (13)
  8. un_wilson (7)
  9. Claudinux (5)
  10. WebbyIT_ (4)


Generated by MeetBot 0.1.5.