20:46:09 <Gwaihir> #startmeeting
20:46:10 <meetingology> Meeting started Wed Jan  9 20:46:09 2013 UTC.  The chair is Gwaihir. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
20:46:10 <meetingology> 
20:46:10 <meetingology> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #endvote #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #progress #rejected #replay #restrictlogs #save #startmeeting #subtopic #topic #unchair #undo #unlurk #vote #voters #votesrequired
20:46:17 <Gwaihir> #chair warp10 Gwaihir
20:46:17 <meetingology> Current chairs: Gwaihir warp10
20:46:33 <warp10> (ammazza... porta pure i caffè quel coso?)
20:46:56 <peppe84> bella novit�-)
20:46:57 <Gwaihir> warp10, prova a chiederglielo
20:47:18 <warp10> Gwaihir: no, ho paura che mi cacci a pedate
20:47:25 <warp10> Allora, torniamo seri: nuovo regolamento
20:47:47 <Gwaihir> #meetingtopic Nuovo regolamento
20:47:52 <warp10> I link che vi servono sono qui: http://wiki.ubuntu-it.org/Consiglio/NuovoRegolamento e http://wiki.ubuntu-it.org/Consiglio/NuovoRegolamento?action=diff&rev2=2&rev1=1 per il diff con l'attuale
20:48:17 * warp10 vede ora #link tra i comandi
20:48:42 <warp10> #link http://wiki.ubuntu-it.org/Consiglio/NuovoRegolamento
20:48:58 <warp10> Gwaihir: perchè se glielo chiedo io non mi si fila?
20:49:17 <Gwaihir> warp10, spe che provo io
20:49:21 <Gwaihir> #link http://wiki.ubuntu-it.org/Consiglio/NuovoRegolamento
20:49:39 <Gwaihir> warp10, è probabile che siano comandi solo per il log finale?
20:49:53 <Gwaihir> #commands
20:49:53 <meetingology> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #endvote #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #progress #rejected #replay #restrictlogs #save #startmeeting #subtopic #topic #unchair #undo #unlurk #vote #voters #votesrequired
20:49:54 <warp10> Gwaihir: #link
20:49:55 <warp10> Pasting a link to the channel already adds a link in the meeting minutes.
20:50:00 <warp10> Gwaihir: RTFM funziona sempre
20:50:11 <Gwaihir> warp10, e che ti ho detto io
20:50:15 <Gwaihir> :P
20:50:21 <warp10> #link http://wiki.ubuntu-it.org/Consiglio/NuovoRegolamento?action=diff&rev2=2&rev1=1
20:50:27 <warp10> Gwaihir: si stava meglio quando si stava peggio
20:50:55 <warp10> BTW: i punti fondamentali del nuovo regolamento sono 4, e sono delle modifiche che abbiamo valutato in base a questo primo anno di vita del Consiglio
20:51:16 <warp10> 1) I consiglierei passano da 7 a 5, perchè si introduce il meccanismo delle suppletive
20:51:43 <warp10> 2) il metodo elettorale passa ad un sistema maggioritario a 5 preferenze con eventuale ballottaggio, per evitare le distorsioni che si sono notate col condorcet
20:52:11 <warp10> 3) si introducono elezioni suppletive in caso di dimissioni di 1 o 2 consiglieri (tranne che nell'ultimo quadrimestre)
20:52:28 <warp10> 4) si introduce l'obbligo di riunioni pubbliche mensili, come questa che stiamo facendo ora
20:53:14 <warp10> su queste modifiche la comunità sarà chiamata a salire in politica (cit.) e approvare o vetare questi emendamenti settimana prossima
20:53:17 <warp10> Ci sono domande?
20:53:35 * WebbyIT_ si prenota
20:53:40 <warp10> WebbyIT_: vai
20:54:03 <WebbyIT_> In caso di pareggio c'è scritto che si elegge a caso, giusto?
20:54:15 <warp10> WebbyIT_: in caso di pareggio dopo il ballottaggio, sì
20:54:36 <WebbyIT_> Non sarebbe meglio, a quel punto, scegliere il membro che è da più tempo nella comunità?
20:55:06 * WebbyIT_ ha finito
20:55:20 * un_wilson si prenota
20:55:22 <warp10> WebbyIT_: uhm... interessante proposta
20:55:29 <warp10> Consiglio, che ne dite?
20:55:38 <xdatap1> warp10, da pensarci sicuramente
20:56:00 <l3on> ci sono proposte parallele cos�n caso le discutiamo tutte assieme ?
20:56:14 * peppe84 si prenota
20:56:24 <warp10> xdatap1: più equo del random, direi
20:56:27 <xdatap1> warp10, anche se i criteri possono essere anche altri, la longevità non è necessariamente sinonimo di qualità. Pero' magari ci pensiamo e ne ridiscutiamo
20:56:53 <warp10> un_wilson: prego
20:57:47 <un_wilson> Quali distorsioni si sono viste col precedente metodo? (credo che l'attuale sia comunque migliore, dovendo scegliere 5 persone, ma sono rimasto incuriosito)
20:58:02 <un_wilson> (intendo, quello nuovo è migliore)
20:58:33 <warp10> un_wilson: ci sono state persone che hanno messo al primo posto un candidato e poi alla pari come ultimi tutti gli altri
20:59:22 <un_wilson> capito, non pensavo si potesse
20:59:42 <warp10> un_wilson: e altre amenità simili (se guardi il report delle ultime elezioni trovi i dettagli)
20:59:44 <warp10> peppe84: vai
20:59:52 <peppe84> si:
21:00:22 <peppe84> anche un metodo pi�rigativo" andrebbe bene.
21:00:55 <peppe84> in caso di parit�vitare il ballottaggio e passare subito ad un sorteggio o nomina con criterio oggettivo (esempio anzianit�
21:01:38 <peppe84> lo stesso per l'ipotesi della decadenza: ultimo non eletto o cooptazione. due anni non sono poi cos�ughi da giustificare altre tre settimane di impegno per gestire una votazione.
21:01:40 <peppe84> finito.
21:02:36 <warp10> peppe84: sul primo punto: questa ipotesi è stata presa in considerazione. Alla fine abbiamo considerato che accorciando di una settimana la fase di discussione di candidatura, comunque non andiamo oltre le 4 settimane totali, e il voto è un'attività poco impegnativa. In compenso il ballottaggio permette di avere una maggiore democraticità
21:03:39 <warp10> peppe84: sul secondo punto: se non ci sono più di 5 candidati il consiglio si assottiglia troppo, e la cooptazione è sgradevole. Vale quanto prima: le elezioni si possono fare rapidamente, e crediamo che in ogni caso di suppletive ce ne saranno poche
21:03:50 <warp10> Altri interventi?
21:04:38 * WebbyIT si (ri)prenota
21:04:47 <warp10> WebbyIT: vai
21:05:26 <WebbyIT> forse è una cavolata, ma allargare la base del voto anche ai membri stabili dei gruppi di lavoro, è una cattiva idea?
21:05:42 <warp10> WebbyIT: intendi ai non membri?
21:05:54 <WebbyIT> intendo, c'è gente che partecipa da tanto alla comunità ma non è membro, non dovrebbero avere diritto di voto anche loro?
21:06:09 <WebbyIT> warp10: si, ma contributori riconosciuti
21:06:30 <warp10> WebbyIT: intanto mi chiedo perchè non si candidano a membri, visto che sono da tanto nella comunità
21:06:46 * WebbyIT ha finito
21:07:13 <xdatap1> in realtà l'idea di far votare solo i membri serviva proprio a rafforzare il significato di membership
21:07:28 <xdatap1> era l'idea che la membership ti dava "la cittadinanza" in ubuntu-it
21:07:57 <WebbyIT> xdatap1: interessante, mi sembra giusto! Ok, come non detto :)
21:08:00 <warp10> e in ogni caso sarebbe difficile individuare dei criteri per stabilire chi vota e chi no tra i contributori non membri
21:08:08 <xdatap1> visto che ottenerla non è così oneroso non ci vedo effetti collaterali. Ma se ne notate alcuni fatelo presente
21:08:40 <warp10> Nota per chi si è aggiunto tardi: stiamo discutendo le modifiche al regolamento
21:08:48 <WebbyIT> warp10: pensavo per esempio i membri dei gruppi. Per esempio per il gruppo fcm devi aver partecipato per 6 mesi consecutivi alla traduzione (https://launchpad.net/~ubuntu-it-magazine)
21:09:12 <warp10> WebbyIT: ma non tutti i gruppi hanno dei criteri stabiliti univocamente
21:09:54 <warp10> Altre domande/proposte/critiche?
21:11:09 <warp10> Direi che rimane aperta solo la questione dell'estrazione random.
21:11:23 <warp10> Consiglio: vogliamo discutere e chiudere la questione ora?
21:12:43 <xdatap1> warp10, abbiamo tempo, possiamo iniziare a parlarne ora
21:12:57 <xdatap1> warp10, se andiamo lunghi ci aggiorniamo
21:13:07 <xdatap1> warp10, diamoci un limite. 22.30?
21:13:17 <l3on> Io la penso come xdatap1 ... nel senso che l'anzianit�on �n oggettivo criterio di valutazione in questo caso.
21:13:21 <warp10> xdatap1: +1
21:13:33 <warp10> l3on: sicuramente non meno oggettivo dell'estrazione random però
21:14:04 <l3on> Tuttavia opterei per una visione di cambio generazionale, preferendo quindi chi fra i due non ha mai fatto prima il consigliere
21:14:22 <l3on> e poi, se ancora in caso di parit�....... [ boh, dammi un secondo ] .......
21:14:26 <warp10> l3on: rottamatore!
21:14:28 <l3on> :D
21:14:35 <l3on> nuovi ragazzi, nuove idee :)
21:14:56 <xdatap1> beh, innanzitutto contestualizziamo: stiamo parlando di due papabili eletti in ex-equo
21:15:06 <xdatap1> quindi possiamo dire che entrambi sarebbero degni
21:15:10 <warp10> xdatap1: in teoria potrebbero essere anche più di due
21:15:24 <xdatap1> si, in teoria potrebbero essere anche tutti, in effetti
21:16:23 <un_wilson> si potrebbero anche scartare alcuni voti, ad esempio dando la priorità a chi non è stato votato assieme a un già sicuro eletto
21:16:25 <xdatap1> l'anzianità non mi piace molto a dire il vero. A colpo sembra più equa pero' non è vero che chi c'è da prima è meglio di chi arriva dopo
21:16:39 <xdatap1> anzi, nel volontariato a volte è vero l'opposto, chi arriva è piu' energie
21:16:51 <l3on> concordo con xdatap1
21:16:58 <l3on> ma come formalizzi la frase di sopra ?
21:17:02 <warp10> il compromesso di l3on mi sembra convincente
21:17:14 <warp10> un_wilson: un po' difficile da fare, in effetti
21:17:52 <xdatap1> un_wilson, non sono sicuro di aver capito, ma se ho capito la penso all'opposto
21:18:12 <xdatap1> nel senso che se scarti i voti assieme agli eletti vuol dire che privilegi i voti insieme ai non eletti
21:18:32 <un_wilson> si
21:18:44 <xdatap1> quindi i voti che hanno perso, daresti peso alla minoranza invece che alla maggioranza
21:18:51 <xdatap1> semmai l'incontrario
21:19:19 <xdatap1> ma concordo con warp10 , ci serve una cosa easy
21:19:27 <warp10> potremmo cambiare linea 22 in "In caso di ulteriore parità, è eletto consigliere il candidato che ha trascorso meno tempo come consigliere in carica nei precedenti mandati"
21:19:43 <warp10> Frase brutta, ma di meglio non mi viene
21:19:58 <xdatap1> rimane il fatto che potrebbe esserci di nuovo un ex equo
21:20:08 <xdatap1> tipo tu e totopalma, avete lo stesso tempo
21:20:16 <xdatap1> anche l3on
21:20:31 <peppe84> eravamo partiti dall'estrazione casuale per�uali sono i modi per farne una da remoto?
21:20:47 <l3on> cat /dev/random % 2 ?
21:20:48 <warp10> xdatap1: sì, è un'idea carina ma rischia di non essere risolutiva
21:20:57 <un_wilson> http://www.random.org/
21:21:04 <warp10> l3on: magari non sul computer di uno dei candidati :D
21:21:09 <xdatap1> di random ce ne sono a bizzeffe
21:21:10 <l3on> :D
21:21:14 <xdatap1> anche un numero del lotto, se vogliamo
21:21:17 <l3on> warp10, manchi di fuducia :D
21:21:26 <warp10> l3on: :D
21:21:35 <xdatap1> facciamo gli abbinamenti tipo lotteria dell'epifania
21:22:05 <l3on> no, se vi piace l'idea di mandare avanti "i giovani" cerchiamo di formalizzare questo concetto. Come un candidato pu�sere definito pi�vane rispetto ad una ltro ?
21:22:18 <l3on> In base all'entrata in #ubuntu-it-members ?
21:22:52 <warp10> l3on: praticamente è l'idea di WebbyIT al contrario
21:23:12 <l3on> Potrebbe essere un idea: favorire chi �a poco entrato in comunit�ispetto da chi ci �a pi�po
21:23:27 <warp10> l3on: rischiamo una corsa alla membership il giorno prima delle elezioni :D
21:23:31 <xdatap1> ahah
21:24:02 <l3on> mah no dai. Si possono candidare solo chi ha la membership da almeno 12 mesi (sbalio?)
21:24:08 <xdatap1> il fatto è che ogni criterio ha il fatto che non è sinonimo di qualità. Uno nuovo non è per forza meglio di uno vecchio. A volte si a volte no
21:24:15 <warp10> l3on: sì, vero :)
21:24:35 <warp10> qualcuno ha altre idee?
21:24:43 <xdatap1> quindi boh, scegliere a caso per scegliere a caso, allora quasi quasi è piu' equo il random
21:24:47 <peppe84> se il concetto �rivilegiare i ggiovani il modo di l3on va bene.
21:25:11 <peppe84> giovani in termini di iscrizione al gruppo intendo non anagraficamente parlando.
21:25:15 <xdatap1> l'idea dovrebbe essere che queste regole fanno si che le persone più adatte entrano nei ruoli più adatti
21:25:31 <xdatap1> quindi, il primo criterio la scelta democratica
21:25:37 <xdatap1> il secondo, di nuovo, con ballottaggio
21:25:40 <xdatap1> il terzo?
21:25:40 <Claudinux> io direi che potrebbe essere possibile cercare di valutare i reali contributi a prescindere dall'anzianit�..
21:25:57 <Claudinux> resta da definire comunque come stabilire questa cosa
21:26:03 <xdatap1> anche la nomina, dice giustamente Claudinux
21:26:11 <Claudinux> (scusate il ritardo, ho una figlia che dorme poco)
21:26:12 <warp10> ma la nomina è poco attuabile
21:26:44 <xdatap1> perchè?
21:26:57 <warp10> nel senso: se è il consiglio uscente a decidere, e c'è un tie tra molti consiglieri uscenti, si rischia una mezza paralisi
21:27:17 <warp10> è un sistema teoricamente valido, ma praticamente non risolutivo (un po' il caso di quello di l3on)
21:27:22 <xdatap1> ci sono cosi' tante opzioni: può essere il contact che decide. Oppure il primo eletto. Oppure il primo eletto del consiglio precedente
21:27:39 <warp10> xdatap1: molto brutta come opzione
21:27:39 <l3on> se lasciassimo al "nuovo consiglio" la facolt�i scecliere il candidato "migliore" ?
21:27:43 <xdatap1> beh la nomina la farei fare ad una persona sola, cosi' usciamo dal tie
21:28:06 <warp10> secondo me ci stiamo complicando molto la vita
21:28:15 <peppe84> xdatap1, cos�er�rniamo a una specie di "cooptazione".
21:28:20 <l3on> oppure al contanct :)
21:28:28 * WebbyIT si prenota per spiegare perché è fortemente contrario al random
21:28:31 <xdatap1> anche secondo me. penso all'ultime elezioni, io non avrei saputo scegliere tra gli esclusi, erano tutte persone ottime e "amici"
21:28:47 <xdatap1> vai WebbyIT
21:28:48 <warp10> xdatap1: il problema dell'amicizia è quello che avevo in mente
21:28:55 <WebbyIT> il fatto è che il random è iniquo. Una volta arrivati allo spareggio, se ci sono regole già dette bene, nessuno si può lamentare. Se invece si fa un'estrazione, è comunque commettere un'ingiustizia, perché a giochi fatti viene inserita un'altra variabile. Nessun criterio è giusto, ma almeno è chiaro a PRIORI
21:29:24 <warp10> WebbyIT: non è del tutto vero: anche il random è chiaro a priori,
21:29:31 <xdatap1> infatti
21:29:36 <warp10> WebbyIT: quando tu ti candidi, sai già che rischia di finire così
21:29:44 <warp10> WebbyIT: se non ti piace, non puoi lamentarti dopo
21:30:24 <WebbyIT> Si, ma non è giusto, Gli altri sono meno ingiusti...
21:30:34 <xdatap1> perché ingiusto?
21:30:39 <xdatap1> l'anzianità è giusta?
21:30:42 <warp10> WebbyIT: la Giustizia non è di questo mondo :)
21:30:49 <Claudinux> :-
21:30:52 <Claudinux> *:-)
21:30:57 <WebbyIT> xdatap1: non è giusta, è meno ingiusta
21:30:58 <warp10> BTW: visto che siamo arrivati alle 22:30, vorrei concludere la faccenda
21:31:05 <xdatap1> l'anzianità non mi pare giusta affatto, ho in mente contro esempi proprio sull'anzianità
21:31:26 <xdatap1> WebbyIT, aspe, qui siamo sul binario, o è 1 o è 0
21:31:36 <WebbyIT> xdatap1: ma non dico di fare l'anzianità, era la prima cosa che mi era venuta in mente, dico di trovare un criterio
21:32:07 <l3on> tuttavia (parafrasando qualsiasi programmatore) potremmo considerare il random non come un fix, ma quanto pi�workaround
21:32:33 <l3on> stai raggirando il problema, non sai come scegliere un candidato e lasci che sia un estrazione causale a farlo per te
21:32:35 <l3on> boh.
21:32:39 <warp10> Visto che non siamo arrivati ad una conclusione, votiamo sulla proposta di elezione a random: +1 per mantenere il regolamento così com'è, -1 per deferire la discussione ad un'altra riunione
21:32:52 <l3on> -1
21:32:56 <warp10> #vote Mantenere la elezione random per sciogliere il tie break?
21:32:56 <meetingology> Please vote on: Mantenere la elezione random per sciogliere il tie break?
21:32:56 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
21:32:57 <WebbyIT> warp10: votano solo i consiglieri o tutti i membri?
21:33:03 <warp10> l3on: n00b
21:33:07 <l3on> :)
21:33:08 <warp10> WebbyIT: la prima che hai detto
21:33:17 <l3on> -1
21:33:17 <meetingology> -1 received from l3on
21:33:19 <warp10> +1
21:33:19 <meetingology> +1 received from warp10
21:34:00 <warp10> Gwaihir, xdatap1 mancate voi
21:34:06 <Gwaihir> +1
21:34:06 <meetingology> +1 received from Gwaihir
21:34:15 <xdatap1> +1
21:34:15 <meetingology> +1 received from xdatap1
21:34:19 <warp10> #endvote
21:34:20 <meetingology> Voting ended on: Mantenere la elezione random per sciogliere il tie break?
21:34:20 <meetingology> Votes for:3 Votes against:1 Abstentions:0
21:34:20 <meetingology> Motion carried
21:34:23 <xdatap1> (ci stavo pensando)
21:34:36 <warp10> Comunque vi faccio notare la mia rinnovata abilità nel gestire meetingology
21:34:39 <warp10> Gwaihir: visto che bravo?
21:34:47 <Gwaihir> warp10, prima ti lamentavi anche
21:34:54 <xdatap1> warp10, al prossimo consiglio internazionale che si rinnova sappiamo chi proporre allora
21:34:56 <l3on> dovresti farlo ad ogni riunione :)
21:35:05 <Gwaihir> ma meetingology è simpatico :-)
21:35:19 <warp10> sì, dai... sotto sotto
21:35:43 <warp10> Quindi se non ci sono altre proposte, il Regolamento sarà messo ai voti così com'è sul wiki
21:36:25 <warp10> Bon, secondo punto
21:36:36 <warp10> #topic Indizione del voto di ratifica sul regolamento
21:36:50 <warp10> Gwaihir: pure questo passa sotto silenzio?
21:37:11 <Gwaihir> warp10, ero convinto di no...
21:37:37 <warp10> Gwaihir: provaci tu, o nel caso patchamolo, è più carino quando risponde
21:38:04 <Gwaihir> #topic Indizione del voto di ratifica sul regolamento
21:38:13 <warp10> Boh, vabbè
21:38:34 <warp10> In teoria dovremmo votare da lunedì a domenica con il giochino nuovo
21:38:50 <warp10> l3on: tu hai capito qualcosa su dove piazziamo il giochino definitivo?
21:38:54 <Gwaihir> #subtopic Indizione del voto di ratifica sul regolamento
21:39:27 <l3on> warp10, so di cosa parli, ma non ne conosco i particolari
21:39:59 <l3on> il giochino �l coso per il voto ?
21:40:00 <warp10> l3on: remix_tj aveva messo su il giochino su un sito che in anteprima potete vedere qua: http://votantonio.ubuntu.remixtj.net/
21:40:28 <warp10> restano "poche" cose da fare: SSO, i18n, traduzione, semplificazione interfaccia :)
21:40:57 <l3on> warp10, beh, andr�u calcium
21:41:08 <l3on> se ci serve, va messo.
21:41:12 <warp10> l3on: secondo te possiamo spostarcelo subito?
21:41:21 <warp10> l3on: su calcium che release c'è?
21:41:23 <l3on> "subito" ???? ahahahahahah
21:41:26 <l3on> 10.04
21:41:38 <warp10> l3on: su 10.04 è da testare a fondo, non è detto che vada
21:41:55 <l3on> warp10, in caso si potrebbero iniziare le "lamentele" per avere la 12.04
21:42:04 <warp10> l3on: yeah
21:42:33 <l3on> warp10, il discorso per� conosci. Apri un ticket, ma rischi di restare senza risposta
21:42:35 <warp10> tuttavia, la contingenza per domencia è scegliere tra votare sulla macchina su da remix_tj nonostante le mancanze, o affidarci al solito CIVS
21:42:57 <l3on> per ora votiamo sulla macchina di remix
21:42:58 <warp10> l3on: a proposito: serve anche un ticket per il 3rdLD apposito
21:43:24 <l3on> warp10, puoi farlo by yourself :P
21:43:26 <l3on> :D
21:43:38 <warp10> l3on: sì, era più un self-memorandum :D
21:43:45 <l3on> :D
21:43:48 <warp10> l3on: anzi, guarda quanto sò figo:
21:43:58 <warp10> #action warp10 apre ticket per 3rdLD
21:43:58 * meetingology warp10 apre ticket per 3rdLD
21:44:16 <l3on> :)
21:44:20 <l3on> clown :D
21:44:29 <warp10> l3on: ghghghgh
21:44:34 <peppe84> warp10, gira "solo" su django 1.2 sto coso?
21:44:56 <warp10> peppe84: no, ci sono dei branch su github che l'hanno aggiornato a release successive
21:45:02 <peppe84> meglio
21:45:04 <warp10> peppe84: per dire, va benone con django 1.5 su 12.10
21:45:15 <l3on> dicevo, per ora restiamo su remix (se possiamo) e poi in caso ci spostiamo il database su calcium.
21:45:34 <peppe84> warp10, fermati alla 1.3 :-)
21:45:42 <warp10> Gwaihir, xdatap1, che ne dite?
21:45:55 <xdatap1> direi che un server vale l'altro per questo voto
21:46:26 <xdatap1> per le elezioni di fine 2013 servirà essere su un server ufficiale, invece
21:46:43 <warp10> xdatap1: in teoria dovremmo farcela (molto in teoria)
21:47:01 <warp10> l3on: guarda ora
21:47:16 <warp10> #agreed Il voto di ratifica si farà sulla macchina di remix_tj
21:47:25 <xdatap1> warp10, per me è uguale, decidete voi come vi torna meglio
21:47:53 <warp10> xdatap1: non votiamo anche perchè non so se quella macchina potremo usarla, diciamo che come indirizzo ci orientiamo su quella e poi si vedrà
21:48:01 <xdatap1> warp10, ok
21:48:15 <Gwaihir> anche per me, uno vale l'altro per questa volta
21:48:19 <warp10> La buona notizia è che il giochino funziona magnificamente bene (nonostante l'interfaccia ostica)
21:48:30 <xdatap1> warp10, se quella macchina non possiamo usarla tiriamo su una macchina nel cloud amazon, facciamo il voto a la spegniamo dopo 2 giorni
21:48:40 <warp10> xdatap1: +1
21:48:57 <peppe84> io ho un vps praticamente libero
21:49:00 <warp10> #idea xdatap1: se quella macchina non possiamo usarla tiriamo su una macchina nel cloud amazon, facciamo il voto a la spegniamo dopo 2 giorni
21:49:14 <warp10> (Gwaihir: se non mi prende tutte ste robe mi incazzo di brutto)
21:49:35 <l3on> warp10, grep fa lo stesso lavoro
21:49:41 <warp10> l3on: nerd
21:49:52 <xdatap1> grazie mille peppe84 !
21:49:55 <warp10> peppe84: quanto è massiccio sto vps?
21:50:13 <l3on> warp10,   :)
21:50:16 <peppe84> ubuntu 12.04 con postgresql e python-django gi�nstallati
21:50:22 <peppe84> warp10, --^
21:50:26 <warp10> vabbè che tanto per gestire qualche voto basta un commodore 64
21:50:35 <warp10> peppe84: comunque ottimo così provo un altro tag
21:50:44 <warp10> #info peppe84 ha un vps disponibile
21:50:59 <peppe84> warp10, bh�n giga di ram e banda illimintata. saremo 50 utenti direi che regger�-)
21:51:06 <warp10> Altri interventi sul tema?
21:51:08 <xdatap1> ora con tutti questi tag meetingology  va in segfault eh ;)
21:51:29 <warp10> xdatap1: ma poi è il nome che sto cominciando ad adorare, è geniale
21:51:45 <warp10> Bon, ultimo punto
21:51:51 <warp10> #topic Varie ed eventuali
21:51:59 <warp10> Qualcuno ha qualcosa da dire?
21:53:04 <warp10> Ok, allora arrivederci e grazie a tutti
21:53:07 <warp10> #endmeeting