#ubuntu-ve Meeting

Meeting started by C3s4r at 00:31:57 UTC (full logs).

Meeting summary

  1. Presentaci�e los diferentes Banners para ser aprobado para su publicaci� (C3s4r, 00:33)
    1. ''Vote:'' SFD: http://www.softwarefreedomday.org/countdown/banner1-UTC-4.30-es.png (Carried) (C3s4r, 00:41)
    2. ''Vote:'' Quieres Participar: http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/quieresparticipar.png (Deadlock) (C3s4r, 00:45)
    3. ''Vote:'' Quieres Participar: http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/quieresparticipar.png (Denied) (C3s4r, 00:50)
    4. ''Vote:'' Descarga: http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/descarga.png (Denied) (C3s4r, 00:53)
    5. ''Vote:'' System 76: http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/system76_logo-standard.jpg (Denied) (C3s4r, 00:55)
    6. IDEA: dejar abierto el tema de las propuestas de banners (C3s4r, 01:02)
    7. ''Vote:'' Banner Firefox: http://xyn.com.ve/portafolios/firefox-banner.svg (Carried) (C3s4r, 01:05)
    8. ''Vote:'' Banner LibreOffice: http://xyn.com.ve/portafolios/libreoffice-banner.svg (Carried) (C3s4r, 01:07)
    9. ''Vote:'' Banner descarga Ubuntu: http://xyn.com.ve/portafolios/Ubuntu_descargar-2.svg (Carried) (C3s4r, 01:09)
    10. ''Vote:'' Banner Turpial: https://wiki.ubuntu.com/DavidHernandez/MaterialUbuntu?action=AttachFile&do=view&target=turpial_190x190.png (Carried) (C3s4r, 01:11)
    11. http://www.softwarefreedomday.org/countdown/banner1-UTC-4.30-es.png (C3s4r, 01:12:12)
    12. http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/quieresparticipar.png (C3s4r, 01:12:38)

  2. VII Aniversario de Ubuntu-ve (Presentaci�e cronograma). (C3s4r, 01:13)
    1. ''Vote:'' Aniversario para el d�S�do 27/07/2013 (El equipo organizador manifestar�n mes antes si hay cambio de fecha). (Carried) (C3s4r, 01:43)
    2. si el equipo considera que se debe mover la fecha, deber�manifestarlo un mes de anticipaci�es decir, que para el 27/06 ya deber�os tener SEDE de lo contrario el equipo deber�anifestar el cambio de fecha. (C3s4r, 01:43)

  3. Elecci�e la sede del VII Aniversario de Ubuntu-ve. (C3s4r, 01:44)
    1. https://fbcdn-sphotos-c-a.akamaihd.net/hphotos-ak-prn1/73360_10151661135075802_139617553_n.jpg (cyberthrone, 01:56:11)
    2. ''Vote:'' Ciudad Amazonas postulado por juanc. (Denied) (C3s4r, 02:01)
    3. ''Vote:'' Ciudad El Tigre postulado cyberthrone. (Carried) (C3s4r, 02:03)
    4. El VII Aniversario ser�n El Tigre Edo. Anzo�gui. (C3s4r, 02:03)

  4. Sesi�bierta para aclarar dudas o presentar propuestas por parte de la Comunidad de Ubuntu-ve. (C3s4r, 02:05)
    1. ACTION: Se necesita apoyo y participaci�n la radio de la comunidad Ubuntu-ve (C3s4r, 02:07)
    2. IDEA: fijar fecha para discutir si la radio continua o no. (C3s4r, 02:08)
    3. IDEA: Buscar estrategias para que la comunidad tome mayor compromisos. (C3s4r, 02:09)
    4. Reactivar y reasignar responsabilidades: tanto en los contactos regionales como el de los equipos de trabajo. (C3s4r, 02:14)
    5. Para el d�del aniversario debemos tener un nuevo contacto local. (C3s4r, 02:14)
    6. https://wiki.ubuntu.com/VenezuelaTeam/ContactosRegionales (C3s4r, 02:14:46)
    7. https://wiki.ubuntu.com/VenezuelaTeam/EquipoTrabajo (C3s4r, 02:14:51)


Meeting ended at 02:17:27 UTC (full logs).

Action items

  1. Se necesita apoyo y participaci�n la radio de la comunidad Ubuntu-ve


People present (lines said)

  1. C3s4r (274)
  2. meetingology (158)
  3. cyberthrone (66)
  4. juanc (58)
  5. Emerling (50)
  6. _Xyn (40)
  7. itobest (19)
  8. Bea (15)
  9. KOSHrf (12)
  10. Shockwave (10)
  11. davidhdz (5)
  12. _unknown (4)
  13. HunterX (3)
  14. echevemaster (3)
  15. Lord_System (3)
  16. ubuntero-ve0_ (1)


Generated by MeetBot 0.1.5.