#ubuntu-touch-meeting: Clock app meeting

Meeting started by popey at 17:03:10 UTC (full logs).

Meeting summary

    1. ACTION: nik90 fix autopilot test to consider u1db instead of local storage while setting up the environment (nik90, 17:20)
    2. ACTION: nik90 Get the alarm autopilot tests up and running (nik90, 17:21)


Meeting ended at 17:32:39 UTC (full logs).

Action items

  1. nik90 fix autopilot test to consider u1db instead of local storage while setting up the environment
  2. nik90 Get the alarm autopilot tests up and running


Action items, by person

  1. nik90
    1. nik90 fix autopilot test to consider u1db instead of local storage while setting up the environment
    2. nik90 Get the alarm autopilot tests up and running


People present (lines said)

  1. nik90 (35)
  2. popey (33)
  3. balloons (9)
  4. meetingology (5)


Generated by MeetBot 0.1.5.