16:22 <sabri-icone> #startmeeting reunion-hebdo
16:22 <meetingology> Meeting started Sat Mar 12 16:22:48 2016 UTC.  The chair is sabri-icone. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
16:22 <meetingology> 
16:22 <meetingology> Available commands: action commands idea info link nick
16:23 <sabri-icone> #meetingtopic reorganisation de la communauté
16:23 <elacheche_anis> #topic Topic1
16:23 <elacheche_anis> Ah! JE suis pas le chair x) alors meetingology va ignorer mes commandes x)
16:24 <sabri-icone> #chair elacheche_anis
16:24 <meetingology> Current chairs: elacheche_anis sabri-icone
16:24 <elacheche_anis> #topic Topic1
16:24 <elacheche_anis> #subtopic subTopic1
16:25 <sabri-icone> #vote union mc ff
16:25 <meetingology> Please vote on: union mc ff
16:25 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (for private voting, private message me with 'vote +1/-1/+0 #channelname)
16:25 <elacheche_anis> #accepted topi1idea
16:25 <elacheche_anis> -1
16:25 <meetingology> -1 received from elacheche_anis
16:25 <elacheche_anis> 0
16:25 <meetingology> 0 received from elacheche_anis
16:25 <sabri-icone> +1
16:25 <meetingology> +1 received from sabri-icone
16:25 <sabri-icone> #endvote
16:25 <meetingology> Voting ended on: union mc ff
16:25 <meetingology> Votes for:1 Votes against:0 Abstentions:1
16:25 <meetingology> Motion carried
16:25 <elacheche_anis> #votesrequired
16:25 <meetingology> votes now need 0 to be passed
16:26 <elacheche_anis> #votesrequired 3
16:26 <meetingology> votes now need 3 to be passed
16:26 <sabri-icone> .0
16:26 <sabri-icone> 0
16:26 <elacheche_anis> sabri-icone:
16:26 <sabri-icone> 0
16:26 <elacheche_anis> don't forget "votesrequired" & "voters" to fix the number of minium votes needed, and the names of voters
16:26 <elacheche_anis> #vote anis
16:26 <meetingology> Please vote on: anis
16:26 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (for private voting, private message me with 'vote +1/-1/+0 #channelname)
16:26 <elacheche_anis> #votesrequired 3
16:26 <meetingology> votes now need 3 to be passed
16:26 <sabri-icone> 3
16:27 <elacheche_anis> #voters sabri-icone elacheche_anis
16:27 <meetingology> Current voters: elacheche_anis sabri-icone
16:27 <elacheche_anis> 1
16:27 <elacheche_anis> non sabri-icone votesrequesred = SUM des votes pour accepter le vote
16:27 <sabri-icone> 1
16:27 <elacheche_anis> +1
16:27 <meetingology> +1 received from elacheche_anis
16:27 <sabri-icone> +1
16:27 <meetingology> +1 received from sabri-icone
16:28 <sabri-icone> #envote
16:28 <sabri-icone> #endvote
16:28 <meetingology> Voting ended on: anis
16:28 <meetingology> Votes for:2 Votes against:0 Abstentions:0
16:28 <meetingology> Motion denied
16:28 <elacheche_anis> le vote est toujours +, 0, -, le bot fait la somme, si on atteint la valeur fixer le vote passen, sinon c'est rejeter
16:28 <elacheche_anis> kima taw
16:29 <sabri-icone> +1
16:29 <elacheche_anis> je l'ai dit qu'il faux 3 voix pour accepter le vote, on a eu 2 seulement
16:29 <sabri-icone> lol on est que deux
16:29 <sabri-icone> -1
16:29 <sabri-icone> 0
16:29 <elacheche_anis> une personne peut voter 1 seul fois
16:29 <sabri-icone> oui, voila
16:29 <sabri-icone> donc ça passera pas
16:29 <elacheche_anis> T'as déjà fini le vote, le bot va pas prendre tes vote en charge
16:33 <sabri-icone> on va pas attendre le soir qd mm pour que le vote finisse
16:35 <elacheche_anis> quoi?
16:36 <elacheche_anis> #endmeeting