#ubuntu-pl-loco Meeting

Meeting started by Quintasan at 19:35:01 UTC (full logs).

Meeting summary

    1. https://c9.io/siper/ubuntupl-theme/workspace/index.html# (mario_7, 19:40:50)
    2. https://c9.io/siper/ubuntupl-theme/workspace/index.html <- proponowany nowym wygląd (Quintasan, 19:44)
    3. ACTION: michal_s - przedstawić swoje rozwiązanie co do ubuntu.pl (Quintasan, 19:47)
    4. ACTION: Quintasan - przestać się obijać (Quintasan, 19:47)
    5. http://screencloud.net/v/lIhG - hymmm? (Siekacz, 19:49:06)
    6. ACTION: Quintasan - zrobić listę paczek Ubuntu-specific do tłumaczenia (Quintasan, 20:00)


Meeting ended at 20:04:26 UTC (full logs).

Action items

  1. michal_s - przedstawić swoje rozwiązanie co do ubuntu.pl
  2. Quintasan - przestać się obijać
  3. Quintasan - zrobić listę paczek Ubuntu-specific do tłumaczenia


Action items, by person

  1. Quintasan
    1. Quintasan - przestać się obijać
    2. Quintasan - zrobić listę paczek Ubuntu-specific do tłumaczenia


People present (lines said)

  1. Quintasan (42)
  2. mario_7 (26)
  3. Siekacz (12)
  4. meetingology (7)


Generated by MeetBot 0.1.5.