#Ubuntu-Mx: Meeting ubuntu-mx 12-Febrero-2013

Meeting started by chilicui1 at 03:06:09 UTC (full logs).

Meeting summary

  1. revision de los temas anteriores (chilicui1, 03:06:17)
    1. ACTION: nandof y chilicuil crearan un diseño alternativo para la pagina principal de ubuntumexico.com, uno tan impresionante que los visitante quedaran ciegos al instante, despues de verlo (chilicui1, 03:12:00)
    2. ACTION: Toluxero desvinculará los proyectos del equipo ubuntu-mx y los vinculará al council y a un responsable, con el fin de poder abrir el equipo (chilicui1, 03:16:08)
    3. ACTION: se discutirá el tema del flisol en la la última junta de marzo o en la primera de abril (chilicui1, 03:19:06)
    4. ACTION: Toluxero le hará llegar a fetova los DVD's que le corresponden a ubuntu-df y fetova se los entregará a ubuntudf (chilicui1, 03:20:59)

  2. Revisión del cambio de hosting a los servidores de Canonical (chilicui1, 03:26:34)
    1. ACTION: Toluxero le hará llegar a fetova la mitad de los DVD's, que son los que le corresponden a ubuntu-df, fetova se los entregara a ellos, la otra mitad se repartira en los FLISOL (chilicui1, 03:28:50)
    2. ACTION: chilicuil preguntara como acelerar el proceso de cambio de hosting, enviara un correo a toluxero para preguntar por el numero de reporte (chilicui1, 03:36:02)
    3. ACTION: chilicuil enviara correo a la lista sobre el tema del council mexicano y las ideas de rotacion (chilicui1, 03:43:47)
    4. ACTION: nandof preguntara si algunas celebridades pueden firmarnos unas playeras de ubuntu, ademas de tomarse fotos con ellas (chilicui1, 03:49:23)
    5. ACTION: https://wiki.ubuntu.com/UbuntuMxTeam/UbuntuHour hub de ideas para el Ubuntu Hour mexicano, inicialmente 1 por mes, chilicuil enviara un correo a la lista en busqueda de mas ideas (chilicui1, 04:05:50)
    6. ACTION: chilicui1 enviara el diseño de las playeras de ubuntudf a nandof (chilicui1, 04:28:28)
    7. ACTION: nandof se pondra en contacto con ubuntudf para saber como mandar a hacer playeras (chilicui1, 04:28:45)


Meeting ended at 04:30:29 UTC (full logs).

Action items

  1. nandof y chilicuil crearan un diseño alternativo para la pagina principal de ubuntumexico.com, uno tan impresionante que los visitante quedaran ciegos al instante, despues de verlo
  2. Toluxero desvinculará los proyectos del equipo ubuntu-mx y los vinculará al council y a un responsable, con el fin de poder abrir el equipo
  3. se discutirá el tema del flisol en la la última junta de marzo o en la primera de abril
  4. Toluxero le hará llegar a fetova los DVD's que le corresponden a ubuntu-df y fetova se los entregará a ubuntudf
  5. Toluxero le hará llegar a fetova la mitad de los DVD's, que son los que le corresponden a ubuntu-df, fetova se los entregara a ellos, la otra mitad se repartira en los FLISOL
  6. chilicuil preguntara como acelerar el proceso de cambio de hosting, enviara un correo a toluxero para preguntar por el numero de reporte
  7. chilicuil enviara correo a la lista sobre el tema del council mexicano y las ideas de rotacion
  8. nandof preguntara si algunas celebridades pueden firmarnos unas playeras de ubuntu, ademas de tomarse fotos con ellas
  9. https://wiki.ubuntu.com/UbuntuMxTeam/UbuntuHour hub de ideas para el Ubuntu Hour mexicano, inicialmente 1 por mes, chilicuil enviara un correo a la lista en busqueda de mas ideas
  10. chilicui1 enviara el diseño de las playeras de ubuntudf a nandof
  11. nandof se pondra en contacto con ubuntudf para saber como mandar a hacer playeras


Action items, by person

  1. chilicui1
    1. chilicui1 enviara el diseño de las playeras de ubuntudf a nandof
  2. fetova
    1. Toluxero le hará llegar a fetova los DVD's que le corresponden a ubuntu-df y fetova se los entregará a ubuntudf
    2. Toluxero le hará llegar a fetova la mitad de los DVD's, que son los que le corresponden a ubuntu-df, fetova se los entregara a ellos, la otra mitad se repartira en los FLISOL
  3. nandof
    1. nandof y chilicuil crearan un diseño alternativo para la pagina principal de ubuntumexico.com, uno tan impresionante que los visitante quedaran ciegos al instante, despues de verlo
    2. nandof preguntara si algunas celebridades pueden firmarnos unas playeras de ubuntu, ademas de tomarse fotos con ellas
    3. chilicui1 enviara el diseño de las playeras de ubuntudf a nandof
    4. nandof se pondra en contacto con ubuntudf para saber como mandar a hacer playeras
  4. UNASSIGNED
    1. Toluxero desvinculará los proyectos del equipo ubuntu-mx y los vinculará al council y a un responsable, con el fin de poder abrir el equipo
    2. se discutirá el tema del flisol en la la última junta de marzo o en la primera de abril
    3. chilicuil preguntara como acelerar el proceso de cambio de hosting, enviara un correo a toluxero para preguntar por el numero de reporte
    4. chilicuil enviara correo a la lista sobre el tema del council mexicano y las ideas de rotacion
    5. https://wiki.ubuntu.com/UbuntuMxTeam/UbuntuHour hub de ideas para el Ubuntu Hour mexicano, inicialmente 1 por mes, chilicuil enviara un correo a la lista en busqueda de mas ideas


People present (lines said)

  1. chilicui1 (142)
  2. nandof (87)
  3. fetova (74)
  4. meetingology (15)
  5. Manuel_ (5)
  6. groxy (1)


Generated by MeetBot 0.1.5.