#Ubuntu-Mx: Meeting ubuntu-mx 24-enero-2013

Meeting started by chilicuil at 03:08:11 UTC (full logs).

Meeting summary

  1. revision de los temas anteriores (chilicuil, 03:08:31)
    1. https://lists.ubuntu.com/archives/ubuntu-mx/2012-December/001327.html (chilicuil, 03:31:09)
    2. ACTION: fetova y chilicuil crearan diseños para la portada de ubuntumexico (chilicuil, 03:47:17)
    3. ACTION: Toluxero desvinculará los proyectos del equipo ubuntu-mx y los vinculará al council y a un responsable, con el fin de poder abrir el equipo (chilicuil, 03:55:41)
    4. https://lists.ubuntu.com/archives/ubuntu-mx/2012-December/001334.html (chilicuil, 04:26:35)
    5. ACTION: chilicuil se hablara el tema del flisol en la la ultima junta de marzo o en la primera de abril (chilicuil, 05:15:03)
    6. ACTION: Toluxero le hará llegar a fetova los DVD's que le corresponden a ubuntu-df y fetova se los entregará (chilicuil, 05:18:51)
    7. ACTION: chilicuil movera la agenda a http://mx.pad.ubuntu.com (chilicuil, 05:24:50)


Meeting ended at 05:29:50 UTC (full logs).

Action items

  1. fetova y chilicuil crearan diseños para la portada de ubuntumexico
  2. Toluxero desvinculará los proyectos del equipo ubuntu-mx y los vinculará al council y a un responsable, con el fin de poder abrir el equipo
  3. chilicuil se hablara el tema del flisol en la la ultima junta de marzo o en la primera de abril
  4. Toluxero le hará llegar a fetova los DVD's que le corresponden a ubuntu-df y fetova se los entregará
  5. chilicuil movera la agenda a http://mx.pad.ubuntu.com


Action items, by person

  1. chilicuil
    1. fetova y chilicuil crearan diseños para la portada de ubuntumexico
    2. chilicuil se hablara el tema del flisol en la la ultima junta de marzo o en la primera de abril
    3. chilicuil movera la agenda a http://mx.pad.ubuntu.com
  2. fetova
    1. fetova y chilicuil crearan diseños para la portada de ubuntumexico
    2. Toluxero le hará llegar a fetova los DVD's que le corresponden a ubuntu-df y fetova se los entregará
  3. Toluxero
    1. Toluxero desvinculará los proyectos del equipo ubuntu-mx y los vinculará al council y a un responsable, con el fin de poder abrir el equipo
    2. Toluxero le hará llegar a fetova los DVD's que le corresponden a ubuntu-df y fetova se los entregará


People present (lines said)

  1. chilicuil (151)
  2. fetova (130)
  3. Toluxero (98)
  4. pep0 (47)
  5. meetingology (8)
  6. philipballew (7)
  7. Almirante (2)


Generated by MeetBot 0.1.5.