#Ubuntu-Mx: Reunion del 20 de Diciembre de 2012

Meeting started by Toluxero at 03:36:15 UTC (full logs).

Meeting summary

  1. Revisar resoluciones anteriores (Toluxero, 03:40:15)
    1. SUBTOPIC: Discutir mas a fondo el tema de destacados de la semana cuando el planet esté activo (Toluxero, 03:40:57)
    2. ACTION: Redifinir implementación del planeta junto con el hosting. (Toluxero, 03:46:57)
    3. SUBTOPIC: chilicuil comentara a IngFrancisco sobre la resolucion respecto a las cuentas sociales (Toluxero, 03:47:46)
    4. ACTION: chilicuil comentara a IngFrancisco sobre la resolucion respecto a las cuentas sociales (Toluxero, 03:48:49)
    5. SUBTOPIC: nandof enviara la convocatoria sobre la creacion de una portada para ubuntu-mx (Toluxero, 03:49:02)
    6. http://developer.ubuntu.com/ (philipballew, 04:04:38)
    7. ACTION: chilicuil buscará si podemos usar el tema de developers.ubuntu.con para el index (Toluxero, 04:11:08)
    8. ACTION: jorgevazq elaborará algo basado en lo que tenemos en wiki (Toluxero, 04:11:26)
    9. ACTION: Don_Rad hará un diseño emblematico para el index del sitio (Toluxero, 04:12:30)
    10. ACTION: chilicuil enviará a la lista las propuestas y preguntando si alguien más tiene mas ideas. (Toluxero, 04:13:37)
    11. SUBTOPIC: chilicuil preguntara en las listas sobre las opiniones respecto a la membresia del equipo ubuntu-mx en lauchpad (Toluxero, 04:13:54)
    12. https://lists.ubuntu.com/archives/ubuntu-mx/2012-December/001306.html (chilicui2, 04:15:08)
    13. ACTION: Toluxero abrirá el grupo de Ubuntu Mexico en LP (Toluxero, 04:15:52)

  2. Uso de hosting y dominio proporcionado por Canonical (Toluxero, 04:18:29)
    1. https://wiki.ubuntu.com/LoCoHosting (Toluxero, 04:18:57)
    2. ACTION: jorgevazq redactará un correo a nombre del equipo y enviará al consejo, para que el consejo elija a un contacto encargado del sitio, quien enviaria el correo a los de Canonical. Se preguntaria si podemos usar WP para el podcast y el planeta (Toluxero, 04:41:36)

  3. Creación de un reglamento interno del equipo ubuntu-council (Toluxero, 04:42:23)
    1. ACTION: Un miembro del consejo mandará a la lista la solicitud de propuestas y/o ideas para la elección de nuevos miembros del mismo. (Toluxero, 04:56:15)
    2. ACTION: jorgevazq y chilicuil preparan propuestas para el envio de DVD's ademas de invitar a que se manden mas propuestas diferentes al "quiero uno". (Toluxero, 05:25:20)


Meeting ended at 05:26:23 UTC (full logs).

Action items

  1. Redifinir implementación del planeta junto con el hosting.
  2. chilicuil comentara a IngFrancisco sobre la resolucion respecto a las cuentas sociales
  3. chilicuil buscará si podemos usar el tema de developers.ubuntu.con para el index
  4. jorgevazq elaborará algo basado en lo que tenemos en wiki
  5. Don_Rad hará un diseño emblematico para el index del sitio
  6. chilicuil enviará a la lista las propuestas y preguntando si alguien más tiene mas ideas.
  7. Toluxero abrirá el grupo de Ubuntu Mexico en LP
  8. jorgevazq redactará un correo a nombre del equipo y enviará al consejo, para que el consejo elija a un contacto encargado del sitio, quien enviaria el correo a los de Canonical. Se preguntaria si podemos usar WP para el podcast y el planeta
  9. Un miembro del consejo mandará a la lista la solicitud de propuestas y/o ideas para la elección de nuevos miembros del mismo.
  10. jorgevazq y chilicuil preparan propuestas para el envio de DVD's ademas de invitar a que se manden mas propuestas diferentes al "quiero uno".


Action items, by person

  1. Don_Rad
    1. Don_Rad hará un diseño emblematico para el index del sitio
  2. jorgevazq
    1. jorgevazq elaborará algo basado en lo que tenemos en wiki
    2. jorgevazq redactará un correo a nombre del equipo y enviará al consejo, para que el consejo elija a un contacto encargado del sitio, quien enviaria el correo a los de Canonical. Se preguntaria si podemos usar WP para el podcast y el planeta
    3. jorgevazq y chilicuil preparan propuestas para el envio de DVD's ademas de invitar a que se manden mas propuestas diferentes al "quiero uno".
  3. Toluxero
    1. Toluxero abrirá el grupo de Ubuntu Mexico en LP
  4. UNASSIGNED
    1. Redifinir implementación del planeta junto con el hosting.
    2. chilicuil comentara a IngFrancisco sobre la resolucion respecto a las cuentas sociales
    3. chilicuil buscará si podemos usar el tema de developers.ubuntu.con para el index
    4. chilicuil enviará a la lista las propuestas y preguntando si alguien más tiene mas ideas.
    5. Un miembro del consejo mandará a la lista la solicitud de propuestas y/o ideas para la elección de nuevos miembros del mismo.


People present (lines said)

  1. jorgevazq (164)
  2. Toluxero (163)
  3. chilicui2 (119)
  4. Don_Rad (89)
  5. SpArTaKo (28)
  6. meetingology (15)
  7. philipballew (12)


Generated by MeetBot 0.1.5.