#Ubuntu-Mx: revision de actions

Meeting started by chilicuil at 03:21:38 UTC (full logs).

Meeting summary

  1. revision de actions (chilicuil, 03:22:04)
    1. ACTION: El foro se mantendra independiente, su ubicacion es: ubuntumexico.org/forum (chilicuil, 03:42:28)

  2. Noticias en el sitio, se deberían quitar?, hacer una convocatoria de editores? (chilicuil, 03:47:00)
    1. ACTION: chilicuil comentar a IngFrancisco sobre la resolucion respecto a las cuentas sociales (chilicuil, 03:50:53)
    2. ACTION: nandof enviara la convocatoria sobre la crea creacion de una portada para ubuntu-mx (chilicuil, 03:55:46)
    3. https://plus.google.com/u/0/events/cnag2bvtefe47f5ioe756khngdc (chilicuil, 04:00:44)
    4. https://plus.google.com/u/0/events/cnag2bvtefe47f5ioe756khngdc (chilicuil, 04:04:11)
    5. ACTION: chilicuil preguntara en las listas sobre las opiniones respecto a la membresia del equipo ubuntu-mx en lauchpad (chilicuil, 04:24:48)
    6. https://launchpad.net/ubuntu-mx-temario-escuelas (chilicuil, 04:26:51)


Meeting ended at 05:18:53 UTC (full logs).

Action items

  1. El foro se mantendra independiente, su ubicacion es: ubuntumexico.org/forum
  2. chilicuil comentar a IngFrancisco sobre la resolucion respecto a las cuentas sociales
  3. nandof enviara la convocatoria sobre la crea creacion de una portada para ubuntu-mx
  4. chilicuil preguntara en las listas sobre las opiniones respecto a la membresia del equipo ubuntu-mx en lauchpad


Action items, by person

  1. chilicuil
    1. chilicuil comentar a IngFrancisco sobre la resolucion respecto a las cuentas sociales
    2. chilicuil preguntara en las listas sobre las opiniones respecto a la membresia del equipo ubuntu-mx en lauchpad
  2. nandof
    1. nandof enviara la convocatoria sobre la crea creacion de una portada para ubuntu-mx


People present (lines said)

  1. chilicuil (99)
  2. fetova (40)
  3. Toluxero (30)
  4. nandof (23)
  5. meetingology (17)
  6. atomix3r (10)


Generated by MeetBot 0.1.5.