#Ubuntu-Mx: Reunión del 08 de Noviembre de 2012

Meeting started by Toluxero at 03:20:14 UTC (full logs).

Meeting summary

    1. http://typewith.me/p/ubuntu-mx (Toluxero, 03:22:39)

  1. Revisión de Puntos Anteriores (Toluxero, 03:23:23)
    1. ACTION: Ingfhernandez investigar una forma de unificar las cuentas de ubuntu-mx (Toluxero, 03:43:33)
    2. ACTION: jorgevazq comentara a jamesjedismaster sobre posibles vias de colaboracion alternas (Toluxero, 03:43:45)
    3. ACTION: Revisar el tema de las redes sociales, integrar la pagina fb de ugj a @ubuntu-mx (Toluxero, 03:44:06)
    4. ACTION: toluxero le da accesos de twitter a Ingfhernandez para publicacion (Toluxero, 03:44:20)
    5. ACTION: chilicuil:documentara las reglas que se han votado a la wiki (chilicuil, 04:25:08)
    6. ACTION: nandof investigará como implementar "Los mejores post de la semana" en el planet. (Toluxero, 04:30:51)
    7. ACTION: Discutir mas a fondo el tema de destacados de la semana cuando el planet esté activo (Toluxero, 04:30:57)
    8. ACTION: Llevar la propuesta de mover el foro a ubuntuforums.org a la lista y al foro actual (Toluxero, 04:46:14)
    9. ACTION: chilicuil lleva la propuesta de mover a ubuntuforums a la lista. (Toluxero, 04:47:07)
    10. ACTION: jolish llevará al foro actual la propuesta de mudarlo a ubuntuforums.org (Toluxero, 04:48:50)
    11. ACTION: Se convocará a una reunión extraoficial para el próximo jueves a través de la lista. (Toluxero, 04:52:38)


Meeting ended at 04:53:28 UTC (full logs).

Action items

  1. Ingfhernandez investigar una forma de unificar las cuentas de ubuntu-mx
  2. jorgevazq comentara a jamesjedismaster sobre posibles vias de colaboracion alternas
  3. Revisar el tema de las redes sociales, integrar la pagina fb de ugj a @ubuntu-mx
  4. toluxero le da accesos de twitter a Ingfhernandez para publicacion
  5. chilicuil:documentara las reglas que se han votado a la wiki
  6. nandof investigará como implementar "Los mejores post de la semana" en el planet.
  7. Discutir mas a fondo el tema de destacados de la semana cuando el planet esté activo
  8. Llevar la propuesta de mover el foro a ubuntuforums.org a la lista y al foro actual
  9. chilicuil lleva la propuesta de mover a ubuntuforums a la lista.
  10. jolish llevará al foro actual la propuesta de mudarlo a ubuntuforums.org
  11. Se convocará a una reunión extraoficial para el próximo jueves a través de la lista.


Action items, by person

  1. chilicuil
    1. chilicuil:documentara las reglas que se han votado a la wiki
    2. chilicuil lleva la propuesta de mover a ubuntuforums a la lista.
  2. jolish
    1. jolish llevará al foro actual la propuesta de mudarlo a ubuntuforums.org
  3. jorgevazq
    1. jorgevazq comentara a jamesjedismaster sobre posibles vias de colaboracion alternas
  4. nandof
    1. nandof investigará como implementar "Los mejores post de la semana" en el planet.
  5. UNASSIGNED
    1. Ingfhernandez investigar una forma de unificar las cuentas de ubuntu-mx
    2. Revisar el tema de las redes sociales, integrar la pagina fb de ugj a @ubuntu-mx
    3. toluxero le da accesos de twitter a Ingfhernandez para publicacion
    4. Discutir mas a fondo el tema de destacados de la semana cuando el planet esté activo
    5. Llevar la propuesta de mover el foro a ubuntuforums.org a la lista y al foro actual
    6. Se convocará a una reunión extraoficial para el próximo jueves a través de la lista.


People present (lines said)

  1. Toluxero (148)
  2. meetingology (114)
  3. jorgevazq (57)
  4. chilicuil (46)
  5. nandof (39)
  6. jolish (24)
  7. DigiGato (21)
  8. atomix3r (21)
  9. kurama10 (9)
  10. curesun (3)


Generated by MeetBot 0.1.5.