#Ubuntu-Mx Meeting

Meeting started by fetova at 02:07:30 UTC (full logs).

Meeting summary

  1. jorgevazq creara la convocatoria de editores, revisi� (fetova, 02:08:39)
    1. http://www.ubuntumexico.org/ ja!, con las Ws no funciona XD (nandof, 02:14:01)
    2. ACTION: se hizo la convocatoria de editores, pero los problemas recientes del sitio lo han hecho imposible (fetova, 02:16:26)

  2. problemas recientes en el drupal del sitio web (fetova, 02:16:52)
    1. ACTION: fetova respaldara lo que encuentre en el hosting actual y lo movera a un servidor para revisarlo (fetova, 02:17:22)

  3. Revisar el tema de las redes sociales, integrar @ugj y la p�na fb de ugj a @ubuntu-mx (fetova, 02:17:40)
  4. Revisar el tema de las redes sociales, integrar @ugj y la p�na fb de ugj a @ubuntu-mx (fetova, 02:18:48)
    1. ACTION: podcast ya esta, solo falta ugj (fetova, 02:20:42)
    2. ACTION: toluxero le da accesos de twitter a Ingfhernandez para publicacion (fetova, 02:25:38)

  5. Revision del planet (fetova, 02:27:42)
    1. ACTION: toluxero revisara con chilicui1 las reglas del planeta (fetova, 02:30:43)

  6. jorgevazq preparara la convocatoria para Refri en el sitio. Despues chilicuil y otros podran difundirla entre sus contactos con otros LoCos (fetova, 02:30:57)
    1. ACTION: lamentablemente, otra cosa retrasada por el estado del sitio.. (fetova, 02:33:10)
    2. http://pastebin.ubuntu.com/1261197/ (Toluxero, 02:35:06)
    3. ACTION: jorgevazq enviara la convocatoria a la lista, para seguir la conversacion por ese medio (fetova, 02:35:10)
    4. ACTION: jorgevazq enviara a la lista de loco-contacts una propuesta para trabajar en el refri internacionalmente (fetova, 02:38:14)

  7. fhrnandez y chilicuil revisaran la colaboracion con ubuntu-df (fetova, 02:38:47)
    1. ACTION: la idea va por ir organizando un temario para dar clases de ubuntu, y colaborar en las fiestas de lanzamiento (fetova, 02:42:47)
    2. ACTION: Ingfhernandez, chilicui1 y fetova iran el sabado (fetova, 02:45:03)

  8. llamado a moderadores de foros? (fetova, 02:48:27)
    1. ACTION: se acordo revisar la convocatoria entre fetova y jamesjedimaster, pero el asunto del estado del sitio impidio progresos (fetova, 02:49:08)
    2. ACTION: se llevara la discusion a la lista en lo que se arregla el sitio (fetova, 02:55:24)

  9. llamado a operadores en #ubuntu-mx (fetova, 02:55:44)
    1. ACTION: , se revisara el tema dentro de 2 meses, por si hay algun cambio en las necesidades (fetova, 03:21:17)

  10. podcast (fetova, 03:21:40)
    1. ACTION: jorgevazq revisara una activacion mas chica del equipo de podcast (fetova, 03:28:26)

  11. deber�os escribir entradas en planet.ubuntu.com para mostrar que estamos vivos? (fetova, 03:29:16)
    1. ACTION: se revisara el que chilicuil mande post de ubuntu-mx hasta despues de arreglar el sitio (fetova, 03:38:33)


Meeting ended at 03:41:22 UTC (full logs).

Action items

  1. se hizo la convocatoria de editores, pero los problemas recientes del sitio lo han hecho imposible
  2. fetova respaldara lo que encuentre en el hosting actual y lo movera a un servidor para revisarlo
  3. podcast ya esta, solo falta ugj
  4. toluxero le da accesos de twitter a Ingfhernandez para publicacion
  5. toluxero revisara con chilicui1 las reglas del planeta
  6. lamentablemente, otra cosa retrasada por el estado del sitio..
  7. jorgevazq enviara la convocatoria a la lista, para seguir la conversacion por ese medio
  8. jorgevazq enviara a la lista de loco-contacts una propuesta para trabajar en el refri internacionalmente
  9. la idea va por ir organizando un temario para dar clases de ubuntu, y colaborar en las fiestas de lanzamiento
  10. Ingfhernandez, chilicui1 y fetova iran el sabado
  11. se acordo revisar la convocatoria entre fetova y jamesjedimaster, pero el asunto del estado del sitio impidio progresos
  12. se llevara la discusion a la lista en lo que se arregla el sitio
  13. , se revisara el tema dentro de 2 meses, por si hay algun cambio en las necesidades
  14. jorgevazq revisara una activacion mas chica del equipo de podcast
  15. se revisara el que chilicuil mande post de ubuntu-mx hasta despues de arreglar el sitio


Action items, by person

  1. chilicui1
    1. toluxero revisara con chilicui1 las reglas del planeta
    2. Ingfhernandez, chilicui1 y fetova iran el sabado
  2. fetova
    1. fetova respaldara lo que encuentre en el hosting actual y lo movera a un servidor para revisarlo
    2. Ingfhernandez, chilicui1 y fetova iran el sabado
    3. se acordo revisar la convocatoria entre fetova y jamesjedimaster, pero el asunto del estado del sitio impidio progresos
  3. Ingfhernandez
    1. toluxero le da accesos de twitter a Ingfhernandez para publicacion
    2. Ingfhernandez, chilicui1 y fetova iran el sabado
  4. jorgevazq
    1. jorgevazq enviara la convocatoria a la lista, para seguir la conversacion por ese medio
    2. jorgevazq enviara a la lista de loco-contacts una propuesta para trabajar en el refri internacionalmente
    3. jorgevazq revisara una activacion mas chica del equipo de podcast
  5. UNASSIGNED
    1. se hizo la convocatoria de editores, pero los problemas recientes del sitio lo han hecho imposible
    2. podcast ya esta, solo falta ugj
    3. lamentablemente, otra cosa retrasada por el estado del sitio..
    4. la idea va por ir organizando un temario para dar clases de ubuntu, y colaborar en las fiestas de lanzamiento
    5. se llevara la discusion a la lista en lo que se arregla el sitio
    6. , se revisara el tema dentro de 2 meses, por si hay algun cambio en las necesidades
    7. se revisara el que chilicuil mande post de ubuntu-mx hasta despues de arreglar el sitio


People present (lines said)

  1. fetova (151)
  2. Toluxero (86)
  3. jorgevazq (84)
  4. chilicui1 (76)
  5. Ingfhernandez (57)
  6. meetingology (45)
  7. nandof (33)
  8. m4v (8)
  9. FAMM (6)
  10. xangua (5)
  11. ferguez (2)
  12. groxy (2)
  13. meetingology` (1)


Generated by MeetBot 0.1.5.