#Ubuntu-Mx: Reunión del 13 septiembre 2012

Meeting started by jorgevazq at 02:01:33 UTC (full logs).

Meeting summary

  1. seguimiento (jorgevazq, 02:06:05)
    1. http://bit.ly/TZSL8m (Toluxero, 02:08:07)
    2. https://def2r2.wiki.zoho.com/Tutorial-Nuevos-Integrantes-de-Ubuntu-M%C3%A9xico.html (jorgevazq, 02:08:45)
    3. ACTION: nandof trasladara su trabajo a la wiki de la comunidad. chilicuil y quien este disponible (y sepa de wikis) le ayudara a realizarlo. El proyecto podria estar listo antes del 16 de septiembre. (jorgevazq, 02:16:15)

  2. Ownership de #ubuntu-mx (jorgevazq, 02:17:02)
  3. ownership del canal en IRC (jorgevazq, 02:17:30)
  4. Propuesta para trabajar con Ubuntu-DF (jorgevazq, 02:20:10)
    1. http://ubuntudf.org/2012/09/comienzan-actividades/ (chilicuil, 02:28:35)
    2. http://ubuntudf.org/2012/09/comienzan-actividades/ (jorgevazq, 02:28:50)
    3. ACTION: Toluxero se pondra de acuerdo con dargorshadow (de Ubuntu-df) para gestionar una reunion. Tentativamente, chilicuil y (de ser posible) tambien fetova acudiran a la reunion del 24 de septiembre a hablar directamente con ellos. Y darian un informe al respecto en la proxima reunion (jorgevazq, 02:30:37)

  5. noticias en el foro (jorgevazq, 02:31:06)
  6. cambio del dia de las reuniones de ubuntu-mx (jorgevazq, 02:36:10)
    1. https://lists.ubuntu.com/mailman/listinfo/ubuntu-mx (Toluxero, 02:47:31)
    2. IDEA: en ves de usar solamente el "pad" para los temas y nuevas propuestas �no se podr�usar a la lista de correo para el mismo proposito del "pad"? (nandof, 02:48:08)

  7. cambiar de hosting (jorgevazq, 02:52:32)
    1. http://www.hostmonster.com/ (fetova, 02:56:44)

  8. podcast (jorgevazq, 03:04:01)
  9. Redes sociales y vinculacion (jorgevazq, 03:08:19)
    1. http://sandbox.lezama.org.mx/ y este ser�la nueva versi� (Toluxero, 03:13:40)
    2. ACTION: Toluxero comenzara un hilo para hablar del planeta. (jorgevazq, 03:18:42)

  10. trabajar con equipos locales (jorgevazq, 03:20:01)
  11. Proyecto Refri (jorgevazq, 03:28:57)
    1. ACTION: jorgevazq preparara la convocatoria para Refri en el sitio. Despues chilicuil y otros podran difundirla entre sus contactos con otros LoCos (jorgevazq, 03:39:12)

  12. Temario para posibles cursos (jorgevazq, 03:42:18)
    1. ACTION: fhrnandez y chilicuil revisaran los proyectos existentes de implementar ubuntu en la educacion. (jorgevazq, 03:52:28)


Meeting ended at 03:58:14 UTC (full logs).

Action items

  1. nandof trasladara su trabajo a la wiki de la comunidad. chilicuil y quien este disponible (y sepa de wikis) le ayudara a realizarlo. El proyecto podria estar listo antes del 16 de septiembre.
  2. Toluxero se pondra de acuerdo con dargorshadow (de Ubuntu-df) para gestionar una reunion. Tentativamente, chilicuil y (de ser posible) tambien fetova acudiran a la reunion del 24 de septiembre a hablar directamente con ellos. Y darian un informe al respecto en la proxima reunion
  3. Toluxero comenzara un hilo para hablar del planeta.
  4. jorgevazq preparara la convocatoria para Refri en el sitio. Despues chilicuil y otros podran difundirla entre sus contactos con otros LoCos
  5. fhrnandez y chilicuil revisaran los proyectos existentes de implementar ubuntu en la educacion.


Action items, by person

  1. chilicuil
    1. nandof trasladara su trabajo a la wiki de la comunidad. chilicuil y quien este disponible (y sepa de wikis) le ayudara a realizarlo. El proyecto podria estar listo antes del 16 de septiembre.
    2. Toluxero se pondra de acuerdo con dargorshadow (de Ubuntu-df) para gestionar una reunion. Tentativamente, chilicuil y (de ser posible) tambien fetova acudiran a la reunion del 24 de septiembre a hablar directamente con ellos. Y darian un informe al respecto en la proxima reunion
    3. jorgevazq preparara la convocatoria para Refri en el sitio. Despues chilicuil y otros podran difundirla entre sus contactos con otros LoCos
    4. fhrnandez y chilicuil revisaran los proyectos existentes de implementar ubuntu en la educacion.
  2. fetova
    1. Toluxero se pondra de acuerdo con dargorshadow (de Ubuntu-df) para gestionar una reunion. Tentativamente, chilicuil y (de ser posible) tambien fetova acudiran a la reunion del 24 de septiembre a hablar directamente con ellos. Y darian un informe al respecto en la proxima reunion
  3. fhrnandez
    1. fhrnandez y chilicuil revisaran los proyectos existentes de implementar ubuntu en la educacion.
  4. jorgevazq
    1. jorgevazq preparara la convocatoria para Refri en el sitio. Despues chilicuil y otros podran difundirla entre sus contactos con otros LoCos
  5. nandof
    1. nandof trasladara su trabajo a la wiki de la comunidad. chilicuil y quien este disponible (y sepa de wikis) le ayudara a realizarlo. El proyecto podria estar listo antes del 16 de septiembre.
  6. Toluxero
    1. Toluxero se pondra de acuerdo con dargorshadow (de Ubuntu-df) para gestionar una reunion. Tentativamente, chilicuil y (de ser posible) tambien fetova acudiran a la reunion del 24 de septiembre a hablar directamente con ellos. Y darian un informe al respecto en la proxima reunion
    2. Toluxero comenzara un hilo para hablar del planeta.


People present (lines said)

  1. jorgevazq (234)
  2. chilicuil (92)
  3. Toluxero (79)
  4. meetingology (55)
  5. fetova (48)
  6. fhrnandez (39)
  7. nandof (34)
  8. NatanMejia (8)
  9. SergioMeneses (4)
  10. totox (3)
  11. groxy (2)


Generated by MeetBot 0.1.5.