#Ubuntu-Mx: ubuntu-mx: 6/Sept/2012

Meeting started by chilicuil at 02:00:28 UTC (full logs).

Meeting summary

  1. Pertenencia (chilicuil, 02:07:34)
    1. SUBTOPIC: miembros oficiales : los miembros oficiales deben obtener grados en la comunidad de ubuntu-mx automaticamente? (chilicuil, 02:07:37)

  2. Pertenencia (chilicuil, 02:09:37)
    1. SUBTOPIC: miembros oficiales : los miembros oficiales deben obtener grados en la comunidad de ubuntu-mx automaticamente? (chilicuil, 02:09:45)

  3. Subequipos (chilicuil, 02:17:55)
    1. SUBTOPIC: foros : debe hacerse un llamado a moderadores? (chilicuil, 02:17:59)
    2. http://us.battle.net/wow/es/forum/topic/4044504442 (fetova, 02:22:44)
    3. SUBTOPIC: canal : debe hacerse un llamado para operadores de #ubuntu-mx? (chilicuil, 02:27:20)
    4. ACTION: fetova contactara a maggit para reasignar el ownership de #ubuntu-mx al council (chilicuil, 02:38:09)
    5. http://www.tidyslice.com/ (magia154, 02:52:53)
    6. ACTION: chilicuil enviar un correo a la lista de ubuntu-mx para crear esa propuesta (chilicuil, 03:16:18)

  4. Comunicacion (chilicuil, 03:16:37)
    1. SUBTOPIC: Noticias : se deben mostrar noticias en el sitio principal de ubuntumexico.org? (chilicuil, 03:16:40)
    2. ACTION: jorgevazq agregar una noticia a la semana al sitio de ubuntumexico.org mientras se crea una convocatoria de editores (chilicuil, 03:25:02)
    3. ACTION: jorgevazq crear la convocatoria de editores (chilicuil, 03:25:47)
    4. SUBTOPIC: redes sociales : ubuntu-mx debe usar las redes sociales? (chilicuil, 03:25:57)
    5. ACTION: Toluxero redactar iniciativa de relaciones publicas para las redes sociales de ubuntu-mx (chilicuil, 03:51:30)


Meeting ended at 03:57:20 UTC (full logs).

Action items

  1. fetova contactara a maggit para reasignar el ownership de #ubuntu-mx al council
  2. chilicuil enviar un correo a la lista de ubuntu-mx para crear esa propuesta
  3. jorgevazq agregar una noticia a la semana al sitio de ubuntumexico.org mientras se crea una convocatoria de editores
  4. jorgevazq crear la convocatoria de editores
  5. Toluxero redactar iniciativa de relaciones publicas para las redes sociales de ubuntu-mx


Action items, by person

  1. chilicuil
    1. chilicuil enviar un correo a la lista de ubuntu-mx para crear esa propuesta
  2. fetova
    1. fetova contactara a maggit para reasignar el ownership de #ubuntu-mx al council
  3. jorgevazq
    1. jorgevazq agregar una noticia a la semana al sitio de ubuntumexico.org mientras se crea una convocatoria de editores
    2. jorgevazq crear la convocatoria de editores
  4. Toluxero
    1. Toluxero redactar iniciativa de relaciones publicas para las redes sociales de ubuntu-mx


People present (lines said)

  1. chilicuil (185)
  2. fetova (97)
  3. jorgevazq (90)
  4. fhernandez (52)
  5. Toluxero (44)
  6. meetingology (36)
  7. reepeecheep (36)
  8. nandof (36)
  9. magia154 (31)
  10. xangua (8)
  11. atomixer (2)
  12. groxy (2)
  13. kurama10 (1)


Generated by MeetBot 0.1.5.