#ubuntu-meeting Meeting

Meeting started by slangasek at 15:01:46 UTC (full logs).

Meeting summary

  1. Lightning round (slangasek, 15:02)
    1. https://bugs.launchpad.net/ubuntu/+source/linux/+bugs?field.tag=kernel-4.8 (pitti, 15:25:32)

  2. AOB (slangasek, 15:26)
    1. ACTION: xnox to investigate bug #1611256 (slangasek, 15:36)


Meeting ended at 15:36:39 UTC (full logs).

Action items

  1. xnox to investigate bug #1611256


Action items, by person

  1. xnox
    1. xnox to investigate bug #1611256


People present (lines said)

  1. slangasek (38)
  2. cyphermox (34)
  3. pitti (27)
  4. caribou (26)
  5. xnox (23)
  6. ubottu (21)
  7. bdmurray (17)
  8. sil2100 (14)
  9. barry (10)
  10. doko_ (5)
  11. meetingology (4)
  12. chiluk (1)


Generated by MeetBot 0.1.5.