#ubuntu-meeting Meeting

Meeting started by hallyn at 16:02:55 UTC (full logs).

Meeting summary

    1. https://wiki.ubuntu.com/XenialXerus/ReleaseSchedule (hallyn, 16:03:23)
    2. http://reqorts.qa.ubuntu.com/reports/rls-mgr/rls-x-tracking-bug-tasks.html#ubuntu-server (hallyn, 16:04:01)
    3. https://code.launchpad.net/~psivaa/ubuntu-test-cases/lvm-grub-preseed-fix/+merge/258620 and https://code.launchpad.net/~om26er/ubuntu-test-cases/fix_minimal_image_size_test/+merge/235298 (matsubara, 16:09:28)
    4. ACTION: rbasak look at https://code.launchpad.net/~psivaa/ubuntu-test-cases/lvm-grub-preseed-fix/+merge/258620 and https://code.launchpad.net/~om26er/ubuntu-test-cases/fix_minimal_image_size_test/+merge/235298 (hallyn, 16:10)


Meeting ended at 16:14:08 UTC (full logs).

Action items

  1. rbasak look at https://code.launchpad.net/~psivaa/ubuntu-test-cases/lvm-grub-preseed-fix/+merge/258620 and https://code.launchpad.net/~om26er/ubuntu-test-cases/fix_minimal_image_size_test/+merge/235298


Action items, by person

  1. rbasak
    1. rbasak look at https://code.launchpad.net/~psivaa/ubuntu-test-cases/lvm-grub-preseed-fix/+merge/258620 and https://code.launchpad.net/~om26er/ubuntu-test-cases/fix_minimal_image_size_test/+merge/235298


People present (lines said)

  1. hallyn (32)
  2. matsubara (8)
  3. smoser (5)
  4. meetingology (4)
  5. rbasak (3)
  6. Beret (1)


Generated by MeetBot 0.1.5.