#ubuntu-meeting Meeting

Meeting started by jdstrand at 16:37:20 UTC (full logs).

Meeting summary

    1. https://wiki.ubuntu.com/SecurityTeam/Meeting (jdstrand, 16:37:24)

  1. Announcements (jdstrand, 16:37)
  2. Review of any previous action items (jdstrand, 16:38)
    1. ACTION: chrisccoulson to benchmark oxide and qtwebkit (jdstrand, 16:38)

  3. Weekly stand-up report (jdstrand, 16:43)
  4. Highlighted packages (jdstrand, 17:06)
    1. http://people.canonical.com/~ubuntu-security/cve/pkg/opensaml2.html (jdstrand, 17:06:47)
    2. http://people.canonical.com/~ubuntu-security/cve/pkg/restlet.html (jdstrand, 17:06:52)
    3. http://people.canonical.com/~ubuntu-security/cve/pkg/linkchecker.html (jdstrand, 17:06:54)
    4. http://people.canonical.com/~ubuntu-security/cve/pkg/prewikka.html (jdstrand, 17:06:58)
    5. http://people.canonical.com/~ubuntu-security/cve/pkg/mpop.html (jdstrand, 17:07:02)

  5. Miscellaneous and Questions (jdstrand, 17:07)


Meeting ended at 17:22:29 UTC (full logs).

Action items

  1. chrisccoulson to benchmark oxide and qtwebkit


Action items, by person

  1. chrisccoulson
    1. chrisccoulson to benchmark oxide and qtwebkit


People present (lines said)

  1. jdstrand (43)
  2. mdeslaur (10)
  3. chrisccoulson (9)
  4. sarnold (8)
  5. tyhicks (8)
  6. sbeattie (5)
  7. meetingology (4)
  8. jjohansen (3)
  9. ubottu (2)


Generated by MeetBot 0.1.5.