#ubuntu-meeting Meeting

Meeting started by jdstrand at 18:03:27 UTC (full logs).

Meeting summary

    1. https://wiki.ubuntu.com/SecurityTeam/Meeting (jdstrand, 18:03:53)

  1. Announcements (jdstrand, 18:04:01)
  2. Review of any previous action items (jdstrand, 18:07:13)
  3. Weekly stand-up report (jdstrand, 18:07:31)
  4. Highlighted packages (jdstrand, 18:32:52)
    1. http://people.canonical.com/~ubuntu-security/cve/pkg/extplorer.html (jdstrand, 18:32:58)
    2. http://people.canonical.com/~ubuntu-security/cve/pkg/rt-authen-externalauth.html (jdstrand, 18:33:01)
    3. http://people.canonical.com/~ubuntu-security/cve/pkg/tinymce.html (jdstrand, 18:33:05)
    4. http://people.canonical.com/~ubuntu-security/cve/pkg/msmtp.html (jdstrand, 18:33:09)
    5. http://people.canonical.com/~ubuntu-security/cve/pkg/festival.html (jdstrand, 18:33:12)

  5. Miscellaneous and Questions (jdstrand, 18:33:42)
    1. ACTION: jdstrand to follow-up on potentially changing time of team meeting (jdstrand, 18:35:06)


Meeting ended at 18:38:16 UTC (full logs).

Action items

  1. jdstrand to follow-up on potentially changing time of team meeting


Action items, by person

  1. jdstrand
    1. jdstrand to follow-up on potentially changing time of team meeting


People present (lines said)

  1. jdstrand (57)
  2. chrisccoulson (19)
  3. mdeslaur (12)
  4. jjohansen (12)
  5. sarnold (7)
  6. sbeattie (6)
  7. meetingology (4)
  8. ubottu (3)


Generated by MeetBot 0.1.5.