#ubuntu-meeting-2 Meeting

Meeting started by wligtenberg at 19:01:22 UTC (full logs).

Meeting summary

  1. 1) Roles within the team (wligtenberg, 19:15)
  2. Roles within the team (wligtenberg, 19:15)
    1. ACTION: Put wligtenberg on the wiki as an expert in data analysis using R and/or Python. wligtenberg (wligtenberg, 19:22)

  3. Review of the goals (wligtenberg, 19:22)
  4. 3) Other language support (wligtenberg, 19:23)
  5. 4) Any other business (wligtenberg, 19:24)


Meeting ended at 19:25:10 UTC (full logs).

Action items

  1. Put wligtenberg on the wiki as an expert in data analysis using R and/or Python. wligtenberg


Action items, by person

  1. wligtenberg
    1. Put wligtenberg on the wiki as an expert in data analysis using R and/or Python. wligtenberg


People present (lines said)

  1. wligtenberg (37)
  2. meetingology (4)


Generated by MeetBot 0.1.5.