#ubuntu-it-meeting: Riunione di Ubuntu-it

Meeting started by pietroalbini at 20:42:17 UTC (full logs).

Meeting summary

  1. presentazioni (mapreri, 20:43)
  2. Struttura del consiglio, parte 2 (pietroalbini, 20:50)
    1. http://liste.ubuntu-it.org/pipermail/lista-gruppi/2015-December/002242.html (Gwaihir, 20:57:36)
    2. ACTION: ic3d manda l'email in cui presenta e lista il nostro piano malefico per prendere il potere (mapreri, 22:11)
    3. ''Vote:'' switch tecnico del consiglio a partire dal 21 febbraio 2016 (aggiungere in ML consiglio, launchpad, wiki, etc) (Carried) (mapreri, 22:22)
    4. IL DADO É TRATTO (mapreri, 22:23)
    5. ACTION: mapreri manda i minutes finita questa cosa (mapreri, 22:25)
    6. ACCEPTED: mandare un messaggio da ubuntu.it/news/consiglio una volta che il nuovo consiglio è in place. idealmente scriverlo prima e pubblicare il 21 (mapreri, 22:28)


Meeting ended at 22:30:35 UTC (full logs).

Action items

  1. ic3d manda l'email in cui presenta e lista il nostro piano malefico per prendere il potere
  2. mapreri manda i minutes finita questa cosa


Action items, by person

  1. ic3d
    1. ic3d manda l'email in cui presenta e lista il nostro piano malefico per prendere il potere
  2. mapreri
    1. mapreri manda i minutes finita questa cosa


People present (lines said)

  1. mapreri (110)
  2. Janvitus (55)
  3. pietroalbini (47)
  4. ic3d (38)
  5. jeremie21 (29)
  6. giulux2 (23)
  7. alevipri (21)
  8. meetingology (18)
  9. Gwaihir (16)
  10. trekfan1 (7)
  11. Bubu_ (6)
  12. tokijin (6)
  13. rpadovani (3)
  14. pietroalbini___ (1)
  15. steff-ubu (1)


Generated by MeetBot 0.1.5.