#ubuntu-it-meeting: riunione del gruppo FCM

Meeting started by mapreri at 20:33:27 UTC (full logs).

Meeting summary

  1. Suddivisione degli articoli da tradurre in 2 o 3 pagine ciascuno, direttamente in tabella (mapreri, 20:36)
    1. http://wiki.ubuntu-it.org/Fcm/Edizione/Glossario (mapreri, 21:08:19)
    2. http://wiki.ubuntu-it.org/Fcm/Edizione/Sottotitoli (mapreri, 21:09:10)
    3. ACTION: PaoloD to follow up on ML wrt a glossary update (mapreri, 21:47)

  2. Rimozione nominativo da elenco prenotati in caso di ritardo e 'reticenza' (mapreri, 21:47)
    1. ''Vote:'' rimuovere un traduttore/revisore/impaginatore dalla tabella senza tante storie se dopo una settimana dalla scadenza questa non ha completato il lavoro e non risponde alle email mandategli (2 giorni per rispondere) (Carried) (mapreri, 21:54)
    2. ACTION: biffardo to announce this on ML (mapreri, 21:55)

  3. Ricerca volontari per riempire il posto vacante di coordinatore (mapreri, 21:55)
    1. ACTION: biffardo to follow-up on ML wrt new group coordinators (mapreri, 22:26)

  4. dimettersi... (mapreri, 22:27)
    1. https://launchpad.net/codeofconduct/2.0 (mapreri, 22:29:21)

  5. Ricerca volontari per sprint di riallineamento (mapreri, 22:31)
    1. ACTION: mapreri to follow up on ML wrt sprint (mapreri, 23:03)

  6. Determinazione dei criteri per la premiazione del traduttore piĆ¹ meritevole (mapreri, 23:04)
  7. varie&eventuali (mapreri, 23:07)
    1. probabilmente in un futuro non troppo lontano dovremmo migrare in un'altra cartella dropbox due to permission issues (mapreri, 23:10)
    2. ACTION: Acn0w to write minutes for this meeting (mapreri, 23:18)


Meeting ended at 23:18:50 UTC (full logs).

Action items

  1. PaoloD to follow up on ML wrt a glossary update
  2. biffardo to announce this on ML
  3. biffardo to follow-up on ML wrt new group coordinators
  4. mapreri to follow up on ML wrt sprint
  5. Acn0w to write minutes for this meeting


Action items, by person

  1. Acn0w
    1. Acn0w to write minutes for this meeting
  2. biffardo
    1. biffardo to announce this on ML
    2. biffardo to follow-up on ML wrt new group coordinators
  3. mapreri
    1. mapreri to follow up on ML wrt sprint
  4. PaoloD
    1. PaoloD to follow up on ML wrt a glossary update


People present (lines said)

  1. mapreri (255)
  2. vinniec (89)
  3. biffardo (66)
  4. PaoloD (33)
  5. BiKwey (31)
  6. Dix78 (24)
  7. meetingology (23)
  8. rsa4096 (22)
  9. Acn0w (16)
  10. sunztu (15)
  11. BKwey (6)
  12. pietroalbini (4)
  13. BKwey_ (3)
  14. rpadovani (2)


Generated by MeetBot 0.1.5.