20:31 <gaspa> #startmeeting
20:31 <meetingology> Meeting started Tue Jan 28 20:31:35 2014 UTC.  The chair is gaspa. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
20:31 <meetingology> 
20:31 <meetingology> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #endvote #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #progress #rejected #replay #restrictlogs #save #startmeeting #subtopic #topic #unchair #undo #unlurk #vote #voters #votesrequired
20:32 <gaspa> #chair gaspa
20:32 <meetingology> Current chairs: gaspa
20:32 <warp10> gaspa: ecco, quello non serviva
20:32 <mapreri> iniziamo bene
20:32 <gaspa> :)
20:32 <warp10> gaspa: e ti avevo pure lasciato istruzioni chiare e semplici
20:32 <mapreri> ciao a tutti o/
20:32 <gaspa> #voters warp10 gaspa  Gwaihir xdatap1
20:32 <meetingology> Current voters: Gwaihir gaspa warp10 xdatap1
20:33 <warp10> gaspa: no, solo io, te e Gwaihir
20:33 <xdatap1> appunto, stavo per dirlo
20:33 <gaspa> questo non l'avevi detto ;)
20:33 <mapreri> lol
20:33 <gaspa> #voters warp10 gaspa  Gwaihir
20:33 <meetingology> Current voters: Gwaihir gaspa warp10 xdatap1
20:33 <warp10> gaspa: pensavo avessi imparato by examples
20:34 <warp10> gaspa: resetta con #voters all e riprova
20:34 <gaspa> non c'� nell'ultimo log.
20:34 <warp10> gaspa: ce l'abbiamo tolto per complicarti la vita
20:35 <gaspa> #topic Evento Pordenone
20:35 <warp10> gaspa: no, prima le presentazioni
20:36 <gaspa> warp10, fai tu?
20:36 <gaspa> :)
20:36 <warp10> Signore e signori, vi presento... GASPA!
20:36 <warp10> gaspa: fatto
20:37 <gaspa> presentazioni..
20:38 <warp10> <-- Andrea Colangelo
20:38 <gaspa> <-- Andrea Gasparini
20:38 <Letozaf_> <--Carla Sella
20:38 <Gwaihir> ← Milo Casagrande
20:39 <mapreri> ← Mattia Rizzolo
20:40 <dolasilla> <-- Silvia Bindelli
20:40 <xdatap1> <-- Paolo Sammicheli
20:41 <gaspa> vabbuoooono, partiamo.
20:41 <gaspa> #topic Evento Pordenone
20:42 <gaspa> (che peraltro si mescola con il tema a seguire, non saprei se tenere i discorsi separati)
20:43 <gaspa> quindi, evento (qualcuno mi corregga) 25-27 aprile,
20:43 <gaspa> facciamo un giro per sapere chi c'� e capiamo se fare un tutt'uno con la giornata dell'Ubuntu Touch...
20:43 <gaspa> pareri?
20:44 <gaspa> <non spingiamo,eh>
20:44 <Gwaihir> WebbyIT, Canonical ha più detto una data, o per loro va bene basta che si faccia?
20:44 <warp10> io c'è, e voto per fare tutt'uno
20:45 <Gwaihir> anche per me va bene tutt'uno
20:46 <mapreri> #link http://titanpad.com/FieraPordenone
20:46 <gaspa> Gwaihir, da WebbyIT avevo capito che andava bene in qualunque data.
20:46 <Gwaihir> meglio così allora
20:46 <gaspa> a me sembra una buona occasione fare tutto assieme.
20:46 <warp10> Gwaihir: il bot accetta i #link se li manda qualcuno che non è chair?
20:47 <Gwaihir> warp10, hmmm... mi sa di no
20:47 <gaspa> #link http://titanpad.com/FieraPordenone
20:47 <mapreri> il problema è che non risponde quando deve questo bot
20:47 <gaspa> (pero'non mi ha notificato di nulla... boh)
20:47 <warp10> gaspa: è silenzioso di default
20:47 <mapreri> gaspa: appunto, è scorbutico
20:47 * ic3d_ si scusa del ritardo
20:47 <gaspa> warp10, non dovrebbe parlare in privato?
20:48 <mapreri> gaspa: no
20:48 <gaspa> mah, ok.
20:48 <warp10> gaspa: no, non sai usarlo e gli stai antipatico (BTW: aggiungi ic3d_ ai voters)
20:48 * paolettopn guarda (ascolta) contento...
20:49 <gaspa> ic3d_, perso nulla, dicevamo, se fare un'evento unico tra pordenone e ubuntutouchschoolappbrematurato
20:49 <gaspa> #voters ic3d_
20:49 <meetingology> Current voters: Gwaihir gaspa ic3d_ warp10 xdatap1
20:49 <gaspa> paolettopn, warp10 voi avete news sulla questione rimborsi?
20:50 <paolettopn> ancora no, gaspa
20:50 <warp10> gaspa: credo che sergio ci farà sapere appena sa qualcosa
20:50 <paolettopn> ma abbiamo chiesto all'ente Fiera e ci sapranno dire
20:50 <ic3d_> gaspa: OK, GRAZIE
20:50 <paolettopn> provo a chiedere a Linuxbird (Giovanni L) il nostro promo team
20:50 <gaspa> c'� un tempo minimo da riempire? (leggi: bisogna che capiamo bene quanti siamo, o basta che "chi parla" ve lo dica?)
20:51 <gaspa> paolettopn, --^
20:51 <paolettopn> gaspa, scrivi a promozione@pnlug.it direttamente...
20:52 <gaspa> ehm... veramente io manco so se vengo...
20:52 <paolettopn> ma anche ic3d_ lo verr� a sapere appena possibile, tramite la nostra ML pubblica
20:52 <ic3d_> paolettopn: ok
20:52 <gaspa> :) ok
20:53 <paolettopn> ci stiamo lavorando su...
20:53 <ic3d_> gaspa: ti sei segnato sul pad della fiera?
20:53 <gaspa> boh, a parte il connubio con ubuntutouch, c'� altro da decidere in questa sede?
20:53 <gaspa> ic3d_, no.
20:53 <warp10> gaspa: io avevo segnalato che mancano dettagli sulle cene alcoliche, mi pare un aspetto cruciale
20:54 <gaspa> ok, warp10 si incarica di gestire le cene :)
20:54 <warp10> \o/
20:54 <warp10> gaspa: ecco, ora puoi fare anche una #action
20:54 <ic3d_> gaspa: prova a segnare che giorni potresti partecipare e che talk fare (almeno indicativamente), ci hanno chiesto di avere qualche proposta
20:54 <gaspa> #action warp10 insiste sulle cene alcoliche
20:54 * meetingology warp10 insiste sulle cene alcoliche
20:55 <gaspa> warp10, ti piace?
20:55 <mapreri> warp10: anche le bevande e i dolcetti durante la giornata, eh
20:55 <ic3d_> warp10: perché solo "cene"?
20:55 <warp10> gaspa: non molto, le #action sarebbero cose da fare, non fatte
20:55 <gaspa> si', infatti
20:55 <gaspa> warp10, ti impegni per insistere.
20:55 <gaspa> vabbeh.
20:55 <warp10> ic3d_: ecco, volevo vedere se qualcuno notava la grave mancanza. Bravo, non mi deludi mai
20:56 <ic3d_> warp10: questa profonda sintonia mi preoccupa ;-)
20:56 <gaspa> #accepted Facciamo Ubuntu Touch  Day all'evento di pordenone.
20:56 <gaspa> WebbyIT, dobbiamo comunicarlo in qualche modo? te ne occupi tu '
20:56 <gaspa> ?
20:56 <warp10> direi di sì, tanto 'sta settimana non ha (più) impegni
20:56 <gaspa> :D
20:57 <gaspa> manco c'� da organizzare per bologna, a sto' giro, � liberissimo ;)
20:57 <warp10> gaspa: ci sarebbe un eventuale punto: se non si fa la DUCC-IT, facciamo il meeting a PN o lo lasciamo per un altra data?
20:58 <gaspa> metto in coda, magari.
20:58 <warp10> gaspa: se ne può parlare anche nei prossimi giorni/settimane
20:59 <gaspa> boh, sentiamo che ne pensiamo...
20:59 <gaspa> (magari andiamo avanti?)
21:00 <warp10> gaspa: yes
21:00 <ic3d_> warp10: ma sulla DUCC-IT ci sono novità?
21:00 <gaspa> ok,
21:00 <gaspa> #topic DUCC-IT
21:00 <warp10> ic3d_: no
21:00 <gaspa> warp10, facci un sunto
21:01 <warp10> sunto: i tipacci di uielinux stanno cercando di capire se a) c'è una location disponibile b) vogliono darci una mano. fine del sunto
21:01 <gaspa> la data sarebbe?
21:01 <warp10> gaspa: orientativamente a inizio aprile, oppure anche metà maggio, se il governo non cade, forse, chissà
21:02 <gaspa> poche idee, ma confuse. :)
21:02 <warp10> e sono le uniche due ipotesi possibili
21:02 <gaspa> ok
21:02 <ic3d_> warp10: ci sono dubbi anche sul fatto "se vogliono darci una mano"?
21:02 <warp10> ic3d_: non direi, li sento carichi
21:02 <ic3d_> warp10: bon, almeno questo! :-)
21:02 <gaspa> anche perch� altrimenti non si fa a cesena, direi :)
21:03 <ic3d_> gaspa: +1 :-)
21:03 <warp10> gaspa: non so, a quel punto mi sa che non si fa proprio, almeno per la primavera
21:03 <warp10> la DUCC-IT non è facile da mettere su senza qualcuno disponibile sul posto
21:03 <warp10> gaspa: quindi puoi anche organizzarla a BO <grin>
21:03 <gaspa> eventualmente che ne pensiamo di collassare meeting & PN ?
21:04 <warp10> gaspa: per me +1
21:04 <gaspa> warp10, c'ho sempre WebbyIT  che mi aiuta ;)
21:04 <ic3d_> warp10: gli diamo una scadenza a 'sti tipacci di uielinux? tipo "ci sapete dire entro il giorno 34 di genbraio se si può fare?"
21:04 <warp10> gaspa: anche se il collasso implica un meeting un po' meno meeting del solito
21:04 <gaspa> gi�.
21:04 <warp10> ic3d_: +1, ci penso io
21:04 <gaspa> Gwaihir, ?
21:05 <Gwaihir> gaspa, per il meeting a PN_
21:05 <Gwaihir> ?
21:05 <gaspa> yup,
21:05 <gaspa> se non si fa la ducc-it, sei per fare un'evento unico meeting/PN, o cerchiamo di tenerli separati?
21:05 <Gwaihir> se non ci sono alternative, +1 (ma personalmente non credo di esserci)
21:06 <Gwaihir> preferibilmente, li terrei separati
21:06 <warp10> credo che ci saranno ben poche persone si fa il meeting a PN, in generale
21:06 <mapreri> non si diceva di restare in centro italia e luoghi accessibili per evitare trasbordi eccessivi per andare in culo al mondo?
21:06 <warp10> se si fa*
21:06 <Gwaihir> l'evento a PN potrebbe avere tanta gente ed essere troppo dispersivo
21:07 <xdatap1> ragazzi io vi devo lasciare prima della fine della riunione. Volevo augurare ai nuovi consiglieri un in bocca al lupo ed a tutti un buon proseguimento dei lavori :)
21:07 <gaspa> si', vero.
21:07 <xdatap1> ciao a tutti!
21:07 <mapreri> xdatap1: o/
21:07 <gaspa> xdatap1, o/
21:07 <warp10> mapreri: sì, ma d'altra parte fare ogni tanto qualcosa un po' in culo al mondo non è una cattiva idea
21:07 <Gwaihir> ciao xdatap1 !
21:07 <ic3d_> xdatap1: grazie! :)
21:07 <warp10> mapreri: nel senso che per chi è in culo al mondo, il centro italia è un po' in culo al mondo :)
21:07 <gaspa> gi�
21:08 <warp10> il punto più che altro è che se facciamo il meeting a PN, ci sarà ben poco tempo per i fatti nostri
21:08 <paolettopn> sicuramente
21:08 <warp10> (però là sono pieni di grappa, tenetelo in conto)
21:08 <gaspa> si', anche secondo me rischia di essere poco meeting.
21:08 <Gwaihir> warp10, appunto
21:08 <gaspa> lol
21:08 <Gwaihir> warp10, appunto era per la grappa, ovviamente
21:08 <warp10> Gwaihir: eccerto
21:08 <ic3d_> warp10: ci sono sempre i ritrovi alcolici (riservati a ubuntu-it-members!)
21:08 <paolettopn> il meeting si potrebbe fare NON nei giorni della Fiera ma...
21:08 <gaspa> quindi -1, cercherei di fare anche meeting.
21:09 <gaspa> ic3d_, ?
21:09 <paolettopn> qualche giorno prima della Fiera
21:09 <warp10> gaspa: direi che ci vuole un voto ben organizzato qui
21:09 <paolettopn> durante la Fiera, non ti vengono a presenziare al meeting
21:09 <ic3d_> gaspa: anch'io terrei i 2 eventi separati
21:09 <paolettopn> (esperienza passata priprio in Fiera..)
21:09 <mapreri> paolettopn: ?? giovedì?
21:10 <gaspa> #vote "facciamo due eventi separati? (alternativa � collassare meeting e PN, nel caso la DUCC-it salti)"
21:10 <meetingology> Please vote on: "facciamo due eventi separati? (alternativa � collassare meeting e PN, nel caso la DUCC-it salti)"
21:10 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
21:10 <paolettopn> l'ho detta cosi per informazione... poi bisognerebbe farci due conti e ovviamente sentire la Fiera se pu� darci la sala conferenze per quel giorno...
21:10 <gaspa> -1
21:10 <meetingology> -1 received from gaspa
21:11 <Gwaihir> -1
21:11 <meetingology> -1 received from Gwaihir
21:11 <warp10> 0
21:11 <meetingology> 0 received from warp10
21:12 <Gwaihir> piano, ho letto male la domanda...
21:12 <Gwaihir> +1 (per farli separati)
21:12 <meetingology> +1 (per farli separati) received from Gwaihir
21:12 <ic3d_> -1
21:12 <meetingology> -1 received from ic3d_
21:13 <gaspa> #endvote
21:13 <meetingology> Voting ended on: "facciamo due eventi separati? (alternativa � collassare meeting e PN, nel caso la DUCC-it salti)"
21:13 <meetingology> Votes for:1 Votes against:2 Abstentions:1
21:13 <meetingology> Motion denied
21:13 <mapreri> umh...
21:13 <warp10> io non c'ho capito un cazzo
21:13 <mapreri> gaspa: ti pare modo di fare votazioni??
21:13 <mapreri> manco fosse un referendum che non si capisce una sega
21:13 <ic3d_> ok, anch'io ho sbagliato a votare
21:13 <gaspa> e che ho fatto?!
21:13 <paolettopn> :)
21:13 <warp10> gaspa: riproviamo con una domanda meno contorta
21:13 <gaspa> rifacciamo?
21:13 <gaspa> LOL
21:13 <Gwaihir> warp10, facciamo che teniamo il voto offline?
21:13 <ic3d_> gaspa: sì, rifacciamo
21:14 <gaspa> +1 per Gwaihir dai, ci siamo capiti e altrimenti non andiamo piu' avanti
21:14 <gaspa> (credo)
21:14 * ic3d_ pensa che stasera siamo bevuti anche senza alcol
21:14 <warp10> Gwaihir: secondo me gaspa può farcela
21:15 <warp10> gaspa: concentrati: una domanda sola, senza negazioni, semplice e secca
21:15 <gaspa> ...
21:16 <gaspa> #vote PN e Meeting: facciamo due eventi separati?
21:16 <meetingology> Please vote on: PN e Meeting: facciamo due eventi separati?
21:16 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
21:16 <gaspa> warp10, fff, pero' in fretta :)
21:16 <mapreri> omg
21:16 <ic3d_> +1
21:16 <meetingology> +1 received from ic3d_
21:17 <gaspa> 0
21:17 <meetingology> 0 received from gaspa
21:17 <warp10> -1
21:17 <meetingology> -1 received from warp10
21:17 <Gwaihir> +1
21:17 <meetingology> +1 received from Gwaihir
21:17 <warp10> Gwaihir: decidi tutto tu, occhio
21:17 <gaspa> warp10, contento?
21:17 <gaspa> #endvote
21:17 <meetingology> Voting ended on: PN e Meeting: facciamo due eventi separati?
21:17 <meetingology> Votes for:2 Votes against:1 Abstentions:1
21:17 <meetingology> Motion carried
21:18 <warp10> gaspa: voglio il rimborso anche per il meeting
21:18 <gaspa> warp10, rischi che non ci sar� piu' lo SpazioTilt, a tal proposito.
21:18 <gaspa> comunque.
21:18 <warp10> :'-(
21:18 <gaspa> warp10, per la DUCC-it riesci a farti dare una data entro cui decidono  un po' di cose?
21:19 <warp10> gaspa: sì, senz'altro
21:19 <gaspa> #action warp10 pinga UIELinux per avere qualche data piu' o meno certa.
21:19 * meetingology warp10 pinga UIELinux per avere qualche data piu' o meno certa.
21:19 <gaspa> k
21:20 <gaspa> passiamo alla mail di oggi?  "LoCo Council Check In" ?
21:20 * warp10 avvisa che seguirà la riunione più distrattamente d'ora in poi
21:21 <gaspa> warp10, dai, che abbiamo quasi finito
21:21 <gaspa> #topic LoCo Council Check In
21:21 <Gwaihir> da quanto ho capito, quella mail è solo per capire come stiamo in generale
21:22 <Gwaihir> penso vogliano dare un segnale che esiste il LoCo Council
21:22 <gaspa> si', anche io ho inteso cosi',
21:23 <gaspa> pero' boh, cosa gli si risponde?
21:23 <ic3d_> Gwaihir: la domanda che mi sono fatto è "cosa possono fare _davvero_ per noi?"
21:23 <gaspa> cio�, tanto per dirne una, i problemi con sysadmin&Co, ha senso riferirglieli?
21:23 <gaspa> ecco, appunto.
21:23 <gaspa> ic3d_, +1
21:23 <Gwaihir> gaspa, possiamo o rispondere con una mail di circostanza o andare a fondo dei problemi
21:24 <Gwaihir> gaspa, certo, si possono dire tranquillamente, ma meglio avere dei casi reali e documentati alla mano da portare come "prove", altrimenti non funziona
21:24 <gaspa> chiaro.
21:24 <ic3d_> direi che per almeno una volta si potrebbe fare uno sforzo per raccogliere dati e inviarglieli
21:25 <gaspa> anche secondo me, leo credo che potrebbe tirarne fuori qualcuno :)
21:25 <gaspa> o almeno ci proverei
21:26 <gaspa> warp10, dacci un cenno.
21:26 <Gwaihir> ic3d_, gaspa, se riusciamo a raccoglierli bene, ma sarebbe da fare in tempi brevi
21:26 <gaspa> tipo?
21:27 <gaspa> io sono disponibile a buttare giu' qualcosa, e pingare leo. Magari non da solo, ecco.
21:27 * warp10 fa un cenno
21:28 <Gwaihir> gaspa, tipo una settimana
21:28 <gaspa> Gwaihir, secondo te in che tempi dovremmo rispondergli... (entro la settimana a me sembra ragionevole...?)
21:28 <Gwaihir> gaspa, yep
21:29 <gaspa> ok, altre cose (ma anche positive, eh) da buttar giu'?
21:30 <gaspa> potremmo cercare di recuperare qualche numero da mandare... due righe sugli eventi fatti.
21:30 <Gwaihir> gaspa, tutto fa brodo :)
21:30 <gaspa> ho solo il duccio che poi passassero in sottofondo le cose importanti da dire....
21:31 <gaspa> ic3d_, mi dai una mano? hai tempo nei prossimi giorni?
21:31 <Gwaihir> non credo, al massimo bisogna farsi sentire un po' più spesso noi
21:31 <ic3d_> gaspa: per metter giù 2 righe sugli eventi, sì
21:32 <gaspa> Gwaihir, warp10: va bene se proviamo di buttar giu' qualcosa io e ic3d_ ?
21:32 <Gwaihir> gaspa, +1
21:32 <warp10> gaspa: +1, basta che siete cattivi
21:32 <gaspa> \m/.
21:33 <gaspa> anzi: (╯°□°)╯︵ ┻━┻)
21:34 <gaspa> #action gaspa&ic3d_ buttano giu' una bozza da mandare al LoCo Council
21:34 * meetingology gaspa&ic3d_ buttano giu' una bozza da mandare al LoCo Council
21:34 <gaspa> bon, altro?
21:35 <gaspa> volevo chiedere a WebbyIT se c'erano cose da fare/sapere per l'ubuntu touch dayschool-comesichiama.
21:35 <gaspa> ma mi pare away.
21:35 <mapreri> gaspa: è via da un'ora
21:35 <gaspa> si', ho visto, l'avevo gi� pingato
21:36 <gaspa> magari gli rompo le scatole domani.
21:36 <mapreri> gaspa: massì, tanto è sempre disponibile
21:36 <gaspa> #action gaspa pinga WebbyIT per avere un'idea dell'organizzazione dell Ubuntu touch day.
21:36 * meetingology gaspa pinga WebbyIT per avere un'idea dell'organizzazione dell Ubuntu touch day.
21:36 <gaspa> mapreri,  :D
21:36 <mapreri> ;)
21:37 <gaspa> gli chiedero' di organizzare un meeting (di fiorai) a bologna
21:37 <gaspa> Gwaihir, warp10 : altro'
21:37 <gaspa> ?
21:37 <gaspa> #topic Varie ed eventuali
21:37 <warp10> gaspa: no
21:38 <Gwaihir> direi di no
21:38 <gaspa> ooooccheeii
21:39 <gaspa> #info gaspa ha capito come funziona meetingology (mah)
21:39 <gaspa> #endmeeting