02:09 <SergioMeneses> #startmeeting Reunion Del Concilio
02:09 <meetingology> Meeting started Thu Jan 29 02:09:00 2015 UTC.  The chair is SergioMeneses. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
02:09 <meetingology> 
02:09 <meetingology> Available commands: action commands idea info link nick
02:09 <SergioMeneses> #agenda http://loco.ubuntu.com/meetings/ubuntu-co/937/detail/
02:09 <SergioMeneses> bueno por motivos de logistica, vamos a empezar con el punto 4
02:10 <SergioMeneses> #topic  Oficializar la repartición de actividades como lo propuso Diego.
02:10 <Fori> gracias
02:10 <Fori> puedo iniciar?
02:10 <SergioMeneses> Fori: tiene la palabra
02:10 <ofprieto> #topic bienvenidos a la reunion del 28 de enero de 2015
02:10 <ofprieto> inicie Fori
02:10 <Fori> Hola señores como saben me toco renunciar del concilio por que no podia trabajar a plenitud
02:11 <Fori> Y solo tenia conflictos contra linaporras Jhosman andres y bohorques
02:11 <Fori> quede con 2 compromisos
02:11 <Fori> 1. Aceptar membresias
02:11 <Fori> 2. coordinar hacklabs
02:12 <Fori> 1. acpetar menbresias muy amablemente brayan me retorno algunos permisos
02:12 <Fori> peor no todos
02:12 <Fori> necisto que me reintegren al equipo del concilio hasta el dia 28 de febrero
02:12 <angelrell369> Buenas noches equipo ubuntu
02:13 <Fori> Creo que la Doc linaporras injustamente me saco del equipo
02:13 <Fori> sin consultar con nadie
02:13 <linaporras> Buenas noches angelrell369
02:13 <Fori> segun un mensaje que ella muy amablemente me confirmo
02:14 <SergioMeneses> bueno un pequeño mal entendido pero nada que pueda ser grave ;)
02:14 <Fori> En fin quiero mostrarles el modo en que relaizo las acpetaciones/denegaciones
02:14 <SergioMeneses> Fori: listo, podemos restablecerle los permisos...
02:14 <Fori> para que uds miren como se habla con amor y carino a las nuevas personas
02:14 <SergioMeneses> de paso nos da tiempo para armar las nuevas elecciones
02:14 <Fori> para que se sientan como en casa y un  calido saludo de parte de todos
02:14 <Fori> y sobre todo mostrales los proyectos
02:14 <Fori> que se peudan integrar
02:15 <Fori> y trabajr
02:15 <SergioMeneses> Fori: si, hemos visto que hay ciertos problemas de comunicacion entre los miembros de la comunidad
02:15 <Fori> quiero hacer una peticion
02:15 <Fori> que los lideres de los proyectos escuchen las sugerencias que les hacen que no sean despotas aca estamos para apoyarnos
02:16 <Fori> que poermitan que los integrantes tomen sus mismos roles
02:16 <SergioMeneses> Fori: son lideres de proyectos... no tiranos , pero es un muy buen apunte
02:16 <Fori> con eso evitamos que si yo lidero un proyecto
02:16 <Fori> y me pongo bravo con linaporras por ejemplo
02:16 <Fori> abandono y los jodo jajajaja
02:16 <Fori> algo asi
02:16 <Fori> bueno eso encuento a 1
02:16 <Fori> a 2
02:16 <Fori> los hacklabs
02:17 <SergioMeneses> un ejemplo poco practico pero entendimos... y ud tiene razon
02:17 <Fori> quiero hacer una peticion a ofprieto
02:17 <Fori> que integre lo del mozpad
02:17 <linaporras> ofprieto, SergioMeneses pido la palabra
02:17 <Fori> al documento que veniamos trabajando
02:17 <Fori> linaporras: dejame acabar
02:17 <Fori> por favor
02:17 <Fori> pa no demorarlos
02:17 <ofprieto> lo de hacklabs Fori ¡?
02:18 <Fori> ofprieto: si señor
02:18 <Fori> prensetmos solo 1 propuesta bien solida y poderosa
02:18 <linaporras> (no dije que ya, luego de que acabes)
02:18 <Fori> no gastemos energia en 2 propuestas
02:18 <ofprieto> hecho mañana en la organizacion de la wiki de informe lo realizo Fori
02:18 <ofprieto> linaporras: tienes la palabra apenas Fori acae
02:18 <Fori> ofprieto: :)
02:19 <ofprieto> que falta Fori
02:19 <Fori> esa seria mi segunda peticion
02:19 <Fori> que solo trabajemos en 1 propuesta no en 2
02:19 <Fori> ya que no tenemos tiempo nosotros
02:19 <SergioMeneses> bien Fori , de paso a mi me gustaria colaborar con ese proyecto
02:19 <SergioMeneses> ;)
02:19 <Fori> (unos juegan ingress, otros vamos aestudiar, otros estamos en el gym, etc)
02:19 <SergioMeneses> pero necesitamos estructurar bein las cosas... aqui se manejan propuestas pero nunca se encausa nada
02:20 <SergioMeneses> bueno demosle espacio a linaporras :)
02:20 <Fori> sergio 1 min busco el documeto si quiere lina habla mientras
02:20 <SergioMeneses> si... hablamos por el general para no dañar el log
02:20 <ofprieto> linaporras: inicia tienes la palabra
02:20 <SergioMeneses> linaporras: puedes proceder
02:20 <linaporras> Del punto 2, me parece todo excelente
02:20 <linaporras> Del punto 1, me parece super el tema de las aprobaciones
02:21 <linaporras> Yo escribí en el hilo que esta es la oportunidad para oficializar la propuesta de Fori
02:21 <linaporras> de que sea haga cada dos meses
02:21 <linaporras> y que nos repartamos de manera oficial
02:21 <Fori> #link https://docs.google.com/document/d/15y2tB5BQefU_-yvd0uSVmASb6J4-xl7xr9uk-jFhofQ/edit
02:21 <Fori> si es asi?
02:21 <Fori> jajajaja
02:22 <linaporras> quisiera solictar a los miembros con voto SergioMeneses  BrayanBautista  y ofprieto  votar la propuesta y de una vez terminar de repartir las tareas... De ese aspecto solo me preocupa que Jose no está activo... osea no lo veo activo en la lista ni x acá ni nada...
02:23 <Fori> (el ingress es peligroso)
02:23 <linaporras> eso es todo lo que quería decir a ese respecto.
02:23 <ofprieto> Fori: eso es  ot y no es por eso creo yo...
02:24 <ofprieto> hacemos votacionseñores Fori SergioMeneses BrayanBautista
02:24 <Fori> angelrell369: ya puede ver el doc
02:24 <Fori> bueno
02:24 <SergioMeneses> bueno yo no votaria por eso ahora... el poque es porque vamos a elecciones pronto y la nueva persona tendria unas tareas q cumplir por defecto. Yo preferiria esperar a que este nuevo mimebro este activo para votar eso
02:24 <Fori> peren jejeje
02:24 <SergioMeneses> no solo votar por votar
02:24 <Fori> para que lso hacklabs se lleven satisfactoriamente
02:25 <Fori> y no tengamos lios de que inicien 15 patos y acabosmos conf a conf
02:25 <linaporras> SergioMeneses:  pido la palabra
02:25 <SergioMeneses> Fori: espere no mezcle los logs
02:25 <SergioMeneses> linaporras: si?
02:25 * Fori tiene Sueño estubo 3 horas en el gym y monto 3 horas de bici
02:26 <Fori> SergioMeneses: ok
02:26 <linaporras> no votemos pero si dejemos eso organizado, osea fori termina y sigue OScar y luego yo si? osea pa q eso no se vaya a quedar desorganizado :D
02:26 <BrayanBautista> en mi opinion creo que lo mejor es esperar como dice sergio
02:27 <Fori> ya acabo señores
02:27 <Fori> puedo seguir :'(
02:27 <SergioMeneses> linaporras: el problema es q somos 5 miembros del concilio y una notificacion nos llega al email... las aprobaciones deberian demorar al menos un dia o dos en espera. Si duran mas es porque no estamos haciendo nuestro trabajo ( me incluyo ) ... yo digo que deberiamos establecer una plantilla para facilitarnos la vida
02:27 <SergioMeneses> asi cuando estemos trabajando en ellas, solo tenemos que compartir la plantilla y listo ;)
02:28 <Fori> SergioMeneses: yo tengo las mias
02:28 <Fori> :P
02:28 <SergioMeneses> es q si se designa a solo una persona puede q esa persona sufra un problema personal y se queden en lista muchas aprobaciones sin manejar
02:29 <linaporras> ps es que la estrategia de Fori me parece muy buena, y lo unico es que si algo le pasa a esa persona ps avise...
02:29 <SergioMeneses> yo creo q lo mejor es estar todos pendientes y tratar de limpiar esos requerimientos tan pronto como podamos
02:29 <linaporras> Bueno yo reitero que en ese sentido para facilitar a todos el tema la propuesta de Fori  es muy buena.... pero ps si fue no es no...
02:29 <SergioMeneses> si linaporras es muy buena pero aplicaria para un trabajo... donde andas online mas tiempo y es tu responsabilidad principal, en nuestro dia a dia tenemos mas cosas en mente
02:30 <SergioMeneses> no es un no... sino un dejemoslo en pausa por un tiempo
02:30 <SergioMeneses> trabajemos entre todos por un mes y vemos como nos va
02:30 <SergioMeneses> sino implementamos el modelo de Forigua
02:30 <SergioMeneses> jajajajaja
02:30 <linaporras> (es mejor tener en mente dos meses estar muy pendiente de las membresias a doce meses, eso también genera un responsable y empodera), de hecho lo que ha hehco Fori de aprobaciones, ese modelo me apreció muy bueno...
02:30 <Fori> Si yo lo hago y ya les dejo via libre
02:30 <SergioMeneses> no se si ofprieto y BrayanBautista estan de acuerdo?
02:31 <linaporras> es decir es para que las cargas se equilibren...
02:31 <linaporras> y no q terminemos como en ocasiones anteriores unos aprueban y otros off... ps digo digo...
02:31 <BrayanBautista> yo siempre he dicho que si queremos llegar acabo la propuesta de forigua se haga de a dos personas
02:31 <BrayanBautista> pero en este caso es mejor esperar y que todos aportemos nuestro granito de arena
02:31 <BrayanBautista> atendiendo las solicitudes
02:32 <SergioMeneses> la idea es atenderlas lo mas pronto posible
02:32 <SergioMeneses> por eso me parece mejor estar todos pendientes de eso
02:32 <linaporras> (me aprece util ya para ir cerrando si generar una plantilla compartida)
02:32 <SergioMeneses> las notificaciones llegan al correo y creo q los 4 podemos manejar eso de momento ;)
02:33 <SergioMeneses> yo tengo la q siempre usaba ;)
02:33 <ofprieto> si SergioMeneses m eparece su idea
02:33 <SergioMeneses> #action Implementar el sistema grupal de aprobaciones y crear la plantilla para los mensajes : Responsable SergioMeneses
02:33 * meetingology Implementar el sistema grupal de aprobaciones y crear la plantilla para los mensajes : Responsable SergioMeneses
02:34 <ofprieto> yo diria que este esa cabeza pendiente por dos meses pero eso no quiere decir que abandonemos la lista que si vemos una peticion pues l aatendamos
02:34 <SergioMeneses> listo ;)
02:34 <SergioMeneses> pasemos al segundo punto
02:34 <SergioMeneses> #topic  48 horas x la vida
02:34 <linaporras> ofprieto: +1
02:34 <Fori> osea ya no es necesario hasta febrero?
02:34 <SergioMeneses> ofprieto: linaporras uds tienen informacion acerca de esto?
02:34 <Fori> que yo este en el concilio?
02:35 <ofprieto> si SergioMeneses al igual qeu linaporras
02:35 <linaporras> de hecho la info está en la lista
02:35 <SergioMeneses> bueno me exprese mal... que uds por favor lideren este punto
02:35 <linaporras> si quieres dale ofprieto  y cuando acabes te completo si hay lugar
02:35 <SergioMeneses> ;)
02:35 <ofprieto> #link https://lists.ubuntu.com/archives/ubuntu-co/2015-January/041673.html
02:36 <ofprieto> bueno, este boot  no me hace caso , el dia miercoles 21
02:36 <Fori> Veeee no me dejraron acabar
02:36 <linaporras> porque no estás de chair
02:36 <Fori> bueno saludos
02:36 <linaporras> ups Fori....
02:36 <Fori> nos hablamos mañana
02:36 <Fori> o despues
02:36 <SergioMeneses> #link https://lists.ubuntu.com/archives/ubuntu-co/2015-January/041673.html
02:37 <linaporras> SergioMeneses: que termine Fori
02:37 <Fori> :)
02:37 <SergioMeneses> Fori: fresco ;)
02:37 <Fori> termino o me voy
02:37 <SergioMeneses> Fori: termine
02:37 <Fori> gracias
02:37 <Fori> miren les decian
02:37 <ofprieto> estuvimos con linaporras en el oma de la 93 bien pupy todo se trata de hacer un articulo referente a seguridad e infancia y adolecencia y unos temas de seguridad de los niños en la red
02:37 <Fori> en el aniversario
02:37 <Fori> fueron no mas d 15 personas
02:37 <SergioMeneses> esperen
02:38 <SergioMeneses> ofprieto: dele un segundo a Fori
02:38 * Fori espera
02:38 <SergioMeneses> para no mezclar las cosas
02:38 <SergioMeneses> Fori: siga ud
02:38 <ofprieto> ok
02:38 <Fori> gracias
02:38 * SergioMeneses se siente como un controlador aereo
02:38 <Fori> jajaja
02:38 <Fori> les decia
02:39 <Fori> que para que no nos pasen cosas
02:39 <Fori> y de paso hago una solicitud
02:40 <Fori> como al aniversario fueron menos de 15
02:40 <Fori> teniendo en cuenta que estamos promediando 8000 seguidores
02:40 <SergioMeneses> seguidores en donde?
02:40 <Fori> estamos llegando a menos del 0.1 %
02:41 <Fori> de neustros mismos seguidores
02:41 <Fori> para evitar eso
02:41 <Fori> necesitamos que el concilio tome el control de sitio web
02:41 <Fori> osea uds
02:41 <Fori> yo no
02:41 <Fori> https://www.facebook.com/pages/Ubuntu-ve/25065117931?fref=ts
02:41 <SergioMeneses> bueno el concilio siempre ha tenido el control sobre sitio-web
02:41 <Fori> https://www.facebook.com/ubuntuec?fref=ts
02:41 <Fori> https://www.facebook.com/ComUbuntuBrasil?fref=ts
02:41 <Fori> https://www.facebook.com/UbuntuArgentina?fref=ts
02:41 <Fori> https://www.facebook.com/pages/Ubuntu-Uruguay/300461786722622?fref=ts
02:41 <Fori> https://www.facebook.com/ubuntuCL?fref=ts
02:41 <Fori> https://www.facebook.com/groups/251135874901431/?fref=ts
02:42 <SergioMeneses> que eso quede claro
02:42 <Fori> uds ven los demas equipo no mandan spam
02:42 <julianarmando1> no entiendo cual es el punto
02:42 <Fori> entonces
02:42 <SergioMeneses> julianarmando1: yo tampoco... ando esperando mas informacion de Fori
02:42 <Fori> neustras actividades
02:42 <Fori> no se estan visualizando
02:42 <Fori> por menos del 0.1 % de nuestros seguidores
02:43 <Fori> 8000 seguidores y solo fueron 15 al aniversario
02:43 <Fori> Tonc sitio web esta fallando
02:43 <SergioMeneses> si pero hay se debe contar que no todos esos 8000 son de bogota
02:43 <Fori> Claro
02:43 <SergioMeneses> no me parece una falla de sitio web
02:43 <SergioMeneses> ojo estoy siendo imparcial en el tema
02:43 <Fori> Falla o reingenieria
02:43 <Fori> no se
02:44 <Fori> pero las actividades no estan teniendo el impacto que deberian tener
02:44 <Fori> en 2010
02:44 <julianarmando1> Tambien se debe contar con que facebook limita a quien le llegan las publicaciones si mal no recuerdo
02:44 <SergioMeneses> bueno de ser posible podriamos cuadrar con el lider del proyecto y estudiar o plantear nuevas estrategias para ganar mas impacto
02:44 <Fori> iba mas gente y eso que teniamos 0 redes sociales
02:44 <SergioMeneses> julianarmando1: tiene razon, aunque no se si eso afecta a las paginas
02:44 <Fori> Si no se crea una estartegia de visualizacion de actividades
02:44 <Fori> no puedo continuar con hacklabs
02:45 <Fori> y uds pueden aplicarme el CoC por no renununciar consideramente
02:45 <SergioMeneses> no es eso... tampoco a extremos
02:45 <ofprieto> Fori: pero entonces algo estamos haciendo mas mal aun por que si en 2010 sin redes se hacia mas ahora las tenemos y hacemos menos algo no se esta haciendo que es¡?
02:45 <SergioMeneses> el problema Fori es q ud es como camicase al respecto
02:45 <Fori> No se yo necesito un min para que la persona que me rempalce no tenga inconvenientes
02:46 <linaporras> (yo creo que eso de la pobre asistencia, especialmente de miembros antiguos, se debe en buena parte al mal ambiente y las tensiones que se han vivido en la lista)
02:46 <angelrell369> Interesante en Facebook se ven solo noticias de otros sitios pero no de Colombia. ..
02:46 <julianarmando1> yo creo que no puede haber punto de comparacion con el 2010, todo es muy diferente. y propongo pensar en canales mas tradicionales para convocar gente paa hacklabs
02:46 <Fori> y el spam que se manda no tiene nada que ver con lo que hacemos aca
02:46 <SergioMeneses> yo creo q se puede hacer una lluvia de ideas al respecto y por lo menos gente como julianarmando1 nos pueden ayudar con el sitio web, a traer nuevas ideas
02:46 <Fori> esa es mi solicitud
02:46 <Fori> ya no tengo nada mas que decir
02:46 <Fori> se pueden estudiar?
02:46 <SergioMeneses> linaporras: +1 por eso no he escrito a esos mail todos sin sentido
02:46 <Fori> se peuden implementar?
02:47 <SergioMeneses> angelrell369: +1
02:47 <SergioMeneses> Fori: si claro total
02:47 <linaporras> No me queda clara cuál es la solicitud
02:47 <Fori> SergioMeneses:  muchas gracias
02:47 <linaporras> ando aprendiendo de su prudencia SergioMeneses
02:47 <Fori> estudienla
02:47 <Fori> hablenla
02:47 <julianarmando1> No comprendi cual es la solicitud como tal
02:47 <Fori> si se puede les continuo
02:47 <SergioMeneses> si para poder tener un punto de equilibrio mental como comunidad debemos dejar de usar las redes sociales pues asi sera.... algo extremo pero debemos dejar de pelear entre nosotros y incluyo a toda la comunidad
02:48 <Fori> que se usen solo para actividades
02:48 <Fori> no para spam
02:48 <linaporras> Fori: puede precisar su solicitud
02:48 <linaporras> ahhhh ya
02:48 <Fori> linaporras: esta muy clara
02:48 <Fori> no voy a repetir un caracter mas
02:49 <SergioMeneses> Fori: podemos empezar con un buen hilo en la lista de correos, deje yo lo empiezo y por favor a los presentes les pediria un buen trato a los demas en ese hilo... no se dejen llevar por las pasiones
02:49 <linaporras> discutirel tema de redes sociales es un tema que está pendiente desde hace rato, de hecho está pendiente la valoración de la propuesta de Forigua y la ruenión del equipo que maneja dichos temas
02:49 <linaporras> En mi opinión, sugiero que debemos hablarlo de manera interna, seguro que podemos llegar a acuerdos
02:49 <SergioMeneses> linaporras: abordemos entonces ese tema de una vez ya que andamos hablando de lo mismo
02:49 <linaporras> y luego se socializan los acuerdo....
02:49 <Fori> Yo necesito eso para trabajar si hay spam lo siento les dejo tirado y uds veran que hacen
02:49 <linaporras> ps me parece en ese espacio importante hablar con Jhosman
02:49 <linaporras> y revisar la Wiki que adelante julianarmando1
02:50 <SergioMeneses> Fori: ud tiene razon en cuanto al spam y se pierden las contribuciones locales... pero no podemos tirar todo a la basura para mañana y empezar desde 0
02:50 <linaporras> de hecho eso último me parece que es la mejo herramienta para definir los objetivos y demás
02:50 <linaporras> no sé si ya lo vieron
02:50 * Fori Se retira y les desea buena noche BrayanBautista ofprieto SergioMeneses
02:50 <SergioMeneses> si ya la vi
02:50 <SergioMeneses> ;)
02:50 <linaporras> julianarmando1:  puedes compartir la wiki que creaste de redes sociales por si alguien no la ha visto...
02:50 <julianarmando1> Podriamos pensar en otras posibilidades abrir otra fan page como oficial y dejar la actual como noticias o algo asi. Son Ideas :p
02:51 <julianarmando1> no tengo el link aqui, estoy desde el celular
02:51 <SergioMeneses> julianarmando1: la verdad deberiamos tener solo 1 canal de comunicacion - imho
02:51 <ofprieto> ya la pego esta en la agenda
02:52 <SergioMeneses> #link https://wiki.ubuntu.com/ColombianTeam/Proyectos/SitioWeb/RedesSociales
02:52 <linaporras> Gracias SergioMeneses
02:52 <SergioMeneses> ;)
02:52 <ofprieto> #LINK  https://wiki.ubuntu.com/ColombianTeam/Proyectos/SitioWeb/RedesSociales
02:52 <linaporras> me parece que ese puede ser un muy buen espacio para que podamos aportar ideas
02:52 <ofprieto> y el boot durmiento gracias meetingology  i
02:52 <linaporras> es que solo le hace caso a SergioMeneses no a ti ofprieto
02:52 <linaporras> porque el es chair
02:52 <SergioMeneses> yo le dije
02:53 <SergioMeneses> bueno volviendo al tema de julianarmando1
02:53 <SergioMeneses> la verdad como dije... lo mejor es solo tener un canal de comunicacion por red social
02:53 <SergioMeneses> tener mas es traer confusion
02:53 <SergioMeneses> puede que no lo parezca pero asi sera
02:53 <linaporras> Mi propuesta al respecto: dediquemos la próxima reunión del concilio a eso, durante esta y la otra semana podríamos aportar a la Wiki (ps apra no crear nada más y más bien en la wiki se aclara que está en cosntrucción)
02:53 <SergioMeneses> ademas si tenemos ese desorden con una cuenta ahora imaginense con dos
02:54 <SergioMeneses> linaporras: esto es algo que lo podemos seguir por email tranquilamente ;) tampoco es un tema tabu
02:54 <linaporras> jajajajajajjajaja SergioMeneses ... a mi me parece que cada red tiene unas fortalezas y que se puede priorizar cuando hay evetnos locales
02:54 <linaporras> ps me refiero para que se pueda tomar decisiones y avanzar...
02:54 <linaporras> ese tema está pendiente hace uffff
02:54 <SergioMeneses> si linaporras pero la verdad si hemos visto que tenemos problemas en especial con fb
02:55 <SergioMeneses> si alguno ha visitado la pagina esta down http://www.ubuntu-co.com/
02:55 <linaporras> no digo que no eixsta, digo que requieren solución y que debemos tener una postura conjunta y no seguir dilatando.... xq se ha dilatado bastante
02:55 <linaporras> pero ps uds diran
02:56 <SergioMeneses> linaporras: tienes toda la razon... eso debe cambiarse pero debemos proceder con tacto
02:56 <SergioMeneses> porq hay personas involucradas y la idea no es herir sentimientos o generar mal ambiente
02:56 <angelrell369> El problema es porque no se sabe quienes esta verdaderamente siguiendo la red
02:56 <linaporras> muy de acuerdo SergioMeneses
02:56 <SergioMeneses> total angelrell369
02:57 <linaporras> Eso SaMe pasa hasta en la lista
02:57 <SergioMeneses> miren les propongo lo siguiente
02:57 <linaporras> hay muchos inscritos y activos pocos...
02:57 <julianarmando1> eso es otra cosa, la pagina, la pagina se cae mucho desde tiempos inmemorables jejee y en lo de reds sociales me parece que el manual de estilos podria solucionar un 80% de los problemas y manejarla suave
02:57 <SergioMeneses> linaporras: eso es normal con las comunidades en internet
02:57 <SergioMeneses> julianarmando1: totalmente de acuerdo tambien
02:57 <linaporras> +100000000000 a julianarmando1
02:57 <angelrell369> Porque no colocar una encuesta y ver con cuantos usuarios realmente siguen en las redes
02:58 <SergioMeneses> angelrell369: no... eso es una locura, la logistica y luego mas problemas
02:58 <SergioMeneses> no no
02:58 <SergioMeneses> jajajajaja
02:58 <SergioMeneses> la idea aplica pero eso ya se hizo en el pasado
02:58 <linaporras> eso no termina aportando mucho
02:58 <SergioMeneses> correcto
02:58 <SergioMeneses> miren
02:58 <linaporras> la estrategia en este caso debe ser organizar bien el tema de las publicaciones, el objetivo de estas, y el objetivo del uso de esa red
02:58 <linaporras> y listo
02:58 <SergioMeneses> sonara trillado pero yo creo q la gente se entiende hablando
02:58 <linaporras> agreee
02:58 <julianarmando1> lo de los seguires se puede medir viendo cuantos leen cada publicacion, esos datos los da Facebook
02:58 <SergioMeneses> o ueno en nuestro caso escribiendo
02:59 <SergioMeneses> la mejor idea deberia ser empezar un hilo administrativo ( del concilio ) respecto a este tema... pero un hilo serio, con datos relevantes para evaluar nuestras redes sociales y el sitio web
02:59 <SergioMeneses> puede ser una conversacion larga de varios dias
02:59 <SergioMeneses> pero la informacion quedaria disponible en la lista correos
03:00 <SergioMeneses> y podemos generar un resultado al final
03:00 <julianarmando1> A mi me gusta lo que propone SergioMeneses
03:00 <SergioMeneses> si debemos llegar al extremo que sea pues se llega
03:00 <SergioMeneses> pero tratar de mejorar la situacion
03:00 <SergioMeneses> que diceen muchachos?
03:01 <BrayanBautista> apoyo la idea de sergio
03:01 <linaporras> ps anter de mirar eso SergioMeneses me parece que debemos analizar el objetivo de cada red
03:01 <linaporras> y en ese contexto mirar ya los datos que nos arroja la red
03:01 <linaporras> y como podemos transformar esos datos hacia lo que se quiere
03:01 <linaporras> en el hilo del concilio, es una buena idea pero es imporante que participe el equipo de web
03:02 <julianarmando1> Lina eso se puede hacer en la lista
03:02 <SergioMeneses> linaporras: claro... se invita a jhosman y a julianarmando1
03:02 <linaporras> .... no sé que se le ocurre SergioMeneses  en ese caso. Tmbn Julian..
03:02 <linaporras> a la lista se puede?
03:02 <SergioMeneses> no a la general no...
03:02 <SergioMeneses> eso seria poco practico
03:02 <linaporras> no a la general
03:03 <linaporras> Sio que si se pueden invitar a la del concilio a Julian y Jhos
03:03 <linaporras> jajajja
03:03 <SergioMeneses> me expluco la conversacion es publica pero estaria mucha gente opinando o con comentarios no relevantes para la conversacion
03:03 <SergioMeneses> si... se invita a los miembros registrados en el proyecto de sitio web en launchpad
03:03 <SergioMeneses> me imagino q son los iembros q trabajan alli, eso dicta la logica
03:04 <linaporras> listongos
03:04 <linaporras> me parece super
03:04 <linaporras> y ps siempre en los mejores terminos
03:04 <linaporras> fabuloooooso
03:04 <SergioMeneses> explico mi punto un poco mejor: que pereza que estemos hablando seriamente y un 3ro llegue a la conversacion diciendo que porque no publicamos sobre juegos en el fb. por ejemplo
03:04 <SergioMeneses> la idea es mantener el tema enfocado
03:05 <SergioMeneses> ofprieto: BrayanBautista angelrell369 linaporras julianarmando1 de acuerdo con la propuesta?
03:05 <linaporras> totally agree
03:05 <julianarmando1> De acuerdo :)
03:05 <BrayanBautista> +100000
03:05 <linaporras> Same entonces creas el hilo e invitas a  sitioweb y julian
03:05 <linaporras> pero nos movemos en el hilo
03:05 <linaporras> no que se quede muerto ahí
03:05 <SergioMeneses> linaporras: si listo
03:06 <SergioMeneses> claro la idea es que participemos alli activmente y hagamos todas las preguntas pertienentes
03:06 <linaporras> +1000
03:06 <ofprieto> deacuerdo SergioMeneses
03:06 <SergioMeneses> #action Enviar correo respecto a las redes sociales y proyecto de sitio web - Resp: SergioMeneses
03:06 * meetingology Enviar correo respecto a las redes sociales y proyecto de sitio web - Resp: SergioMeneses
03:07 <SergioMeneses> bueno señores, pasamos al siguiente tema
03:07 <SergioMeneses> #topic  Comunicado de proyecto con rionegro caqueta
03:07 <SergioMeneses> linaporras: ofprieto BrayanBautista quien esta a cargo de ese punto?
03:08 <linaporras> no no pere
03:08 <linaporras> ibamos en 48 horas por la vida
03:08 <linaporras> jajaja
03:08 <linaporras> como nos saltamos
03:08 <ofprieto> si SergioMeneses estabamso en 48
03:08 <SergioMeneses> uy cierto
03:08 <SergioMeneses> falla...
03:08 <ofprieto> linaporras: dale tu
03:08 <ofprieto> porfa
03:08 <linaporras> bueno este proyecto es muy interesante
03:09 <SergioMeneses> ofprieto: linaporras continuen con el de 48
03:09 <linaporras> implica crear material, lease texto, audio, video, para  crear una publicacion que se llama 48n horas por la vida
03:09 <linaporras> el tema es internet seguro para los ni!nos u jovenes si mal no recuerdo
03:09 <linaporras> se llama 48 horas
03:10 <linaporras> xq el comite editorial se reune 48 horas seguidas a seleccionar el amterial que participa
03:10 <linaporras> cuenta con el apoyo de grupos de Canadá
03:10 <linaporras> y esta es como la 4ta edicion
03:10 <julianarmando1> yo pense que era solo texto para meterlo a una edicion de una revista
03:10 <linaporras> entonces la idea es participar y armar un combo para eso
03:10 <linaporras> pueden ser varios formatos
03:10 <angelrell369> El canal esta presentando intermitencia?
03:11 <SergioMeneses> no
03:11 <linaporras> ofprieto: puedes colocar el enlace de terminos y condiciones
03:11 <SergioMeneses> debe ser su isp
03:11 <ofprieto> http://48hxvida.org/web/spip.php?article2
03:11 <linaporras> ahi ta
03:11 <linaporras> jejje gracias ofprieto
03:13 <SergioMeneses> la verdad la iniciativa me parece muy interesante
03:14 <angelrell369> Una org solicitando en formato Word.  ?
03:14 <SergioMeneses> angelrell369: estan en su derecho
03:14 <SergioMeneses> ;)
03:15 <SergioMeneses> bueno linaporras ofprieto entonces la idea es que participemos? yo veo q es mas como para personas que comunidades
03:16 <linaporras> ps podemos participar como comunidad
03:16 <ofprieto> angelrell369: si va en word pero lleva solo mensajes de software libre yo lo recibiria
03:16 <linaporras> me parece ami
03:16 <linaporras> en el sentido de que se hable de SL asociado a la seguridad entre otros..
03:16 <ofprieto> SergioMeneses: la idea es presentar algo de seguridad ligado al SL
03:17 <ofprieto> sacar avisos por lista , asi como uno mismo votar ideas de temas y si sale alguno seria creeria yo el primer articulo publicado de uco
03:17 <ofprieto> se a como sea daria cabida a mas publico y esa revista no es de esas de votar es para univesidades y biblio tecas
03:17 <SergioMeneses> mmm... lo que pasa es que eso no es muy viable
03:18 <SergioMeneses> por ejemplo
03:18 <ofprieto> por que SergioMeneses
03:18 <SergioMeneses> yo puedo hacer un poster acerca del internet
03:18 <SergioMeneses> pero no necesariamente a ofprieto le gusta
03:18 <linaporras> pero debe enfocarse no sllo en internet sino en los jovenes
03:18 <SergioMeneses> si si linaporras es un ejemplo
03:18 * SergioMeneses dice que dejen hablar al moreno
03:19 <linaporras> mejor dicho estos son los temas:
03:19 <linaporras> Primer eje: Sexualidad e Internet • Contenidos ilícitos (pornografía) y acciones ilícitas (abuso, pedofilia) contra menores. • Comportamientos y conductas de riesgo y a evitar: sexting, sextorción, acoso sexual, otros. • Servicios en línea, educación virtual en sexualidad y protección del menor.  Segundo eje: Internet y el ejercicio de la ciudadanía. • Redes sociales y el control social. • La visibilid
03:19 <SergioMeneses> ahora como votarlo si es algo muy subjetico
03:19 <SergioMeneses> si si yo lei la pagina jejeje
03:19 <linaporras> ps no creo que lo voremos sino que estemos entereados y participemos
03:19 <linaporras> y tratemos de armar un combo organizado para enviar material de calidad y ojala varios para que pasemos
03:20 <SergioMeneses> lo ideal es invitar a la gente a participar
03:20 <ofprieto> esa es mi idea SergioMeneses
03:20 <linaporras> sip, tenemos que hacer la invit oficial con ofprieto
03:20 <linaporras> :D
03:21 <ofprieto> o/
03:21 <SergioMeneses> ofprieto: por eso... pero armar un grupo oficial para aprobar cosas es algo que si no deberiamos hacer
03:21 <SergioMeneses> ya q el propio concurso tiene las personas que eligen
03:21 <linaporras> pero es bueno armar un combo de trabajo
03:21 <ofprieto> haaaaaaaaaa SergioMeneses ya entendi su confusion
03:21 <SergioMeneses> las personas de la comunidad pueden presentarse como miembros de uco de ser necesario
03:22 <linaporras> para saber que se va a enviar a nombre de uco y tmbn para trabajar en equipo
03:22 <linaporras> jajaj nosotros no queremos hacer preseleccion
03:22 <SergioMeneses> linaporras: no seria de trabajo... si yo soy la unica persona que diseña algo el credito deberia ser mio no de 3os
03:22 <linaporras> queremos es generar un grupo de trabajo... para producir contenidos
03:22 <SergioMeneses> no entiendo lo del equipo
03:22 <linaporras> claro que si si lo ahces es tuyo y firmas como miembro de Uco
03:22 <linaporras> pero si te gusta un tema y hay una persona que quiere ayudar ps se unen y sacan algo bueno
03:22 <linaporras> es mas para eso
03:23 <linaporras> y tmbn pa saber como q se está haciendo y apoyarnos
03:23 <linaporras> no pa na mas
03:23 <SergioMeneses> bueno la verdad no me queda muy claro, pero pues yo apoyo todas las actividades de la comunidad ;)
03:23 <linaporras> Bueno esa es la idea... y eso mismo ayuda a que no se quede en el aire
03:23 <linaporras> osea que no sea una invitaicon y salgamos con nada
03:24 <linaporras> eso se enlace con lo de rionegro
03:24 <linaporras> pero ahora si hable ofprieto
03:24 <SergioMeneses> que a ofprieto se le pego el debian y anda congelado la pc
03:24 <SergioMeneses> me escribio desde el cel
03:24 <linaporras> jajajajajajaja
03:24 <linaporras> jajaja
03:24 <braybaut_> jajajajaaj
03:24 <angelrell369> Por donde se empieza?
03:24 <linaporras> ps de lo de rionegro colocamos un informe en el hilo
03:24 <linaporras> en la lsia
03:24 <linaporras> lista
03:24 <linaporras> (ya tengo zzz)
03:24 <linaporras> no sé si lo vieron
03:25 <linaporras> entoncs no se que queria comentar ofprieto, pero para ese proyecto vamos a requerir un monton de cosas...
03:25 <SergioMeneses> si claro
03:25 <angelrell369> Un debian congelado?  Es posible jejeje
03:25 <SergioMeneses> angelrell369: si , si el hardware lo permite
03:25 <linaporras> entonces ps lo que sugiero es que q revisen el hilo y ps nos ayuden con ideas de como poayar de la mejor manera esa comundiad
03:26 <SergioMeneses> linaporras: y porque no vinieron ellos a la reunion?
03:26 <SergioMeneses> seria bueno reunirnos con ellos
03:26 <linaporras> ellos quienes?
03:26 <SergioMeneses> la comunidad que quieren apoyar
03:26 <linaporras> estan en una zona con pobre acceso
03:26 <SergioMeneses> o estoy perdido
03:26 <linaporras> no s;e si has mirado un mapa
03:26 <SergioMeneses> ah
03:26 <SergioMeneses> no
03:26 <linaporras> solo hay un modem
03:26 <linaporras> de claro
03:26 <linaporras> y s ya nos reunimos presencialmente con ellos
03:26 <linaporras> bueno con el
03:27 <linaporras> el lider de los jovenes xq estaba en ba
03:27 <linaporras> el informe fue el q se puso en el hilo
03:27 <SergioMeneses> bueno al menos yo lo tendria q revisar el fds
03:27 <SergioMeneses> porq para ser sinceros no lo he leido
03:27 <SergioMeneses> braybaut_: ?
03:27 <braybaut_> yo estoy igual
03:28 <linaporras> es importante q le den un vistazo
03:28 <linaporras> eso tiene mucho trabajo y el tema va hasta que es necesario buscar patrocuinios
03:28 <braybaut_> sipi, mañana adelant
03:28 <linaporras> ok
03:28 <linaporras> creo que solo queda el tema de otros...
03:28 <linaporras> no?
03:29 <linaporras> entonces en ese... solo es para mirar cuando lanzamos votacions para la vacante disponible, y aprovecho para reiterar el llamdo sobre Jose
03:29 <SergioMeneses> linaporras: aveces es dificil conseguir patrocinios para nuestros eventos
03:29 <linaporras> no sé quien pueda hablar con el
03:29 <SergioMeneses> pero podemos mirar que hacer
03:29 <angelrell369> Excelente ya solo me quedan 8% de carga al cel
03:29 <linaporras> simepre hay opciones...
03:29 <linaporras> jaaaajaja
03:29 <SergioMeneses> esa es la idea
03:29 <SergioMeneses> bueno señores no se que mas quieran agregar antes de irnos?
03:30 <linaporras> solo es para mirar cuando lanzamos votacions para la vacante disponible, y aprovecho para reiterar el llamdo sobre Jose
03:30 <linaporras> ese tema
03:30 <bartoc3> Buenas tardes.. espero leer el informe..
03:30 <linaporras> es necesario hablarlo de uan vez
03:30 <linaporras> Holaaaaaa bart
03:30 <linaporras> bueno en este punto igual mmm no hay quorum decisivo
03:31 <linaporras> entonce slo colocare en la lisa
03:31 <SergioMeneses> linaporras: si podemos contactactar a ose a ver que paso con el
03:31 <ofpprieto> mil disculpas se cayo la conexion y se pego duroo
03:31 <linaporras> oscaaar
03:31 <linaporras> jajajja
03:31 <linaporras> si es importante
03:32 <linaporras> xq lleva mas de dos ausencias, aunque eso no es tan relevante como que no diga ni mu
03:32 <SergioMeneses> de momento mantengamos la eleccion de la nueva vacante
03:32 <linaporras> no se sabe si esta vivo...
03:32 <SergioMeneses> linaporras: +1
03:32 <SergioMeneses> linaporras: otra cosa en la q se debe trabajar es en el proyecto para que el concilio sea el contacto, no te olvides de eso ;)
03:33 <SergioMeneses> yo me encargo de contactar a jose y ver como esta
03:33 <linaporras> no me he olvidado
03:33 <SergioMeneses> bueno señores
03:33 <SergioMeneses> ha sido un placer como siempre
03:33 <linaporras> no terminaste tu frase
03:33 <linaporras> de mantegamos la elección..
03:33 <linaporras> SergioMeneses:
03:33 <SergioMeneses> nos vemos dentro de 15 dias y recuerden si algo de urgencia necesita atencion, dirigirse a la lista de correos
03:34 <SergioMeneses> linaporras: mantengamos la eleccion es mantenerla mientras tenemos respuesta de jose y forigua termina su trabajo, el dio una fecha en la reunion
03:34 <linaporras> oj
03:34 <linaporras> okidokis
03:34 <linaporras> q descansen
03:35 <SergioMeneses> buenos doy por terminada la reunion
03:35 <SergioMeneses> #endmetting
03:35 <braybaut_> que descansen!! me iré a seguir tirandome el cel :p
03:35 <linaporras> okis
03:35 <linaporras> zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz
03:35 <ofpprieto> ok buena noche  atodos yo siempre estoy solo que leo mucho
03:35 <linaporras> zzzzzzzzzzzzzzzzzzzzzz
03:35 <linaporras> zzzzzzzzzzzzzz
03:35 <linaporras> zzz
03:35 <SergioMeneses> #endmeeting