#ubuntu-co-meeting: Reunion del Concilio Oct-22-2014

Meeting started by SergioMeneses at 02:09:34 UTC (full logs).

Meeting summary

    1. http://piratepad.net/7WpZxsxTgm (SergioMeneses, 02:12:13)

  1. Inauguracion de Los hacklabs (SergioMeneses, 02:13)
    1. https://wiki.ubuntu.com/ColombianTeam/Eventos/Hacklabs (donfori, 02:15:11)
    2. https://wiki.ubuntu.com/ColombianTeam/Eventos/Hacklabs (SergioMeneses, 02:15:22)
    3. https://lists.ubuntu.com/archives/ubuntu-co/2014-October/041145.html (donfori, 02:18:26)
    4. https://lists.ubuntu.com/archives/ubuntu-co/2014-October/041145.html (SergioMeneses, 02:19:51)
    5. ACTION: donfori nos envia un email a la lista del concilio para empezar a trabajar en el proyecto, y comenzar la edicion de la wiki con SergioMeneses (SergioMeneses, 02:29)

  2. Teprotejo.org - Organizaci�n Que Promueve el Respeto a la Infancia (SergioMeneses, 02:37)
    1. http://teprotejo.org/index.php/es/ (BrayanBautista, 02:40:54)
    2. http://teprotejo.org/index.php/es/ (donfori, 02:41:09)
    3. www.teprotejo.org (donfori, 02:41:46)
    4. ''Vote:'' apoyo si o no al proyecto Teprotejo.org (Carried) (SergioMeneses, 03:03)

  3. Procesos para ubuntu member (SergioMeneses, 03:07)
    1. https://wiki.ubuntu.com/Membership (SergioMeneses, 03:09:50)
    2. ACTION: actualizar las wikis personales para la proxima reunion, para solicitar la membresia de ubuntu Oscar BrayanBautista JoseLuisC (SergioMeneses, 03:18)

  4. Ubuntu Planet (SergioMeneses, 03:21)
    1. http://planet.ubuntu.com/ (SergioMeneses, 03:22:42)
    2. http://bogota-mesh.org/es/blog/segundo-gran-curso-redes-libres (donfori, 03:32:07)


Meeting ended at 03:33:06 UTC (full logs).

Action items

  1. donfori nos envia un email a la lista del concilio para empezar a trabajar en el proyecto, y comenzar la edicion de la wiki con SergioMeneses
  2. actualizar las wikis personales para la proxima reunion, para solicitar la membresia de ubuntu Oscar BrayanBautista JoseLuisC


Action items, by person

  1. BrayanBautista
    1. actualizar las wikis personales para la proxima reunion, para solicitar la membresia de ubuntu Oscar BrayanBautista JoseLuisC
  2. donfori
    1. donfori nos envia un email a la lista del concilio para empezar a trabajar en el proyecto, y comenzar la edicion de la wiki con SergioMeneses
  3. JoseLuisC
    1. actualizar las wikis personales para la proxima reunion, para solicitar la membresia de ubuntu Oscar BrayanBautista JoseLuisC
  4. Oscar
    1. actualizar las wikis personales para la proxima reunion, para solicitar la membresia de ubuntu Oscar BrayanBautista JoseLuisC
  5. SergioMeneses
    1. donfori nos envia un email a la lista del concilio para empezar a trabajar en el proyecto, y comenzar la edicion de la wiki con SergioMeneses


People present (lines said)

  1. linaporras (161)
  2. JoseLuisC (139)
  3. SergioMeneses (135)
  4. donfori (115)
  5. BrayanBautista (43)
  6. Oscar (41)
  7. amonerdj (36)
  8. angelrell369 (31)
  9. meetingology (17)
  10. BartOC3 (8)
  11. AmonerDj (3)
  12. AndroUser2 (3)
  13. Liliana (2)
  14. jcqr123 (1)


Generated by MeetBot 0.1.5.