05:11:37 <chilicuil> #startmeeting
05:11:37 <meetingology> Meeting started Fri Jul 27 05:11:37 2012 UTC.  The chair is chilicuil. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
05:11:37 <meetingology> 
05:11:37 <meetingology> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #endvote #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #progress #rejected #replay #restrictlogs #save #startmeeting #subtopic #topic #unchair #undo #unlurk #vote #voters #votesrequired
05:11:53 <chilicuil> #topic meeting times
05:12:27 <chilicuil> #topic MOTU School
05:12:49 <chilicuil> #topic Review MOTU/FAQ/New_Draft
05:14:12 <chilicuil> #topic MOTU School Doodle poll results update and discussion
05:14:30 <chilicuil> #action coolbhavi, merge https://wiki.ubuntu.com/Packaging/Training and https://wiki.ubuntu.com/MOTU/School
05:14:30 * meetingology coolbhavi, merge https://wiki.ubuntu.com/Packaging/Training and https://wiki.ubuntu.com/MOTU/School
05:14:53 <chilicuil> #action asomething, help blog about the next motu school session
05:14:53 * meetingology asomething, help blog about the next motu school session
05:15:21 <chilicuil> #link http://doodle.com/w9p6hh43hfwk8xmp
05:15:40 <chilicuil> http://foo.com
05:16:03 <chilicuil> #info 27th July will be the MOTU School next class, still needs an instructor
05:16:17 <chilicuil> #action send out meeting minutes
05:16:17 * meetingology send out meeting minutes
05:16:29 <chilicuil> #action asomething, update wiki headers and send out reminders for next meeting
05:16:29 * meetingology asomething, update wiki headers and send out reminders for next meeting
05:17:13 <chilicuil> #accepted Meeting started by asomething
05:17:44 <chilicuil> #agreed tem in the meeting minutes
05:18:41 <chilicuil> #help foobar requires help
05:19:08 <chilicuil> #idea get away icecream to attenders
05:19:34 <chilicuil> #vote get away icecream to attenders
05:19:34 <meetingology> Please vote on: get away icecream to attenders
05:19:34 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
05:19:41 <chilicuil> +1
05:19:41 <meetingology> +1 received from chilicuil
05:19:43 <chilicuil> -1
05:19:43 <meetingology> -1 received from chilicuil
05:19:45 <chilicuil> +1
05:19:45 <meetingology> +1 received from chilicuil
05:19:47 <chilicuil> -1
05:19:47 <meetingology> -1 received from chilicuil
05:19:55 <chilicuil> +1
05:19:55 <meetingology> +1 received from chilicuil
05:20:34 <chilicuil> #endvote
05:20:34 <meetingology> Voting ended on: get away icecream to attenders
05:20:34 <meetingology> Votes for:1 Votes against:0 Abstentions:0
05:20:34 <meetingology> Motion carried
05:21:07 <chilicuil> #rejected  get away icecream to attenders
05:21:15 <chilicuil> #endmeeting