#meetingology: test

Meeting started by tajul at 14:49:18 UTC (full logs).

Meeting summary

    1. ACTION: testing the 'action' function (tajul, 14:53:18)
    2. https://code.launchpad.net/~ubuntu-bots/ubuntu-bots/meetingology (AlanBell, 15:19:56)


Meeting ended at 23:45:25 UTC (full logs).

Action items

  1. testing the 'action' function


People present (lines said)

  1. tajul (58)
  2. JoseeAntonioR (45)
  3. meetingology (11)
  4. AlanBell (8)
  5. pislisSniflis (6)
  6. Mkaysi (6)


Generated by MeetBot 0.1.5.