00:31 <C3s4r> #startmeeting
00:31 <meetingology> Meeting started Mon Jun  3 00:31:57 2013 UTC.  The chair is C3s4r. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
00:31 <meetingology> 
00:31 <meetingology> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #endvote #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #progress #rejected #replay #restrictlogs #save #startmeeting #subtopic #topic #unchair #undo #unlurk #vote #voters #votesrequired
00:32 <C3s4r> Muy buenas noches, bienvenidos todos y todas a la reuni�e esta noche, los puntos a tratar son los siguientes:
00:32 <C3s4r> 1.- Presentaci�e los diferentes Banners para ser aprobado para su publicaci�
00:32 <C3s4r> 2.- VII Aniversario de Ubuntu-ve (Presentaci�e cronograma).
00:32 <C3s4r> 3.- Elecci�e la sede del VII Aniversario de Ubuntu-ve.
00:32 <C3s4r> 4.- Sesi�bierta para aclarar dudas y/o presentar propuestas por parte de la Comunidad de Ubuntu-ve. (En caso de que de tiempo)
00:33 <C3s4r> Antes de comenzar, les pedimos que no respondan los saludos y evitar las conversaciones fuera del punto a tratar, esto con el fin de llevar un orden de idea.
00:33 <C3s4r> La modalidad de la reuni�s el siguiente: Se propone los puntos a tratar, con una breve introducci�luego se le dar�erecho de palabra a todos ustedes pero para solicitarla deber�colocar (o/) sin los par�esis.
00:33 <C3s4r> Si existe alguna duda y se genera la pregunta que no es contestada por favor tenga paciencia en cualquier momento se le responder�
00:33 <C3s4r> Para comenzar hablaremos del primer punto.
00:33 <C3s4r> [TOPIC] Presentaci�e los diferentes Banners para ser aprobado para su publicaci�
00:34 <C3s4r> Como sabr�desde hace un buen tiempo se ha mermado mucho el trabajo en los diferentes servicios que ofrece hoy en d�la Comunidad de Ubuntu Venezuela, por esa raz�e asumido la responsabilidad de ser la persona mediadora para la reactivaci�e todos los servicios
00:34 <C3s4r> delegar a los nuevos miembros responsabilidades y por supuesto darle un aspecto fresco a algunos servicios.
00:34 <C3s4r> Para esta oportunidad vamos a tocar el tema de los banners, actualmente se cuenta con los siguientes banners:
00:34 <C3s4r> SFD: http://www.softwarefreedomday.org/countdown/banner1-UTC-4.30-es.png
00:34 <C3s4r> Quieres Participar: http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/quieresparticipar.png
00:35 <C3s4r> Descarga: http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/descarga.png
00:35 <C3s4r> System 76: http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/system76_logo-standard.jpg
00:35 <C3s4r> �Qu�usco con este punto?, actualizar y/o agregar mas banners que podamos cubrir en esos espacios que actualmente tiene la web de Ubuntu-ve vacante, para ello se hizo un llamado para que la comunidad presentara propuesta y se dio el tiempo necesario, hoy lo que haremos es aprobar o no los banners que se publicar�a partir de hoy.
00:36 * C3s4r pregunta, �Pregunta o dudas sobre este punto?
00:38 * C3s4r prosigue
00:38 <C3s4r> Primero vamos a ratificar a los que ya est�
00:38 <C3s4r> [VOTE] SFD: http://www.softwarefreedomday.org/countdown/banner1-UTC-4.30-es.png
00:38 <meetingology> Please vote on: SFD: http://www.softwarefreedomday.org/countdown/banner1-UTC-4.30-es.png
00:38 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
00:38 <C3s4r> +1
00:38 <meetingology> +1 received from C3s4r
00:38 <Emerling> +1
00:38 <meetingology> +1 received from Emerling
00:39 <_Xyn> +0
00:39 <meetingology> +0 received from _Xyn
00:39 <cyberthrone> -1
00:39 <meetingology> -1 received from cyberthrone
00:41 <C3s4r> [ENDVOTE]
00:41 <meetingology> Voting ended on: SFD: http://www.softwarefreedomday.org/countdown/banner1-UTC-4.30-es.png
00:41 <meetingology> Votes for:2 Votes against:1 Abstentions:1
00:41 <meetingology> Motion carried
00:41 <Lord_System> +1
00:41 <C3s4r> Pregunto, los que se encuentran en la sala, �Quienes est�activo?
00:41 <juanc> +1
00:41 <C3s4r> Lord_System, juanc ya cerr�a votaci�el primer logo
00:41 <_unknown> \o
00:41 <Emerling> o/ activo
00:41 <cyberthrone> 0/
00:42 <C3s4r> necesitamos que est�pendiente por que las votaciones tendr�una duraci�e solo 2 minutos m�mo.
00:42 <C3s4r> ok
00:42 <C3s4r> Se ratifica el logo del SFD.
00:42 <C3s4r> vamos con el siguiente logo.
00:42 <C3s4r> [VOTE] Quieres Participar: http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/quieresparticipar.png
00:42 <meetingology> Please vote on: Quieres Participar: http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/quieresparticipar.png
00:42 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
00:42 <C3s4r> +1
00:42 <meetingology> +1 received from C3s4r
00:42 <Emerling> +1
00:42 <meetingology> +1 received from Emerling
00:42 <_Xyn> -1
00:42 <meetingology> -1 received from _Xyn
00:43 <juanc> +1
00:43 <meetingology> +1 received from juanc
00:44 <Lord_System> -1
00:44 <meetingology> -1 received from Lord_System
00:44 <cyberthrone> -1
00:44 <meetingology> -1 received from cyberthrone
00:45 <C3s4r> [ENDVOTE]
00:45 <meetingology> Voting ended on: Quieres Participar: http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/quieresparticipar.png
00:45 <meetingology> Votes for:3 Votes against:3 Abstentions:0
00:45 <meetingology> Deadlock, casting vote may be used
00:45 <_unknown> -1
00:45 <C3s4r> Vamos con el siguiente logo y por favor est�pendiente. Solo durar� minutos.
00:45 <ubuntero-ve0_> -1
00:46 <Emerling> o/
00:46 <C3s4r> Emerling,
00:46 <juanc> -1
00:46 <Emerling> solo escribo para aclarar a los presentes, una vez activado la votacion voten inmediatamente pro favor, para que no quede nadie por fuera, den su +1   -1   o +0    tan pronto lean en pantalla la votacion
00:47 * Emerling eof
00:47 <C3s4r> ok
00:47 <C3s4r> perfecto
00:47 <C3s4r> pero tenemos un detalle
00:47 <Bea> ok
00:47 <C3s4r> el logo  http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/quieresparticipar.png
00:48 <C3s4r> no qued�aro por cuanto los que votaron a favor y los que votaron en contra quedo a la par.
00:48 <C3s4r> entonces
00:48 <C3s4r> voy a volver abrir la opci�e votaci�ara definir.
00:48 <C3s4r> [VOTE] Quieres Participar: http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/quieresparticipar.png
00:48 <meetingology> Please vote on: Quieres Participar: http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/quieresparticipar.png
00:48 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
00:48 <C3s4r> +1
00:48 <meetingology> +1 received from C3s4r
00:48 <Emerling> +1
00:48 <meetingology> +1 received from Emerling
00:48 <Bea> +1
00:48 <meetingology> +1 received from Bea
00:49 <_Xyn> -1
00:49 <meetingology> -1 received from _Xyn
00:49 <_unknown> -1
00:49 <meetingology> -1 received from _unknown
00:49 <cyberthrone> -1
00:49 <meetingology> -1 received from cyberthrone
00:49 <juanc> -1
00:49 <meetingology> -1 received from juanc
00:49 <Shockwave> -1
00:49 <meetingology> -1 received from Shockwave
00:50 <C3s4r> [ENDVOTE]
00:50 <meetingology> Voting ended on: Quieres Participar: http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/quieresparticipar.png
00:50 <meetingology> Votes for:3 Votes against:5 Abstentions:0
00:50 <meetingology> Motion denied
00:50 <C3s4r> Perfecto este no se ratifico.
00:50 <C3s4r> vamos con el siguiente logo.
00:51 <C3s4r> [VOTE] Descarga: http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/descarga.png
00:51 <meetingology> Please vote on: Descarga: http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/descarga.png
00:51 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
00:51 <C3s4r> +1
00:51 <meetingology> +1 received from C3s4r
00:51 <Emerling> +0
00:51 <meetingology> +0 received from Emerling
00:51 <_Xyn> -1
00:51 <meetingology> -1 received from _Xyn
00:51 <Lord_System> +0
00:51 <meetingology> +0 received from Lord_System
00:51 <cyberthrone> -1
00:51 <meetingology> -1 received from cyberthrone
00:51 <juanc> -1
00:51 <meetingology> -1 received from juanc
00:52 <Shockwave> -1
00:52 <meetingology> -1 received from Shockwave
00:52 <Bea> -1
00:52 <meetingology> -1 received from Bea
00:52 <itobest> -1
00:52 <meetingology> -1 received from itobest
00:53 <C3s4r> [ENDVOTE]
00:53 <meetingology> Voting ended on: Descarga: http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/descarga.png
00:53 <meetingology> Votes for:1 Votes against:6 Abstentions:2
00:53 <meetingology> Motion denied
00:53 <C3s4r> Este tampoco se ratifica.
00:53 <C3s4r> [VOTE] System 76: http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/system76_logo-standard.jpg
00:53 <meetingology> Please vote on: System 76: http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/system76_logo-standard.jpg
00:53 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
00:53 <juanc> +1
00:53 <meetingology> +1 received from juanc
00:54 <cyberthrone> -1
00:54 <meetingology> -1 received from cyberthrone
00:54 <juanc> +1
00:54 <meetingology> +1 received from juanc
00:54 <Bea> +1
00:54 <meetingology> +1 received from Bea
00:54 <_Xyn> -1
00:54 <meetingology> -1 received from _Xyn
00:54 <Emerling> +0
00:54 <meetingology> +0 received from Emerling
00:54 <C3s4r> -1
00:54 <meetingology> -1 received from C3s4r
00:55 <C3s4r> [ENDVOTE]
00:55 <meetingology> Voting ended on: System 76: http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/system76_logo-standard.jpg
00:55 <meetingology> Votes for:2 Votes against:3 Abstentions:1
00:55 <meetingology> Motion denied
00:55 <C3s4r> Este tampoco se ratifica.
00:55 <C3s4r> Entonces.
00:55 <C3s4r> la situaci�ambia radicalmente
00:55 <C3s4r> por que las propuestas que se presentaron no fueron para cambiar las que no se ratifican.
00:55 <cyberthrone> 0/
00:56 <_Xyn> o/
00:56 <Emerling> o/
00:57 <C3s4r> por ende, para una pr�a reuni�os logos que no tienen propuesta quedar�hasta que la comunidad lo hagan, tal como el caso de "Quieres Participar" y "System 76". Para el caso de "Descarga" ya hay una propuesta que la someteremos a votaci�en caso de quedar.
00:57 <C3s4r> se har�l cambio respectivo, en caso contrario, quedar�n la misma situaci�e los otros dos banners.
00:57 <C3s4r> cyberthrone, tiene derecho de palabra.
00:57 <cyberthrone> creo que deberian de abrir un lapso de tiempo! para dise;ar nuevos logos y banner para la web!  sencillos!  el cambio es necesario!
00:58 <cyberthrone> solo eso1
00:58 <itobest> +1
00:58 <C3s4r> cyberthrone, ya eso se hizo y se tuvo un tiempo bastante prudente para presentar propuesta. Pero, como hay dos logos por cambiar y hoy en d�no hay propuesta se abrir�na nueva convocatoria solo para cambiar los dos logos no ratificado por nosotros.
00:59 <C3s4r> _Xyn,
00:59 <_Xyn> ok
00:59 <C3s4r> tengan las preguntas escritas en otros lados para que no perdamos tanto tiempo. ;)
00:59 <_Xyn> que hay respecto a los logos de "otras comunidades" que se sugirió colocar en la pagina?
00:59 <_Xyn> se votaran hoy?
00:59 <_Xyn> como libreoffice y mozilla
00:59 <C3s4r> _Xyn, si ya vamos a eso.
01:00 <C3s4r> eof????
01:00 <C3s4r> Emerling,
01:00 <_Xyn> ok, y lo otro es dejar abierto el tema de las propuestas de banners
01:00 <_Xyn> para poder ir presentando propuestas
01:00 <_Xyn> (listo)
01:00 <cyberthrone> _Xyn +1
01:00 <C3s4r> _Xyn, si pero solo para los dos banners que no tiene reemplazo.
01:00 <_Xyn> okas
01:01 <C3s4r> _Xyn, por que para eso se hizo la convocatoria hace 3 semanas. Creo que fue un tiempo considerable para presentar propuesta. No podemos estar detr�de los compa�s para que presenten propuesta de forma voluntaria.
01:01 <C3s4r> por eso es importante estar pendiente de cada correo y de cada propuesta.
01:01 <_Xyn> estoy de acuerdo
01:01 <C3s4r> _Xyn, pero igual tomar�a idea que planteas.
01:02 <C3s4r> [IDEA] dejar abierto el tema de las propuestas de banners
01:02 <juanc> 3 semanas son 3 semanas gente
01:02 <juanc> sigamos si
01:02 <C3s4r> Emerling,
01:02 <Emerling> mi pregunta es al siguiente el logo de system76 se colocaba puesto que ellos nos prove� de los stickers de ubuntu gratuitamente y como gesto de confraternidad colocabamos tal logo, como dejaron de hacerlo, retiramos el logo, pero se buscara nuevos contactos con ellos para suplirnos de los stickers o buscamos cada equipo local los medios para tal,, ? o hay otras propuestas??
01:02 <_Xyn> si
01:02 <_Xyn> o/
01:03 <cyberthrone> Emerling +1
01:03 <juanc> +1
01:03 <C3s4r> Emerling, si ellos vuelven a enviarnos Stickers se vuelve a colocar el logo de resto no vale la pena promocionar una empresa donde no nos ha ofrecido nada desde mas de 3 a�
01:03 <Emerling> +1
01:03 * Emerling eof
01:03 <Bea> +1
01:03 <C3s4r> prosigo
01:03 <C3s4r> Procedemos a aceptar o no las propuestas planteadas por los miembros de la comunidad.
01:04 <C3s4r> [VOTE] Banner Firefox: http://xyn.com.ve/portafolios/firefox-banner.svg
01:04 <meetingology> Please vote on: Banner Firefox: http://xyn.com.ve/portafolios/firefox-banner.svg
01:04 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
01:04 <C3s4r> +1
01:04 <meetingology> +1 received from C3s4r
01:04 <_Xyn> +1
01:04 <meetingology> +1 received from _Xyn
01:04 <Emerling> +1
01:04 <meetingology> +1 received from Emerling
01:04 <Bea> +1
01:04 <meetingology> +1 received from Bea
01:04 <juanc> +1
01:04 <meetingology> +1 received from juanc
01:04 <cyberthrone> +1
01:04 <meetingology> +1 received from cyberthrone
01:05 <Shockwave> +1
01:05 <meetingology> +1 received from Shockwave
01:05 <C3s4r> [ENDVOTE]
01:05 <meetingology> Voting ended on: Banner Firefox: http://xyn.com.ve/portafolios/firefox-banner.svg
01:05 <meetingology> Votes for:7 Votes against:0 Abstentions:0
01:05 <meetingology> Motion carried
01:06 <C3s4r> [VOTE] Banner LibreOffice: http://xyn.com.ve/portafolios/libreoffice-banner.svg
01:06 <meetingology> Please vote on: Banner LibreOffice: http://xyn.com.ve/portafolios/libreoffice-banner.svg
01:06 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
01:06 <C3s4r> +1
01:06 <meetingology> +1 received from C3s4r
01:06 <Emerling> +1
01:06 <meetingology> +1 received from Emerling
01:06 <_Xyn> +1
01:06 <meetingology> +1 received from _Xyn
01:06 <cyberthrone> +1
01:06 <meetingology> +1 received from cyberthrone
01:06 <Shockwave> +1
01:06 <meetingology> +1 received from Shockwave
01:06 <juanc> -1
01:06 <meetingology> -1 received from juanc
01:07 <Bea> +1
01:07 <meetingology> +1 received from Bea
01:07 <C3s4r> [ENDVOTE]
01:07 <meetingology> Voting ended on: Banner LibreOffice: http://xyn.com.ve/portafolios/libreoffice-banner.svg
01:07 <meetingology> Votes for:6 Votes against:1 Abstentions:0
01:07 <meetingology> Motion carried
01:07 <C3s4r> [VOTE] Banner descarga Ubuntu: http://xyn.com.ve/portafolios/Ubuntu_descargar-2.svg
01:07 <meetingology> Please vote on: Banner descarga Ubuntu: http://xyn.com.ve/portafolios/Ubuntu_descargar-2.svg
01:07 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
01:07 <cyberthrone> +1
01:07 <meetingology> +1 received from cyberthrone
01:07 <C3s4r> -1
01:07 <meetingology> -1 received from C3s4r
01:08 <_Xyn> +1
01:08 <meetingology> +1 received from _Xyn
01:08 <Bea> -1
01:08 <meetingology> -1 received from Bea
01:08 <juanc> +1
01:08 <meetingology> +1 received from juanc
01:08 <Shockwave> +1
01:08 <meetingology> +1 received from Shockwave
01:08 <Emerling> +0
01:08 <meetingology> +0 received from Emerling
01:09 <C3s4r> [ENDVOTE]
01:09 <meetingology> Voting ended on: Banner descarga Ubuntu: http://xyn.com.ve/portafolios/Ubuntu_descargar-2.svg
01:09 <meetingology> Votes for:4 Votes against:2 Abstentions:1
01:09 <meetingology> Motion carried
01:09 <C3s4r> [VOTE] Banner Turpial: https://wiki.ubuntu.com/DavidHernandez/MaterialUbuntu?action=AttachFile&do=view&target=turpial_190x190.png
01:09 <meetingology> Please vote on: Banner Turpial: https://wiki.ubuntu.com/DavidHernandez/MaterialUbuntu?action=AttachFile&do=view&target=turpial_190x190.png
01:09 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
01:09 <C3s4r> +1
01:09 <meetingology> +1 received from C3s4r
01:10 <Emerling> +1
01:10 <meetingology> +1 received from Emerling
01:10 <cyberthrone> +1
01:10 <meetingology> +1 received from cyberthrone
01:10 <Bea> +1
01:10 <meetingology> +1 received from Bea
01:10 <Shockwave> +1
01:10 <meetingology> +1 received from Shockwave
01:10 <itobest> +1
01:10 <meetingology> +1 received from itobest
01:10 <_unknown> +1
01:10 <meetingology> +1 received from _unknown
01:10 <_Xyn> +1
01:10 <meetingology> +1 received from _Xyn
01:10 <juanc> +1
01:10 <meetingology> +1 received from juanc
01:11 <C3s4r> [ENDVOTE]
01:11 <meetingology> Voting ended on: Banner Turpial: https://wiki.ubuntu.com/DavidHernandez/MaterialUbuntu?action=AttachFile&do=view&target=turpial_190x190.png
01:11 <meetingology> Votes for:9 Votes against:0 Abstentions:0
01:11 <meetingology> Motion carried
01:11 <C3s4r> Perfecto, todas las propuestas son aceptadas.
01:11 <C3s4r> Ya cerrados todas las votaciones los banners que a partir de hoy publicaremos en la web son:
01:11 <C3s4r> Banner Firefox: http://xyn.com.ve/portafolios/firefox-banner.svg
01:11 <C3s4r> Banner LibreOffice: http://xyn.com.ve/portafolios/libreoffice-banner.svg
01:11 <C3s4r> Banner descarga Ubuntu: http://xyn.com.ve/portafolios/Ubuntu_descargar-2.svg
01:11 <C3s4r> Banner Turpial: https://wiki.ubuntu.com/DavidHernandez/MaterialUbuntu?action=AttachFile&do=view&target=turpial_190x190.png
01:12 <C3s4r> http://www.softwarefreedomday.org/countdown/banner1-UTC-4.30-es.png
01:12 <C3s4r> Se har�na nueva convocatoria solo para modificar los siguientes banners:
01:12 <C3s4r> http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/quieresparticipar.png
01:12 <C3s4r> System 76: http://www.ubuntu.org.ve/sites/all/themes/udtheme/images/system76_logo-standard.jpg
01:13 <C3s4r> En el caso de System 76 se suplir�or otra propuesta, cuando se hagan los contactos respectivos y System 76 sigue apoyando con Stickers al equipo se volver� publicar su logo como gratitud.
01:13 <C3s4r> Siguiente tema:
01:13 <C3s4r> [TOPIC] VII Aniversario de Ubuntu-ve (Presentaci�e cronograma).
01:13 <C3s4r> Todos los a�Ubuntu-ve ha realizado su aniversario con el objetivo de difundir el uso del sistema operativo Ubuntu Linux, permitir un encuentro entre los miembros a nivel nacional e impartir charlas y talleres relacionados con Ubuntu y el Software Libre, as�omo tambi�los importantes avances en la administraci��a y empresas privadas en nuestro pa�a trav�del proyecto Ubuntu.
01:14 <C3s4r> Esta modalidad nos ha ayudado enormemente por que gracias a esta din�ca ustedes de una u otra forma han podido conocer a todos los miembros que hoy en d�conforma la familia de Ubuntu Venezuela, inclusive han conocido con mayor profundidad los logros obtenidos y eso nos enorgullece por que hoy ustedes son los protagonista de esta familia.
01:14 <C3s4r> La wiki donde estaremos informando sobre los avances del Aniversario ser�or https://wiki.ubuntu.com/VenezuelaTeam/Aniversary/2013 all�odr�apreciar que agregue adicionalmente la informaci�RONOGRAMA DE ACTIVIDADES; de esta forma TODOS estaremos muy pendiente de lo que se est�aciendo y de lo que se debe hacer.
01:15 <C3s4r> Entre las actividades se encuentran:
01:15 <C3s4r> Convocatoria de Sedes: Ya se hizo la convocatoria de la sede exactamente el d�16/05/2013 y solo una sede se manifest� querer desarrollar dicha actividad.
01:16 <C3s4r> aunque juanc manifest� posibilidad de realizarlo en el Amazona. Pero este tema de las sedes ser�l siguiente punto.
01:16 <cyberthrone> 0/
01:16 <C3s4r> Convocatoria de dise�el logo y afiche: Para los que tienen el don de hacer magia con la imaginaci�aremos la convocatoria a partir de hoy para que los miembros den sus aportes. Para esto daremos una semana a partir de hoy para que presenten dise�y podamos discutir o elegir el logo definitivo para este aniversario. La fecha para elegir el logo ser�ara el domingo 16/06/2013.
01:16 <C3s4r> Convocatoria de charlas/talleres: Dependiendo del espacio que pueda conseguir el equipo organizador se podr�ar charlas y/o talleres, para ello tendr�que manifestarse el equipo y definir cual ser�la modalidad a jugarse en este aniversario. Sea cual sea la modalidad debemos hacer un llamado a todo el colectivo que desee participar con alguna de las modalidades antes mencionadas.
01:17 <C3s4r> El equipo organizador no garantiza traslado ni hospedaje al menos que, consigan un patrocinante que desee cubrir estas necesidades. En a�anteriores los mismos miembros en algunos aniversarios cubr�os solo traslados, en otros traslado y hospedaje, pero vuelvo y repito solo el equipo organizador tendr�a posibilidad de definir si se podr�ubrir las necesidades antes mencionadas.
01:17 <C3s4r> La convocatoria para organizar el cronograma de charlas/talleres ser� partir del Lunes 17/06/2013 hasta el 30/06/2013.
01:17 <C3s4r> Difusi�obre el evento: Ya teniendo definido el logo, afiche y el lugar donde se desarrollar�l evento, debemos utilizar todas nuestras cuentas de redes sociales para difundir el evento. Tenemos que hacer una invitaci�xplosiva si deseamos botar la casa por la ventana.
01:17 <C3s4r> As�ue esa difusi�e deber�comenzar a partir de la fecha 01/07/2013 hasta el d�del evento. De esta forma garantizamos tener hasta el cronograma de charlas/talleres para que la difusi�el evento est�as claro para los que desean ir.
01:18 <C3s4r> Ahora, la fecha para realizar el aniversario tentativamente ser�el S�do 27/07/2013, si alguno de ustedes propone otra fecha podr�os llevarlo a votaci�
01:18 <Emerling> o/
01:18 * C3s4r pregunta, �Alguna duda sobre este punto?
01:18 <C3s4r> Emerling
01:18 <juanc> �Julio?
01:19 <juanc> con todo respeto pero se necesita mas tiempo para organizar eso.
01:19 <Emerling> hay una propuesta como sede, peortenemos algun representante de quienes la propusieorn un equipo organizador y responsable??
01:19 <cyberthrone> 0/
01:20 <C3s4r> Emerling, no entiendo la pregunta, hubo dos propuesta uno para El Tigre y otra para el amazonas. Pero para el tigre lo postulo un miembro de esa ciudad mientras que para Amazonas solo fue propuesto por un miembro que no reside en el Amazonas.
01:21 <Emerling> por eso, si hay dos propuestas, peor hay un ewuipo organizador o solo es la intension de uno o pocos miembros que no puden organizarlo
01:21 <Emerling> me refiero la propuesta es de quienes la organizaran??
01:21 <cyberthrone> 0/
01:22 <cyberthrone> si yo casualmente , proponia que se hiciera aca en el tigre! con muchas ganas de hacer eso aca en la ciudad! la idea seria que tigrelug (comunidad de mi ciudad)
01:22 <C3s4r> Emerling, para el caso de El Tigre lo propuso Alfieri Morillo aka (Nick Desconocido) y por Amazonas juanc y todos sabemos que el vive en Carabobo.
01:22 <C3s4r> Emerling, eof?
01:22 <Emerling> eof
01:22 <Emerling> el tigre fue el a�asado
01:23 <Emerling> peor necesitamos un equipo alla
01:23 <C3s4r> juanc, la propuesta de la fecha es tentativo, pero ahora te pregunto yo, que fecha es el aniversario de Ubuntu-ve?
01:23 <itobest> cyberthrone es alfieri...
01:23 <C3s4r> Emerling, derecho de palabra.
01:23 <C3s4r> por que nos vamos a volver locos.
01:23 <C3s4r> vamos con juanc
01:23 <_Xyn> o/ me parece que lo de las postulacio9nes de sede, no se ha hecho muy formal que digamos....
01:24 <C3s4r> _Xyn, wait primero juanc
01:24 <C3s4r> juanc, eof?
01:24 <juanc> independientemente
01:24 <juanc> de la fecha
01:24 <C3s4r> juanc, ?
01:24 <C3s4r> juanc, se mas claro para entenderte.
01:24 <juanc> un mes es bravo  para organizarlo
01:25 <C3s4r> juanc, eso es lo de menos, por que si hay un buen equipo lo podr�acer en 15 d�. Yo he organizado eventos de 300 personas en 15 d�.
01:25 <C3s4r> LinuXpo 2011 fue una
01:25 <Emerling> o/
01:25 <juanc> ok
01:25 <C3s4r> eso depende del equipo por eso es importante saber, quienes conforman el equipo organizador. Dependiendo de, uno decide si un mes es poco tiempo o no.
01:25 <C3s4r> juanc, eof.
01:25 <C3s4r> _Xyn,
01:25 <juanc> me sujeto a lo que decida la mayor�
01:26 <_Xyn> ademas... son casi 2 meses..... Julio 27... no?
01:26 <C3s4r> _Xyn, si 27 de JULIO
01:26 <C3s4r> son dos meses.
01:26 <C3s4r> bueno
01:26 <C3s4r> menos
01:26 <C3s4r> por que estamos en JUNIO
01:26 <_Xyn> el evento es para JULIO 27?
01:26 <_Xyn> son casi 2 meses
01:26 <C3s4r> pero por eso digo, desconozco los equipos de Amazonas y El Tigre.
01:26 <_Xyn> pongan mes y medio
01:26 <cyberthrone> osea tengo rato pidiendo la palabra o volvemos esto un caos?
01:27 <HunterX> En El Tigre nos ha tomado hasta 15 días levantar un evento y lo hemos logrado
01:27 <C3s4r> cyberthrone, wait
01:27 <C3s4r> HunterX, wait
01:27 <C3s4r> tiene el derecho de palabra _Xyn
01:27 <C3s4r> _Xyn, eof??
01:27 <_Xyn> pienso que se deberia hacer una convocatori formal por la lista de correos "CONVOCATORIA POSTULACIO DE SEDE PARA ANIVERSARIO UBUNTU"
01:27 <C3s4r> _Xyn, ya se hizo
01:27 <_Xyn> what is eof?
01:27 <C3s4r> _Xyn, otra cosa?
01:27 <_Xyn> O.o no lo vi... sorry
01:27 <C3s4r> _Xyn, fin de tu derecho de palabra.
01:28 <C3s4r> ok
01:28 <C3s4r> cyberthrone,
01:28 <_Xyn> nop
01:28 <C3s4r> _Xyn, mas tarde vuelvo contigo.
01:28 <C3s4r> vamos a leer a cyberthrone
01:28 <cyberthrone> aca tigrelug ya ah tenido experiencias con eventos cyberthrone =Alfieri Morillo
01:29 <C3s4r> un placer cyberthrone
01:29 <cyberthrone> hagamos las cosas bien! juan tiene un poco de razon si queremos botar la casa por la ventana necesitamos por lo menos 2 meses!
01:29 <C3s4r> cyberthrone, se organiz� Aniversario VI el a�asado?
01:29 <cyberthrone> o.O
01:30 <C3s4r> cyberthrone, si o no?
01:30 <cyberthrone> pues , no pero hablo de experiencias en otros eventos!
01:30 <C3s4r> cyberthrone, y sobre la fecha es discutible y se puede cambiar. Recuerde que la fecha 27/07 es una propuesta.
01:30 <C3s4r> no definitiva.
01:30 <C3s4r> cyberthrone, perfecto
01:31 <C3s4r> cyberthrone, es bueno aclarar eso por que dijeron que ya se hab�organizado y es mejor que quede en minuta.
01:31 <juanc> 0/
01:31 <C3s4r> cyberthrone, otra cosa?
01:31 <C3s4r> sobre la sede la profundizamos mas tarde.
01:31 <C3s4r> quiero primero definir la fecha.
01:31 <juanc> 0/
01:31 <C3s4r> cyberthrone, eof?
01:31 <cyberthrone> si
01:31 <juanc> 0/
01:32 <C3s4r> Emerling
01:32 <Emerling> cyberthrone, (alfieri)    hay un equipo organizador apoyando tu propuesta hay alguna sede lista o posible.  ???? yo no tengo nada en contra  y mucho a favor q se alla, pero necesitaos un equipo  que trabaje y en un mes  tenga todo listo sin cambios de fechas , etc... averiguar alojamientos y demas,   ubuntu-ve cumple en julio,..  deberia realizarse maximo una semana despues
01:32 <Emerling> eof
01:32 <C3s4r> Emerling,
01:32 <C3s4r> Emerling, te respondo
01:33 <C3s4r> Emerling, sabemos que el mes de Aniversario es JULIO pero recuerda algo, se fall� realizar la convocatoria en los tiempos necesarios.
01:34 <cyberthrone> si , si tenemos un equipo nosotros somo 6 activos! y tenemos un equipo dispuesto a trabajar! pero si hay una propuesta mejor! fino!
01:34 <C3s4r> Emerling, entonces, tenemos que ser flexible con eso, si el tigre tiene un buen equipo pero necesitan un poco mas de tiempo, deber�os hacerlo. Para este a�e repite en el oriente del pa�pero mas lejos a�yo estando en Maracaibo se me va hacer dif�l pero no imposible.
01:34 * echevemaster here
01:34 <C3s4r> Hay que darle la oportunidad a TODOS y eso me emociona por que tengo la fe puesta en el oriente del pa�
01:35 <C3s4r> cyberthrone, no lo dudamos y estoy casi seguro que ese evento se har�ll�;)
01:35 <C3s4r> ok
01:35 <C3s4r> ahora pregunto
01:35 <Emerling> correcot el a�psaod fue en  http://www.ubuntu.org.ve/node/139�
01:35 <cyberthrone> el evento fue en pto la cruz no en el tigre!
01:35 <Emerling> correcto
01:35 <Bea> exacto
01:36 <Emerling> sigamos
01:36 * Emerling eof
01:36 <C3s4r> ok
01:36 <C3s4r> eof
01:36 <C3s4r> Ahora pregunto �Vamos a elegir la fecha 27/07 o otra fecha?.
01:36 <C3s4r> Preferiblemente que sea s�do
01:37 <C3s4r> �Que opinan ustedes?
01:37 <itobest> +1
01:37 <cyberthrone> si, estaria bien!
01:37 <Emerling> fecha tentativa...  27m si los organziadores consiguen sed epues pa otra fecha se toma
01:37 <Emerling> lo importantee s la sede
01:37 <C3s4r> Ok lo llevamos a votaci�??
01:37 <_Xyn> los organizadores de sede deberian tener mas peso en esta decicion
01:37 <davidhdz> C3s4r, en principio pero creo que la  fecha depender�de la sede organizadora.
01:37 <echevemaster> no, no
01:38 <_Xyn> exacto
01:38 <cyberthrone> 0/
01:38 <C3s4r> ok la cuesti�s no darle larga al asunto.
01:38 <C3s4r> cyberthrone,
01:38 <davidhdz> es decir, creo que es primordial la sede y luego la fecha.
01:38 <cyberthrone> no creo! tomemos las deciciones aca y lo que si recomendaria es que sea un fin de semana! solo eso!
01:39 <C3s4r> ok
01:39 <cyberthrone> decisiones
01:39 <C3s4r> entonces la fecha que se manejar�entativamente el 27/07
01:40 <echevemaster> no
01:40 <KOSHrf> yo preferiría en agosto, pero ese soy yo :P
01:40 <C3s4r> si el equipo considera que se debe mover la fecha, deber�manifestarlo un mes de anticipaci�es decir, que para el 27/06 ya deber�os tener SEDE de lo contrario el equipo deber�anifestar el cambio de fecha.
01:40 <_Xyn> nosotros podriamos decidir que fuera mañana
01:40 <_Xyn> la pregunta sería a los compañeros de El Tigre y Amazonas si pueden organirlo para esa fecha
01:40 <itobest> +1
01:41 <cyberthrone> para  el mes 6 no creo ya estamos en el pero para el mes 7 si, claro que si!
01:41 <_Xyn> ok, entonces mantengamos 27/07 como tentativa
01:41 <cyberthrone> +1
01:41 <HunterX> +1
01:42 <C3s4r> [VOTE] Aniversario para el d�S�do 27/07/2013 (El equipo organizador manifestar�n mes antes si hay cambio de fecha).
01:42 <meetingology> Please vote on: Aniversario para el d�S�do 27/07/2013 (El equipo organizador manifestar�n mes antes si hay cambio de fecha).
01:42 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
01:42 <Emerling> +1
01:42 <meetingology> +1 received from Emerling
01:42 <C3s4r> +1
01:42 <meetingology> +1 received from C3s4r
01:42 <juanc> 0/
01:42 <meetingology> 0/ received from juanc
01:42 <Bea> +1
01:42 <meetingology> +1 received from Bea
01:42 <KOSHrf> -1
01:42 <meetingology> -1 received from KOSHrf
01:42 <juanc> +1
01:42 <meetingology> +1 received from juanc
01:42 <cyberthrone> +1
01:42 <meetingology> +1 received from cyberthrone
01:42 <davidhdz> +0
01:42 <meetingology> +0 received from davidhdz
01:43 <Shockwave> +1
01:43 <meetingology> +1 received from Shockwave
01:43 <_Xyn> +1
01:43 <meetingology> +1 received from _Xyn
01:43 <itobest> o/
01:43 <C3s4r> [ENDVOTE]
01:43 <meetingology> Voting ended on: Aniversario para el d�S�do 27/07/2013 (El equipo organizador manifestar�n mes antes si hay cambio de fecha).
01:43 <meetingology> Votes for:7 Votes against:1 Abstentions:1
01:43 <meetingology> Motion carried
01:43 <C3s4r> #info si el equipo considera que se debe mover la fecha, deber�manifestarlo un mes de anticipaci�es decir, que para el 27/06 ya deber�os tener SEDE de lo contrario el equipo deber�anifestar el cambio de fecha.
01:44 <C3s4r> perfecto
01:44 <C3s4r> cierro este punto.
01:44 <HunterX> +1 cyberthrone
01:44 <juanc> +1
01:44 <C3s4r> [TOPIC] Elecci�e la sede del VII Aniversario de Ubuntu-ve.
01:44 <juanc> 0/
01:44 <cyberthrone> +1
01:44 <C3s4r> Ok, como coment�n el punto anterior, la � sede que manifest�oyar/organizar el aniversario fue la Ciudad "El Tigre en el Estado Anzo�gui".
01:44 <C3s4r> Entonces, como no hubo una postulaci�asiva en cuanto a asumir este compromiso por otras sedes, considero que en definitiva y de forma autom�ca (dedocr�ca) la sede para este Aniversario es la Ciudad del El Tigre.
01:45 <C3s4r> Si alg�embro que se encuentra en el d�de hoy forma parte del equipo de la sede tendr� partir de este momento el derecho de palabra para leer su impresi�n el caso de este punto.
01:45 <C3s4r> juanc
01:45 <juanc> 0/
01:45 <itobest> o/
01:45 <itobest> o/
01:45 <itobest> o/
01:45 <C3s4r> juanc
01:45 <juanc> ok
01:46 * Emerling piensa que a el mudo tenemos que cambiarle el procesador a un quadcore
01:46 <juanc> acabo de conversar con el se�jaime Mora y me dice que esta dispuesto a contribuir para el evento en el Estado Amazonas si se llegase a dar
01:46 <cyberthrone> lol
01:46 <cyberthrone> 0/
01:46 <C3s4r> juanc, pero el debi�tar presente.
01:46 <juanc> las posada cobra 380 las habitaciones de 3 personas
01:46 <C3s4r> juanc, qui�nos garantiza que �puede realizar evento si no est�resente?
01:47 <juanc> porque el no tiene internet ahora
01:47 <cyberthrone> necesitamos COMPROMISO!!
01:47 <juanc> me dijo que si puede se conecta mas tarde
01:47 <C3s4r> juanc, no desconf�de tu palabra pero si no est�resente es por que no tiene compromiso para hacerlo.
01:47 <C3s4r> cyberthrone, wait
01:47 <itobest> o/
01:47 <juanc> se dispone del anfiteatro techado cerrado de la Gobernaci�
01:48 <juanc> o la cinemateca de la alcaldia
01:48 <C3s4r> juanc, es una lastima hermano, pero vuelvo y repito, los organizadores conoces las v� para manifestar su compromiso y hasta ahora amazonas lo ha echo a trav�de un tercero. No podemos apoyar a un equipo sin conocer los detalles.
01:48 <C3s4r> itobest, wait
01:48 <juanc> y el trasmporte de la ONA
01:48 <juanc> ok
01:48 <juanc> sigamos entonces
01:48 <C3s4r> juanc, bueno yo llevo a votaci�i los presenten considera o no realizarlo en el Amazona.
01:49 <C3s4r> itobest
01:49 <juanc> no
01:49 <juanc> lo mejor es cuadrar directamente
01:49 <C3s4r> juanc, eof
01:49 <C3s4r> itobest
01:49 <juanc> o se espera par otro d�o se vota ahora
01:49 <C3s4r> juanc, eof
01:50 <C3s4r> por favor, los que pidan derecho de palabra escriban sus dudas en otra parte para que cuando les toque participar puedan copiar y pegar.
01:50 <C3s4r> as�delantamos bastante.
01:50 <cyberthrone> +1
01:51 <C3s4r> itobest, eof
01:51 <C3s4r> cyberthrone,
01:51 <cyberthrone> solo queria recordarles unos puntos pero ya los dijistes! todos c3s4r
01:51 <C3s4r> cyberthrone, ok
01:51 <C3s4r> cyberthrone, te pregunto.
01:52 <C3s4r> cyberthrone, �Que con que posibles auditorios podemos contar?, �Capacidad aproximada?, �Se puede conseguir patrocinio para cubrir hospedaje/almuerzo?.
01:53 <cyberthrone> en una semana les tengo noticia del local en el cual haremos el evento! posiblemente seria en el mismo local en el cual hicimos el dia del documento libre! almuerzos y pasajes posibles si las hay me atreveria a decir que un 70 %
01:54 <cyberthrone> pero pasajes hay que hablarlo! eso saben que no es facil!
01:54 <C3s4r> cyberthrone, �Que aeropuerto cercano recibe vuelos comerciales?
01:54 <cyberthrone> pero hablando se entiende la gente!
01:54 <C3s4r> cyberthrone, entiendo
01:54 <cyberthrone> san tome!
01:54 <C3s4r> cyberthrone, San Tome est� una hora de el tigre?
01:55 <itobest> no menos
01:55 <cyberthrone> ahmm no realmente! eso es como a 20 minutos con trafico!
01:55 <KOSHrf> depende de que loco te montes para ir desde el aeropuerto pueden ser 10mins
01:55 <C3s4r> lol
01:55 <C3s4r> ok
01:55 <cyberthrone> lol
01:55 <C3s4r> bueno
01:55 <Emerling> lol
01:55 <C3s4r> alguna otra duda????
01:55 <itobest> o/
01:55 <C3s4r> itobest
01:56 <cyberthrone> https://fbcdn-sphotos-c-a.akamaihd.net/hphotos-ak-prn1/73360_10151661135075802_139617553_n.jpg
01:56 <itobest> creo que seria pruedente darle una semana a cyber... para que nos de respuesta
01:56 <cyberthrone> esta  posiblemente seria el local
01:56 <cyberthrone> muy comodo! grande !!
01:56 <C3s4r> itobest, claro solo quer�saber si ten�alguna informaci�
01:57 <Emerling> perfeect votacion??
01:57 <KOSHrf> wait wait
01:57 <KOSHrf> pregunta
01:57 <C3s4r> cyberthrone, de cuantas personas?
01:57 <C3s4r> Emerling, wait
01:57 <C3s4r> KOSHrf, wait
01:57 <KOSHrf> si es allí, hay quien nos cuadre para hacer las reservaciones de estadía ?
01:57 <cyberthrone> ufff  super grande! mas de 150 personas!
01:58 <cyberthrone> comodas! sin incomodidad!
01:58 <KOSHrf> y por cuadrar no me refiero al dinero, solo la reservación para no estar buscando luego
01:58 <C3s4r> cyberthrone, perfecto
01:58 <cyberthrone> con sillas, aire acondicionado! y un espacio muy limpio
01:58 <C3s4r> KOSHrf, el equipo organizador tendr�l compromiso de conseguir toda la informaci�ecesaria, por ello es necesario que el equipo organizador vaya llenando este Wiki https://wiki.ubuntu.com/VenezuelaTeam/Aniversary/2013
01:58 <C3s4r> cyberthrone, perfecto
01:59 <cyberthrone> eso lo haremos con tiempo! K)SHrt
01:59 <C3s4r> cyberthrone, eof
01:59 <KOSHrf> cyberthrone: ok gracias
01:59 <C3s4r> bueno
01:59 <C3s4r> vamos a llevar esto a votaci�
02:00 <C3s4r> [VOTE] Ciudad Amazonas postulado por juanc.
02:00 <meetingology> Please vote on: Ciudad Amazonas postulado por juanc.
02:00 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
02:00 <C3s4r> -1
02:00 <meetingology> -1 received from C3s4r
02:00 <KOSHrf> -1
02:00 <meetingology> -1 received from KOSHrf
02:00 <cyberthrone> -1
02:00 <meetingology> -1 received from cyberthrone
02:00 <Emerling> -1
02:00 <meetingology> -1 received from Emerling
02:00 <juanc> +1
02:00 <meetingology> +1 received from juanc
02:00 <Shockwave> -1
02:00 <meetingology> -1 received from Shockwave
02:00 <davidhdz> -1
02:00 <meetingology> -1 received from davidhdz
02:00 <Bea> -1
02:00 <meetingology> -1 received from Bea
02:01 <itobest> -1
02:01 <meetingology> -1 received from itobest
02:01 <_Xyn> -1
02:01 <meetingology> -1 received from _Xyn
02:01 <C3s4r> [ENDVOTE]
02:01 <meetingology> Voting ended on: Ciudad Amazonas postulado por juanc.
02:01 <meetingology> Votes for:1 Votes against:9 Abstentions:0
02:01 <meetingology> Motion denied
02:01 <C3s4r> [VOTE] Ciudad El Tigre postulado cyberthrone.
02:01 <meetingology> Please vote on: Ciudad El Tigre postulado cyberthrone.
02:01 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
02:02 <C3s4r> +1
02:02 <meetingology> +1 received from C3s4r
02:02 <Emerling> +1
02:02 <meetingology> +1 received from Emerling
02:02 <KOSHrf> +1
02:02 <meetingology> +1 received from KOSHrf
02:02 <davidhdz> +1
02:02 <meetingology> +1 received from davidhdz
02:02 <_Xyn> +0
02:02 <meetingology> +0 received from _Xyn
02:02 <juanc> +1
02:02 <meetingology> +1 received from juanc
02:02 <Bea> +1
02:02 <meetingology> +1 received from Bea
02:02 <Shockwave> +1
02:02 <meetingology> +1 received from Shockwave
02:02 <cyberthrone> +1
02:02 <meetingology> +1 received from cyberthrone
02:02 <itobest> +1
02:02 <meetingology> +1 received from itobest
02:03 <C3s4r> [ENDVOTE]
02:03 <meetingology> Voting ended on: Ciudad El Tigre postulado cyberthrone.
02:03 <meetingology> Votes for:9 Votes against:0 Abstentions:1
02:03 <meetingology> Motion carried
02:03 <C3s4r> Perfecto
02:03 <C3s4r> #info El VII Aniversario ser�n El Tigre Edo. Anzo�gui.
02:03 <C3s4r> :D
02:04 <cyberthrone> :D Genial!
02:04 <Emerling> :D c  copn los come pescao de nuevo
02:04 <Bea> :)
02:04 <Shockwave> Exitoo!!
02:04 <C3s4r> cyberthrone, a partir de ma� es necesario que se empiece a llenar toda la informaci�n el wiki https://wiki.ubuntu.com/VenezuelaTeam/Aniversary/2013
02:04 <C3s4r> Emerling, pero sin playa.
02:04 <juanc> All�staremos
02:04 <_Xyn> :(
02:04 <C3s4r> Emerling, no quiero ver a el juanc en traje de ba�
02:04 <C3s4r> ok
02:04 <juanc> jajajaja
02:04 <C3s4r> seguimos con el siguiente punto.
02:04 <cyberthrone> aqui no hay playa!! :(
02:04 <Bea> jajajaja
02:05 <juanc> en el Tigre no hay playa mijo
02:05 <itobest> u.u
02:05 <C3s4r> [TOPIC] Sesi�bierta para aclarar dudas o presentar propuestas por parte de la Comunidad de Ubuntu-ve.
02:05 <_Xyn> piscina?
02:05 <itobest> si
02:05 <C3s4r> Les voy a dar la palabra a todos ustedes para conocer sus inquietudes sobre nuestro desempe�n la comunidad de Ubuntu-ve, recuerden que tenemos  10   minutos disponible hasta dar por culminada esta reuni�
02:05 <itobest> aqui hay muchas piscinas XD
02:05 <cyberthrone> eso sii muchas!
02:05 <C3s4r> itobest, wait
02:05 <C3s4r> cyberthrone, wait
02:05 <C3s4r> _Xyn, wait
02:05 <juanc> 0/
02:05 <cyberthrone> 0/
02:06 <C3s4r> juanc
02:06 <juanc> bien
02:06 <juanc> la primera queja es sobre la falta de apoyo y participaci�n la radio de la comunidad
02:06 <juanc> propongo que se fije una fecha para discutir si la radio continua o no
02:06 <juanc> 2)
02:07 <juanc> el hilo de correo estuvo por mucho tiempo parado
02:07 <juanc> es decir
02:07 <juanc> muy poca participaci�
02:07 <C3s4r> #action Se necesita apoyo y participaci�n la radio de la comunidad Ubuntu-ve
02:07 * meetingology Se necesita apoyo y participaci�n la radio de la comunidad Ubuntu-ve
02:07 <juanc> aplaudo el llamado a participar que se hizo
02:08 <juanc> esas son mis observaciones
02:08 <C3s4r> #idea fijar fecha para discutir si la radio continua o no.
02:08 <C3s4r> ok juanc
02:08 <C3s4r> cyberthrone
02:09 <cyberthrone> solo quiero que tomemos el compromiso con la comunidad! quizas yo estoy muy nuevo y tengo muchas ganas de hacer por la comunidad! pero realmente yo quiero que ubuntu-ve tenga mucho mas peso de la que ya tiene frete a canonical! yo tenia ideas pero por lo menos aca ubuntu tiene 2 activistas mi persona e itobest que queremos y tenemos muchas ganas de hacer por la comunidad hablalndo de desarrollo , de traducciones , de empaquet
02:09 <C3s4r> #idea Buscar estrategias para que la comunidad tome mayor compromisos.
02:09 <Emerling> o/
02:10 <C3s4r> cyberthrone, eof?
02:10 <cyberthrone> si
02:10 <C3s4r> Emerling
02:10 <Emerling> recuerdenme, fecha limite para la realizacion del arte afiche y demas  del aniversario?
02:11 <C3s4r> Emerling, 16/06/2013
02:11 <Emerling> graxxx..
02:11 <Emerling> eof
02:11 <C3s4r> lo pueden ver en https://wiki.ubuntu.com/VenezuelaTeam/Aniversary/2013
02:12 <C3s4r> Yo tengo que solicitarles que para este a�ecesitamos hacer 2 cosas.
02:12 <C3s4r> Uno: Reactivar y reasignar responsabilidades: tanto en los contactos regionales como el de los equipos de trabajo.
02:13 <C3s4r> Necesitamos que para el d�del aniversario actualizar esa lista.
02:13 <cyberthrone> 0/
02:13 <C3s4r> y por otro lado: Para el d�del aniversario debemos tener un nuevo contacto local.
02:13 * Emerling quiere recordarles que en el anivesario se escoge nuevo local contact
02:14 <C3s4r> ya el amigo Emerling tiene dos a�y necesitamos relevar, necesitamos gente con ideas nuevas y que por supuesto active mas a la comunidad.
02:14 <C3s4r> #info Reactivar y reasignar responsabilidades: tanto en los contactos regionales como el de los equipos de trabajo.
02:14 <C3s4r> #info Para el d�del aniversario debemos tener un nuevo contacto local.
02:14 <C3s4r> cyberthrone,
02:14 <cyberthrone> ese punto lo queria tocar en una reunioin! queria comewntarles algo! para el dia del flisol! yo solicite! a samuel material para el dia! y quedo en enviarlo y nunca lo hizo! o sea 2 vez que me deja mal con cosas de la comunidad!
02:14 <C3s4r> https://wiki.ubuntu.com/VenezuelaTeam/ContactosRegionales
02:14 <C3s4r> https://wiki.ubuntu.com/VenezuelaTeam/EquipoTrabajo
02:15 <cyberthrone> otra cosa que se necesita o cuales son los requisitos para ser ubuntu member
02:15 <Emerling> debes depositar en mi cuenta cierta cantioda de cupos de cadivi
02:15 <Emerling> y ablamos
02:15 <Emerling> hablamos
02:15 <KOSHrf> podemos volver a elegir a Emerling ? lol
02:15 <cyberthrone> .i. :D
02:15 * Emerling KOSHrf esta muy participativo hoy,.
02:15 <C3s4r> cyberthrone, http://www.ubuntu.org.ve/miembroubuntu
02:16 <juanc> yo me hago disponible
02:16 <KOSHrf> estoy jugando guildwars2 mientras leo en la otra pantalla :P
02:16 <cyberthrone> +1 c3s4r Gracias
02:16 <C3s4r> Recuerden que para elegir un contacto local debe tener la membres�de Ubuntu. No es obligatorio pero si es indispensable.
02:16 <C3s4r> ok
02:16 <C3s4r> bueno si no hay mas nada que decir
02:17 <C3s4r> Ya cumplimos la hora de la reuni�Con esto doy por culminada la reuni�muchas gracias a todos por acatar el llamado a esta reuni�esperamos contar con tu valiosa presencia en pr�as reuniones.
02:17 * Emerling esta contento vera en junio a bea y en julio Repetira
02:17 <C3s4r> #endmeeting