19:35 <Quintasan> #startmeeting
19:35 <meetingology> Meeting started Wed Jul  3 19:35:01 2013 UTC.  The chair is Quintasan. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
19:35 <meetingology> 
19:35 <meetingology> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #endvote #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #progress #rejected #replay #restrictlogs #save #startmeeting #subtopic #topic #unchair #undo #unlurk #vote #voters #votesrequired
19:35 <Quintasan> #chair mario_7
19:35 <meetingology> Current chairs: Quintasan mario_7
19:35 <Quintasan> mario_7: Mamy coś dzisiaj?
19:35 <Quintasan> Ja się opiep...znaczy studiowałem, od dzisiaj mam praktyki w firmie ale to jakoś mi nie przeszkadza w robieniu czegokolwiek.
19:35 <mario_7> trochę mnie ostatnio nie było, ale z tego co słyszałem, to niewiele się działo
19:36 <Quintasan> Ta, ja miałem sesję i chyba nie bardzo było komu nawet hash startmeeting zrobić
19:37 <Quintasan> mario_7: Co z nowym logiem?
19:37 <mario_7> właśnie, czy ktoś pociągnął temat?
19:37 <mario_7> czy projekt, który pokazałem jest ok?
19:38 <Quintasan> Chyba nikt nie pociągnął tego, nie tutaj w każdym razie
19:38 <Quintasan> Co do tego co pokazałeś - mi się podob
19:38 <mario_7> z ciekawszych informacji, to jakiś czas temu dostałem projekt nowego wyglądu dla strony głównej ubuntu.pl
19:39 <mario_7> tzn. pewien wolontariusz podrzucił mi projekt
19:39 <Quintasan> Proste, i całkiem przemyślany akcent w logu Ubuntu.
19:39 <Quintasan> Zapodaj
19:40 <mario_7> https://c9.io/siper/ubuntupl-theme/workspace/index.html#
19:41 <Quintasan> o fak
19:42 <Quintasan> Super
19:42 <mario_7> ale wiem, że michal_s też miał dostarczyć pewne rozwiązanie, bardziej kompleksowe niż sam wygląd
19:42 <Quintasan> Powiem tak, mnie się bardzo podoba to, proste i na głównej jest to co bym chciał
19:42 <mario_7> i implementację tego wszystkiego (trochę roboty z tym jest) uzależniłbym od tego czy michal_s jest już na finiszu prac, czy też nie
19:44 <Quintasan> #info https://c9.io/siper/ubuntupl-theme/workspace/index.html <- proponowany nowym wygląd
19:44 <Quintasan> hmm
19:45 <mario_7> ponadto Przemek Kulczycki zachęcał mnie, żeby zainteresować się SFD
19:45 <Quintasan> mario_7: Ale to na bazie tego szablonu co podesłałeś czy całkowicie coś innego?
19:46 <mario_7> zupełnie coś innego, michal_s pisał o WordPressie dla całego ubuntu.pl
19:46 <mario_7> w sensie, żeby wszystko poza forum było na nim
19:46 <Quintasan> ok
19:47 <Quintasan> #action michal_s - przedstawić swoje rozwiązanie co do ubuntu.pl
19:47 * meetingology michal_s - przedstawić swoje rozwiązanie co do ubuntu.pl
19:47 <Quintasan> W sumie
19:47 <Quintasan> #action Quintasan - przestać się obijać
19:47 * meetingology Quintasan - przestać się obijać
19:47 <mario_7> :)
19:48 <Siekacz> o siema
19:48 <Siekacz> coś się dzieje :)
19:48 <mario_7> hej
19:48 <mario_7> oczywiście ;)
19:48 <Quintasan> Jak jest coś do zgadania to pingować ludzi
19:49 <Quintasan> a nie pytać czy jest kto
19:49 <Siekacz> http://screencloud.net/v/lIhG - hymmm?
19:49 <Siekacz> 12.10 LTS?!
19:49 <Quintasan> No drobny szczegół
19:49 <Siekacz> ubuntu.pl?
19:49 <mario_7> detale
19:49 <Siekacz> jakaś nowa odsłona?
19:50 <Quintasan> brb
19:50 <Siekacz> btw
19:50 <mario_7> propozycja nowego wyglądu
19:51 <Siekacz> macie jakis sposób na bezbolesną migrację z MNR na guid?
19:51 <Siekacz> *MBR
19:52 <Siekacz> nie znacie
19:52 <mario_7> to nie miejsce na takie dyskusje, polecam kanał #ubuntu-pl
19:53 <Siekacz> złe wspomnienia :)
19:54 <Quintasan> hmm
19:55 <Quintasan> mario_7: Masz coś jeszcze?
19:55 <mario_7> hmm
19:55 <mario_7> na dzisiaj chyba nie bardzo
19:55 <Quintasan> Zawsze coś, pospamuje się pingami na michal_s to może na następny tydzień coś będzie
19:55 <mario_7> ;)
19:55 <mario_7> a może Wy coś macie?
19:55 <Quintasan> No ja się obijałem niestety
19:56 <Quintasan> Chociaż ostatnio coś lurkowałem na forum
19:57 <Quintasan> W sumie co do SDF
19:57 <Quintasan> To może coś na polibudzie wrocławskiej uda się zorganizować mniejszego czy większego
19:57 <Quintasan> W sumie okres wakacji to nie wiadomo jak z frekwencją
19:58 <Siekacz> PWr?
19:58 <Quintasan> Ta
19:59 <Quintasan> mario_7: Co do strony to przydałaby się jakaś sekcja żebyśmy mogli njusy albo ogłoszenia projektów dać
19:59 <Quintasan> np przy odsłonie nowego wyglądu można by od razu nabór tłumaczy zrobić
19:59 <Quintasan> Może ktoś przyjdzie
20:00 <mario_7> ?
20:00 <Quintasan> #action Quintasan - zrobić listę paczek Ubuntu-specific do tłumaczenia
20:00 * meetingology Quintasan - zrobić listę paczek Ubuntu-specific do tłumaczenia
20:01 <mario_7> aa
20:01 <mario_7> zawsze można coś wrzucić do Czytelni
20:01 <Quintasan> Rzucam co mi do głowy przyjdzie.
20:02 <Quintasan> Dobra, z mojej strony tyle
20:02 <Quintasan> Nic już mi do głowy nie przychodzi
20:03 <mario_7> na tę chwilę ja również nie mam więcej do napisania
20:04 <mario_7> spróbuję się przygotować lepiej an następne spotkanie :)
20:04 <Quintasan> dobra, to kończymy w takim razie
20:04 <Quintasan> #endmeeting