17:35 <Luckiboy> #startmeeting
17:35 <meetingology> Meeting started Wed Oct  9 17:35:00 2013 UTC.  The chair is Luckiboy. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
17:35 <meetingology> 
17:35 <meetingology> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #endvote #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #progress #rejected #replay #restrictlogs #save #startmeeting #subtopic #topic #unchair #undo #unlurk #vote #voters #votesrequired
17:35 <Luckiboy> #meetingtopic Team doorlopen
17:35 <Luckiboy> https://launchpad.net/~ubuntu-nl-mwanzo-team/+members#active
17:35 <Luckiboy> Is dat allemaal nog up-to-date?
17:35 <RobHaz> ^- heel mwanzo of alleen het team?
17:36 <Luckiboy> Alleen het team.
17:36 <RobHaz> Oke.
17:36 <hannie> Is Ronnie nog actief? En Yordi de Graaf?
17:36 <Luckiboy> Ik heb wel meer mensen die ik niet meer zo vaak zie, inderdaad.
17:36 <Timo> Idroy/Yordi heb ik al een tijd niet meer van gehoord.
17:36 <hannie> Yordi deed volgens mij alleen grafisch werk
17:36 <Luckiboy> Zal ik een mailtje sturen?
17:36 <hannie> Ik ken Soul-Sing niet
17:37 <Timo> hannie: Soul-Sing is leoquant.
17:37 <Timo> Luckiboy: Goed plan.
17:37 <commandoline> hij komt nog wel eens langs geloof ik, alleen een stuk minder (idroy/yordi)
17:37 <hannie> Nou ja zeg :)
17:37 <Luckiboy> Soul-Sing is leoquant, die heeft op verzoek zijn nick laten wijzigen.
17:37 <Luckiboy> Iedereen mee eens? (mailtje sturen)
17:37 <hannie> En ja, een mailtje naar idroy en Ronnie is misschien geen slecht idee
17:38 <Luckiboy> Oké, dan zet ik dat als actiepunt.
17:38 <hannie> Rachid is denk ik een beetje slapend lid
17:38 <Luckiboy> :P
17:38 <hannie> En CeesSluis?
17:38 <RobHaz> en stevan?
17:39 <Timo> Dat is Cees toch? En Stefan is zeker nog actief.
17:39 <Luckiboy> Ja, die heb ik ook al lang niet meer gezien hier. Evenals ik, maar soit.
17:39 <RobHaz> v/f ?
17:39 <RobHaz> Oke
17:39 <MichaelTel> Stefan is nu toch Fermata (in -offtopic)?
17:39 <commandoline> klopt.
17:39 <Luckiboy> Yep.
17:39 <hannie> Ik moet wel even wennen aan die nieuwe nicks :(
17:40 <Luckiboy> Cees is zeker nog actief in "teams", maar in mwanzo weet ik niet zo zeker.
17:40 <MichaelTel> Wees gerust, hannie. Ik blijf bij deze :-)
17:40 <hannie> he, gelukkig, MichaelTel
17:40 <Luckiboy> Voorstel: mailtje naar Yordi, Ronnie en Cees. Nog meer of genoeg?
17:41 <hannie> Misschien ook Ron Bakker?
17:41 <Timo> hannie: Ron is wel actief op het forum, maar in Mwanzo weet ik het niet.
17:41 <hannie> Als je toch  ��n mailtje opstelt...
17:41 <Timo> Ach ja.
17:42 <Timo> Naar Cees, Ron, Idroy en Ronnie dus.
17:42 <MichaelTel> Stuur het dan naar alle teamleden
17:42 <hannie> Het zou wel goed zijn om te weten wie er nog lid willen zijn van dit team.
17:42 <Timo> MichaelTel: Dat is misschien een beter idee.
17:42 <hannie> Als ik voor mezelf mag spreken:
17:42 <Luckiboy> MichaelTel: goed plan.
17:42 <hannie> ik ben niet erg actief binnen Mwanzo, maar ik hecht er toch waarde aan er lid van te zijn
17:43 <Luckiboy> Mailtje naar mailing list met verzoek om door te geven of (actief) lid of niet?
17:43 <hannie> Liever een mailtje naar alle leden pesoonlijk denk ik? Kwestie van cc-en
17:44 <Luckiboy> Maakt dat verschil?
17:44 <Timo> Ja.
17:44 <hannie> Nou, het lijkt mij iets persoonlijker
17:44 <Luckiboy> Ja, dat is waar.
17:44 <Timo> Een mailinglijst skip, ik in ieder geval, soms gewoon. Persoonlijke mail lees ik altijd.
17:44 <Luckiboy> Is goed, doe ik dat.
17:44 <hannie> En als je cc gebruikt zien anderen wie het bericht krijgen
17:44 <Timo> En ik denk dat ik daar niet de enige in ben.
17:45 <Luckiboy> Dus ik stuur een mailtje naar iedereen persoonlijk om het team up-to-date te krijgen?
17:45 <Timo> +1
17:45 <Luckiboy> Iedereen mee eens?
17:45 <MichaelTel> +1
17:45 <hannie> +1
17:45 <commandoline> +1
17:45 <Luckiboy> #action Luckiboy stuurt een persoonlijke mail rond om het team up-to-date te krijgen
17:45 * meetingology Luckiboy stuurt een persoonlijke mail rond om het team up-to-date te krijgen
17:45 <Luckiboy> Volgende punt.
17:46 <Luckiboy> #topic Workshops
17:46 <Luckiboy> Ideeën wat/hoe?
17:46 * RobHaz is ff weg
17:46 <hannie> Ik vind het nog altijd jammer dat er vaak weinig cursusdeelnemers zijn
17:46 <Timo> hannie: Dat is ook mijn punt.
17:47 <Luckiboy> hannie: dat zijn er meer met je eens denk ik.
17:47 <RobHaz> Kreeg het idee, om ff een docu te schrijfen over sshfs voor ubuntu-nl
17:47 <hannie> Ik zou graag tijd willen stoppen in een goede voorbereiding, maar niet voor anderhalve paardenkop excusez le mot
17:47 <Timo> Als je een workshop geeft, is het leuk als er mensen komen. Laatste keer kwamen er misschien vier mensen opdagen. Daarvoor zit je niet een hele workshop voor te bereiden.
17:48 <Luckiboy> Tja, maar hoe willen we meer interesse wekken dan? We hebben al vrij veel geprobeerd, toch?
17:48 <commandoline> toch zijn er genoeg leden actief als je Ubuntu NL als geheel neemt... Misschien moeten we standaard het hele arsenaal aan communicatiemiddelen opentrekken
17:48 <Timo> Ik denk persoonlijk dat niet enkel het aankondigen maar ook de drempel van IRC een probleem is. We hadden JFL maar de communityserver is kapot.
17:48 <hannie> De vraag is hoe we meer belangstellende kunnen krijgen. Is er wel behoefte aan workshops, of is het meer een kwestie van adverteren
17:48 <commandoline> dus forum (incl. het nieuwsvakje), irc, twitter, prikbord.
17:49 <Luckiboy> commandoline: Dat is vorig seizoen ook al meerdere malen gebeurd.
17:49 <commandoline> twitter, prikbord, nieuwsvakje forum, irc topics (incl. #ubuntu-nl) toch niet?
17:49 <commandoline> Timo: http://vps.marten-de-vries.nl/justforlearning/
17:49 <RobHaz> misschien meer mensen bereiken dan enkel de mensen op ubuntu?
17:49 <Timo> commandoline: In dat geval heb ik niets gezegd.
17:50 <hannie> commandoline, doet JFL het wel of niet?
17:50 <commandoline> hannie: wel. Tenminste, de laatste keer dat ik testte draaide het nog :P
17:50 <hannie> ok
17:50 <Timo> Ik kan mij herinneren dat toen ik een workshop gaf JFL niet werkte... :P
17:51 <Luckiboy> RobHaz: De workshops zijn bedoeld voor Ubuntu (Linux) gebruikers, dus daarbuiten zul je niet veel belangstellenden verkrijgen...
17:51 <hannie> Timo, jij hebt toch de laatste keer via hangout cursus gegeven?
17:51 <Luckiboy> Dat waren commandoline en ik.
17:51 <Luckiboy> :)
17:51 <hannie> ah, sorry
17:52 <RobHaz> Luckiboy: Ik heb het idee, dat er nu alleen op de ubuntu mensen word gefocused, misschien kan je ook mensen over heel nl-linux bereiken?
17:52 <RobHaz> en ze *uiteindelijk* ubuntu laten gebruiken
17:52 <hannie> Luckiboy, ook potenti�le ubuntu-gebruikers zouden er baat bij kunnen hebben
17:52 <commandoline> verschilt per workshop. Wiki/launchpad is vrij specifiek, basiscursus python breder.
17:52 <Luckiboy> Dat is waar.
17:53 <Timo> We kunnen natuurlijk wel de groep Dutch Linux Users op Facebook inzetten, dan bereik je al wat meer publiek.
17:53 <Luckiboy> Misschien op grotere fora aanprijzen? Fok, Tweakers, oid.
17:53 <Luckiboy> Onder de tech.
17:53 <hannie> En misschien eerst onderzoek doen of er voor een bepaalde cursus belangstelling is alvorens deze voor te bereiden
17:53 <RobHaz> Luckiboy: ja
17:54 <RobHaz> Luckiboy: Misschein dat tweakers het ook wil aankondigen
17:54 <RobHaz> :P
17:54 <hannie> Hebben we niet al eerder via het forum gevraagd waar mensen behoefte aan hebben?
17:54 <Luckiboy> hannie: alleen op ubuntu-nl forum
17:54 <Timo> Luckiboy: Tweakers foetert je uit als je zoiets dergelijks plaatst, geloof me.
17:54 <Luckiboy> Met ca. 200 actieve leden.
17:54 <Luckiboy> Timo: Waarom?
17:56 <Luckiboy> Zijn er meerdere tech fora waar we kunnen plaatsen?
17:56 <Timo> Luckiboy: Omdat Tweakers dat niet leuk vindt. En als Tweakers het wel leuk vindt vinden de leden het niet leuk.
17:56 <Luckiboy> Hmm.
17:57 <Timo> Dan zou het een initiatief vanuit *die* community moeten zijn, maar andere communities zijn eng, snap je.
17:57 <Luckiboy> Ik ben qua fora niet zo bekend, andere suggesties.
17:57 <Luckiboy> . = ?
17:57 <Luckiboy> Lekker bezig.
17:57 <RobHaz> ff snel vraagje, waar kan ik n nieuw document aan maken op de wiki?
17:57 <Luckiboy> Timo: ah, die gedachte.
17:57 <RobHaz> (netwerk en server)
17:57 <Luckiboy> RobHaz: Onder /community
17:58 <hannie> De vraag was: idee�n voor nieuwe workshops?
17:58 <Luckiboy> Klopt, maar dan moeten we eerst weten of we überhaupt workshops willen houden, toch?
17:58 <hannie> Idee: werken met Virtual Box
17:59 <hannie> Ja, vandaar dat een enquete toch handig zou zijn
17:59 * RobHaz gaat ff documentatie over sshfs schrijven :)\
17:59 <Timo> Goed, enquete maken op het forum dan voor dit seizoen?
17:59 <Luckiboy> Is goed.
17:59 <hannie> Lijkt mij een goed plan, en niet alleen op forum publiceren
17:59 <Luckiboy> Virtualbox is een goed idee, andere ideeën?
18:00 <RobHaz> U hebt geen toestemming deze pagina te bewerken
18:00 <Timo> Bureaublad op afstand ben ik wel weer bereid te doen.
18:00 <Luckiboy> RobHaz: Nu even niet, we zijn met een vergadering bezig.
18:00 <commandoline> de standaarddingen. Wiki/launchpad/python
18:00 <hannie> Idee: script schrijven (bash)
18:00 <Luckiboy> hannie: Goed idee, vernieuwend.
18:00 <Luckiboy> Misschien meer belangstelling.
18:01 <Luckiboy> En oude workshops kunnen ook herhaald worden natuurlijk.
18:01 <hannie> Zeker
18:01 <RobHaz> idee: rdp server opzetten (xrdp)
18:01 <hannie> Opdrachtregel is altijd goed
18:02 <Timo> hannie: Anders eerst werken met de terminal en als vervolg daarop scripting?
18:02 <Luckiboy> Timo: daar zat ik ook aan te denken.
18:02 <hannie> timo dat kan
18:02 <commandoline> lijkt me dat er genoeg ideeën voor een forumtopic zijn (+ de optie 'anders, zoals uitgelegd in mijn onderstaande reactie')
18:02 <hannie> Maar eerst nagaan of er genoeg belangstellenden zijn
18:02 * Luckiboy maakt even een documentje.
18:04 <commandoline> ik denk dat we zo'n poll als aardige graadmeter kunnen gebruiken van hoeveel mensen er geïnteresseerd zijn als we al onze promotiemogelijkheden ertegen aangooien.
18:04 <Luckiboy> Ik heb nu: Terminal, Vervolg: Scripts maken in bash, Virtualbox, Launchpad, Wiki en Python
18:04 <hannie> Een deftig lijstje
18:05 <Luckiboy> commandoline: Is het ook een idee om van daaruit eventueel ideeën uit de community te pijlen?
18:05 <Luckiboy> Bijv. als een idee in een post heel populair blijkt bij de rest.
18:05 * Timo moet toch echt even wiskunde doornemen met z'n vader, redden jullie het verder zonder mij?
18:05 <hannie> Ja, er kan natuurlijk gevraagd worden waar men behoefte aan heeft
18:05 <Luckiboy> Timo: ga je gang.
18:06 <hannie> tot de volgende keer, Timo
18:06 <Timo> Dan lees ik het later terug. Tot ziens iedereen!
18:06 <Luckiboy> Dus: TOpic met poll met bovengenoemde workshops, alle promotiemiddelen gebruiken daarvoor.
18:06 <Luckiboy> Zoiets?
18:06 <hannie> lijkt me prima
18:07 <Luckiboy> En communityideeën in topic pijlen.
18:07 <hannie> ook dat, ja
18:07 <Luckiboy> Goed, zal ik dat topic ook maken dan?
18:07 <Luckiboy> Kleine moeite.
18:07 <hannie> Als je dat wilt doen, graag. Ik zit aan diverse deadlines die voorrang hebben
18:08 <Luckiboy> Ik zal ook een mailtje sturen naar webteam, forumteam etc. voor de promotie dan.
18:08 <Luckiboy> Iedereen mee eens?
18:08 <MichaelTel> Ja
18:08 <hannie> mee eens
18:09 <RobHaz> ja hoor, wat jij wil
18:09 <Luckiboy> #action Luckiboy maakt topic voor workshops, stuurt mailtjes voor promotie
18:09 * meetingology Luckiboy maakt topic voor workshops, stuurt mailtjes voor promotie
18:09 <Luckiboy> #topic Wvttk
18:09 <Luckiboy> Verder nog iets?
18:10 <hannie> Nee, eigenlijk niet. Ik vind het wel nuttig af en toe te brainstormen
18:10 <Luckiboy> Mee eens.
18:10 <Luckiboy> Misschien kunnen we de mail wat meer gaan gebruiken, voor degenen die niet zo vaak op IRC zijn.
18:10 <hannie> Als 13.10 uit is moet ik toch wat meer op dit kanaal verschijnen ;)
18:10 <Luckiboy> Zoals Timo of Ik.
18:10 <hannie> Ik ga zo. Wens jullie nog een hele prettige avond
18:11 <Luckiboy> hannie: is goed.
18:11 <MichaelTel> Fijne avond, hannie.
18:11 <hannie> dag, dag
18:11 <Luckiboy> Goed, niemand meer iets?
18:11 <MichaelTel> Nope
18:11 <Luckiboy> Anders verklaar ik deze meeting voor gëeindigd.
18:11 <Luckiboy> Nee?
18:11 <Luckiboy> commandoline?
18:12 <Luckiboy> #endmeeting