03:06:09 <chilicui1> #startmeeting Meeting ubuntu-mx 12-Febrero-2013
03:06:09 <meetingology> Meeting started Wed Feb 13 03:06:09 2013 UTC.  The chair is chilicui1. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
03:06:09 <meetingology> 
03:06:09 <meetingology> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #endvote #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #progress #rejected #replay #restrictlogs #save #startmeeting #subtopic #topic #unchair #undo #unlurk #vote #voters #votesrequired
03:06:17 <chilicui1> #topic revision de los temas anteriores
03:06:37 <chilicui1> ping fetova, nandof, xangua, alex_mayorga, ecelis, kurama10, radamantis_
03:06:48 * nandof a ponerse al corriente
03:07:01 <chilicui1> urante, la ultima sesion, en diciembre?, estuvimos hablando sobre algunos temas, como el hosting.., el equipo council y la actualizacion de la pagina de ubuntu mexico, a continuacion pasaremos lista de las actividades que quedaron pendientes, extraidas de la lista TODO de https://wiki.ubuntu.com/UbuntuMxTeam/Meetings/24-01-2013
03:07:01 <fetova> chilicui1, creo que solo somos 3...
03:08:18 <chilicui1> fetova: vamos a ver que podemos avanzar
03:08:33 <chilicui1> fetova y chilicuil crearan diseños para la portada de ubuntumexico
03:09:29 <chilicui1> yo no pude hacerme tiempo, pero creo que puedo hacer algo esta semana
03:10:00 <nandof> igual yo, me aponto para la actualización de la página. Este fin de semana
03:10:18 <chilicui1> nandof: weeee, genial T_T
03:10:25 <fetova> nandof, :D
03:10:41 <Manuel_> Hi
03:10:45 <nandof> :) como siempre, es un placer
03:10:45 <chilicui1> vale, vamos esta vez a intentarlo solo tu y yo nandof, para darle un respiro a fetova
03:10:53 <chilicui1> hola, bienvenido Manuel_ =)!
03:10:59 <nandof> me parece bien chilicui1
03:11:05 <nandof> saludos Manuel
03:11:10 <chilicui1> ahora estamos en sesion mensual, sientete libre de participar Manuel_
03:12:00 <chilicui1> #action nandof y chilicuil crearan un diseño alternativo para la pagina principal de ubuntumexico.com, uno tan impresionante que los visitante quedaran ciegos al instante, despues de verlo
03:12:00 * meetingology nandof y chilicuil crearan un diseño alternativo para la pagina principal de ubuntumexico.com, uno tan impresionante que los visitante quedaran ciegos al instante, despues de verlo
03:12:15 <chilicui1> [+] Toluxero desvinculará los proyectos del equipo ubuntu-mx y los vinculará al council y a un responsable, con el fin de poder abrir el equipo
03:12:20 <Manuel_> Pues es la primera ves que entro y pues que ria saber de que trata, ya que me estoy apenas adentrando a esto de Ubuntu
03:13:34 <chilicui1> Manuel_: entiendo, bueno, todos nosotros usamos Ubuntu a nivel fanatico y queremos hacer que mas personas lo usen en nuestro pais, Mexico, estas juntas tratan de hacer planes para difundir el SO
03:13:52 <nandof> jajaja chilicui1, ese ACTION tiene mucho compromiso. Bien!
03:14:57 <chilicui1> respecto al punto anterior, sobre toluxero, me dijo que habia desvinculado el primero (sobre podcast), pero cuando me pidio que desvinculara el segundo, le pase el control a ~ubuntu-mexico, lol, un equipo que ni sabia que existia, pero que estaba en lp, asi que ahora tendra que hablar con los admin de lp para que nos devuelvan el control, supongo que sigue en ello
03:15:38 <chilicui1> no creo que sea realmente urgente, solo es para abrir el grupo en launchpad, asi que lo volvere a poner como action para que lo revisemos en la siguiente sesion
03:15:40 <nandof> o.O
03:16:00 <fetova> xDDD
03:16:03 <fetova> vaya cosas xD
03:16:08 <chilicui1> #action Toluxero desvinculará los proyectos del equipo ubuntu-mx y los vinculará al council y a un responsable, con el fin de poder abrir el equipo
03:16:08 * meetingology Toluxero desvinculará los proyectos del equipo ubuntu-mx y los vinculará al council y a un responsable, con el fin de poder abrir el equipo
03:16:37 <chilicui1> ya casi acabamos de revisar los temas anteriores Manuel_, en breve empezaremos a discutir temas mas generales
03:16:47 <chilicui1> [+] chilicuil, se discutirá el tema del flisol en la la última junta de marzo o en la primera de abril
03:17:11 <chilicui1> oh sip, llego un mensaje a la cuenta de @ubuntu-mx en twitter
03:17:13 <chilicui1> @ubuntumx hola, me gustaria obtener su apoyo para el flisol 2013 que se realizara en el Instituto Tecnológico de Toluca, muchas gracias. @_AlexFrog
03:17:13 <meetingology> chilicui1: Error: "ubuntumx" is not a valid command.
03:17:26 <chilicui1> asi que nos invitan a toluca
03:17:47 <nandof> a la casa de Toluxero?
03:18:00 <nandof> si es fin de semana si voy. uju!
03:18:09 <chilicui1> creo que podria ir Toluxero, no queria dejarlo en el aire, habiamos quedado para discutirlo en la ultima, primera de abril
03:18:48 <chilicui1> nandof: =D, genial, si estaria bien, no?
03:19:06 <chilicui1> #action se discutirá el tema del flisol en la la última junta de marzo o en la primera de abril
03:19:06 * meetingology se discutirá el tema del flisol en la la última junta de marzo o en la primera de abril
03:19:16 <nandof> claro chilicui1, buscando más info del flisol 2013 :)
03:19:19 <chilicui1> [+] Toluxero le hará llegar a fetova los DVD's que le corresponden a ubuntu-df y fetova se los entregará a ubuntudf
03:19:32 * fetova no ha recibido nada aun
03:19:55 <chilicui1> vale, entonces le ponemos el action para la siguiente junta, esta bien fetova ?
03:20:07 <nandof> ya los catafixio Toluxero por unos tequilas
03:20:19 <chilicui1> haha
03:20:38 <chilicui1> y huyo al extranjero con las ganancias, por eso no esta aqui =P
03:20:45 <fetova> seeee xD+
03:20:47 <nandof> jajaja
03:20:59 <chilicui1> #action Toluxero le hará llegar a fetova los DVD's que le corresponden a ubuntu-df y fetova se los entregará a ubuntudf
03:20:59 * meetingology Toluxero le hará llegar a fetova los DVD's que le corresponden a ubuntu-df y fetova se los entregará a ubuntudf
03:21:05 <chilicui1> chilicuil movera la agenda a http://mx.pad.ubuntu.com
03:21:22 <fetova> chilicui1, no vamos a darles todos a u-df...
03:21:29 <Manuel_> Bueno, estoy leyendo muchos terminos que  desconosco, asi que mejor sera dar una investigada y despues me conectare para estar mas adentrado en el tema
03:21:29 <fetova> era la mitad solamente, recuerda
03:21:37 <nandof> el FLISOL será el sábado 27 de Abril... yeah!
03:21:37 <chilicui1> no se pudo mover a mx.pad.ubuntu.com porque la funcionalidad de subdominios no es funcional, pero ahora tenemos un bonito, http://pad.ubuntu.com/ubuntu-mx
03:21:51 <nandof> si todo sigue igual, es un hecho que estaré por ahí
03:21:55 <chilicui1> fetova: si, la mitad, y la otra mitad habiamos acordado en darlos en los flisol a los que fueramos
03:22:04 <Manuel_> Por cieto soy de baja california y andare por aqui mas seguido
03:22:07 <fetova> exacto.... pusiste mal el action :P
03:22:28 <nandof> cuando gustes Manuel_ eres bienvenido ;)
03:22:30 <chilicui1> Manuel_: genial, baja california!, coool, es una lastima que hoy no este por aqui philip, el vive muy cerca de ti
03:23:00 <Manuel_> ok, nos vemos estare al pendiente de las reuniones! :D
03:23:08 <chilicui1> buenas noches Manuel_ o/
03:24:18 <chilicui1> fetova: hehe, es bueno que recordemos lo que habiamos acordado
03:24:31 <chilicui1> pues eso es todo con respecto a los items anteriores
03:24:51 <chilicui1> completamos 1 de 4, ehh, la siguiente semana nos ira mejor =)
03:24:55 <fetova> chilicui1, deberias corregirlo :P
03:24:57 <nandof> no había muchos pendientes :)
03:25:25 <chilicui1> fetova: el undo no funciona muy bien en meetingology, hehe, te prometo que para la proxima lo corrigo
03:25:53 <chilicui1> corrijo*
03:26:10 <chilicui1> no, muy pocos nandof, ahora vamos con los temas
03:26:34 <chilicui1> #topic Revisión del cambio de hosting a los servidores de Canonical
03:27:02 <chilicui1> ha llegado el correo que estabamos esperando fetova ?
03:27:36 <fetova> chilicui1, no
03:27:41 <chilicui1> =(
03:28:01 <fetova> chilicui1, solo agrega un action extra diciendo que es correccion al otro.. :P
03:28:50 <chilicui1> #action Toluxero le hará llegar a fetova la mitad de los DVD's, que son los que le corresponden a ubuntu-df, fetova se los entregara a ellos, la otra mitad se repartira en los FLISOL
03:28:50 * meetingology Toluxero le hará llegar a fetova la mitad de los DVD's, que son los que le corresponden a ubuntu-df, fetova se los entregara a ellos, la otra mitad se repartira en los FLISOL
03:29:11 <chilicui1> alguna sugerencia para acelerar el proceso del hosting fetova ?
03:30:58 <fetova> chilicui1, lamentablemente, no me viene nada a la cabeza...
03:31:07 <fetova> bueno, si....
03:31:22 <fetova> conoces a alguien que conozca a algun sysadmin de canonical?
03:31:48 <fetova> algo asi como para decirle "hey!, hay algo urgente por ahi, le puedes echar un ojo"
03:31:55 <fetova> o algo asi...
03:32:39 <chilicui1> fetova: voy a preguntar, esta semana conoci a un core developer.., igual el tiene alguna idea, tambien preguntare en #ubuntu-community
03:33:51 <nandof> sería genial contar con una respuesta antes del FLISOL para presumir el re-diseño
03:34:01 <chilicui1> fetova: tendras el numero de reporte?
03:34:05 <fetova> lo del redise�e puede hacer actualmente
03:34:59 <fetova> no, chilicui1 , te quedo mal
03:35:04 <fetova> lo tiene toluxero
03:35:14 <nandof> fetova: pero ya en el hosting de canonical serían puntos extras para presumir
03:35:20 <chilicui1> fetova: ok, le mandare un correo
03:35:35 <fetova> nandof, xD
03:36:02 <chilicui1> #action chilicuil preguntara como acelerar el proceso de cambio de hosting, enviara un correo a toluxero para preguntar por el numero de reporte
03:36:02 * meetingology chilicuil preguntara como acelerar el proceso de cambio de hosting, enviara un correo a toluxero para preguntar por el numero de reporte
03:36:11 <chilicui1> nandof: seee
03:36:25 <chilicui1> [+] Correo sobre la integración de nuevos miembros al ubuntu-council mexicano
03:37:12 <chilicui1> en dos sesiones anteriores habiamos hablado sobre las ideas de entrada / salida al council mexicano, pero por el momento no se ha enviado correo a la lista
03:37:31 <chilicui1> si no les molesta puedo enviarlo, con las ideas que teniamos hasta el momento
03:38:15 <nandof> esa sería cuestión del council, creo. Si lo envian o no
03:38:28 <chilicui1> que son basicamente la de intercambiar a los miembros de 2 de 2 y con un sistema parecido al que se utiliza para los miembros oficiales de ubuntu, donde cada persona se auto nomina y las personas del council votan
03:39:22 <nandof> "... de 2 de 2 ..." ¿cómo es eso?
03:39:38 <chilicui1> nandof: creo que seria mas transparente si se enviara a la comunidad
03:39:57 <fetova> quedo asi? no era que solamente ibamos a verificar si eran candidatos adecuados?
03:40:20 <nandof> chilicui1: seguro, pero creo que la decisión de enviarlo a la lista sería decisión del council actual,reitero, eso creo
03:40:43 <fetova> nandof, la idea de hacerlo asi es para que haya "mentores", ademas de que si terminan abandonando responsabilidades, al menos sigan habiendo 2
03:41:04 <chilicui1> nandof: de 2 en 2 quiere decir que en cada nominacion salen 2 personas y entran 2, de esa forma, las otras 2 personas que entran, pueden verificar que las personas que entran estan en capacidad del cargo antes de que las otras dos personas salgan tambien, ayudando a mantener un council en rotacion y con seguridad de su continuidad
03:41:08 <fetova> chilicui1, estoy con lo que dice nandof , creo que seria mejor
03:41:13 <nandof> :o genial la idea fetova
03:41:28 <fetova> pero no recuerdo que acabaramos de plantearlo todo... o si?
03:41:47 <nandof> excelente chilicui1. :) me late chocolate
03:41:54 <chilicui1> no, no acabamos fetova, ahi es donde la opinion de otras personas podria servir, creo
03:42:00 <fetova> nos quedamos debatiendo en cuales son las caracteristicas minimas que deberian cubrir los candidatos
03:42:16 <fetova> eso si podrias enviarlo a mi opinion
03:42:33 <fetova> tenemos estas ideas para la rotacion, que agregarian?
03:42:35 <fetova> algo asi...
03:42:38 <chilicui1> es una cuestion que creo debe estar perfectamente documentada, de tal forma que las personas sepan que pueden trabajar en la comunidad tanto como lo deseen
03:42:45 <fetova> asi es
03:42:45 <chilicui1> fetova: asi es
03:42:59 <fetova> si es eso, envialo chilicui1
03:43:00 <nandof> now kiss
03:43:01 <nandof> :D
03:43:03 <fetova> no veo problema alguno
03:43:10 <fetova> groxy, slap nandof
03:43:11 * groxy slaps nandof around with a mindless lighting gun
03:43:17 <fetova> xD
03:43:18 <nandof> hahaha!
03:43:23 <chilicui1> =_=!
03:43:47 <chilicui1> #action chilicuil enviara correo a la lista sobre el tema del council mexicano y las ideas de rotacion
03:43:47 * meetingology chilicuil enviara correo a la lista sobre el tema del council mexicano y las ideas de rotacion
03:44:10 <chilicui1> siguiente tema n___n/
03:44:16 <chilicui1> [+] Crear y vender articulos deseables para el FLISOL
03:44:42 * nandof no se aguanta las ganas: posters de mujeres usando playeras de Ubuntu
03:44:51 <chilicui1> =)_
03:44:53 <chilicui1> haha
03:45:04 <chilicui1> pues mejor lo discutimos mas de cerca al flisol, no?
03:45:28 <chilicui1> a mi me late la idea
03:45:51 <nandof> chilicui1: si me lo permite el Council y aprovechando que mi hermana está trabajando en un buen antro aquí en Qro
03:46:01 <nandof> llegan muchas celebridade
03:46:03 <nandof> s
03:46:16 <nandof> podría pedirles que usaran playeras de Ubuntu y tomarles fotos
03:46:18 <chilicui1> nandof: explicate?, vamos a meter a celebridades en playeras de ubuntu?
03:46:23 <chilicui1> nandof: seeee!!!°!
03:46:37 <chilicui1> eso seria super fantastico, si nandof
03:47:14 <nandof> digo, tendría que hablar con el dueño del lugar. Pero si lo hago querría saber si lo podría hacer de parte de la comunidad
03:47:52 <nandof> este fin de semana podría tenerles un avance de la idea. Ya habiendo hablado con el dueño
03:48:05 <nandof> digo esto, porque podríamos vender camisas autografiadas
03:48:08 <chilicui1> no creo que nadie se oponga nandof, te parece si te asigno el action?
03:48:18 <nandof> seguro
03:48:20 <fetova> a mi no, pero tampoco me opongo
03:48:26 <chilicui1> nandof: T____T eres un genio
03:49:06 <fetova> al fin y al cabo, terminara siendo experiencia para la comunidad
03:49:23 <chilicui1> #action nandof preguntara si algunas celebridades pueden firmarnos unas playeras de ubuntu, ademas de tomarse fotos con ellas
03:49:23 * meetingology nandof preguntara si algunas celebridades pueden firmarnos unas playeras de ubuntu, ademas de tomarse fotos con ellas
03:49:23 <fetova> esa es mi postura frente a vender cosas en estos momentos a nombre de la comunidad
03:49:27 <nandof> :d
03:49:30 <fetova> ya lo habia dicho en una junta anterior
03:50:10 <chilicui1> todo esto es completamente publico, no estamos haciendo nada a escondidas, los logs estan disponibles, si nosotros no intentamos hacer mas grande la comunidad ubuntera mexicana, pocos lo haran
03:50:23 <nandof> así es
03:50:32 <chilicui1> pasamos al siguiente tema?
03:50:36 <nandof> +1
03:51:00 <chilicui1> [+] Ubuntu Hours
03:51:33 <chilicui1> oh sip, hace poco entro un chico, a un par de juntas., pep0 si no recuerdo mal, su idea era crear ubuntu hours formales
03:51:54 <chilicui1> aunque dado que no esta aqui, no se si a alguien mas le interesa el tema
03:52:17 <nandof> suena bien la idea, el problema será la participación :(
03:53:08 <nandof> yo le entro, si son después de las nueve entresemana y sin problema los fines de semana ;)
03:53:10 <chilicui1> nandof: sip, creo que es algo complicado, tendria que ser alguien que se comprometiera a correrlas, bajo todas las condiciones
03:53:57 <chilicui1> personalmente a veces corro algunas enfocadas a desarrollo, las registro como ubuntu hours en loco.ubuntu.com , pero algo muy, muy estable, no creo, las organizo cada vez que tengo algo de tiempo
03:54:52 <chilicui1> voy a dejar el item, por si podemos tener algo mas concreto para la siguiente sesion, si no, pues supongo que el equipo seguiria sin tener ubuntu hours formales
03:55:02 <fetova> vava
03:55:06 <nandof> sabes chilicui1, me parecería mejor hacerlas una vez al mes, las hubuntu hours, intentando entrevistar a personas latinas sobre el uso, costumbre y desarrollo de ubuntu
03:55:20 <chilicui1> nandof: una vez al mes no suena nada mal
03:55:36 <nandof> con el compromiso de una fecha al mes no creo que pudiera haber problema
03:56:10 <nandof> empezar con esa meta. Si vemos que se pueden lograr más seguido, intentarlo hacer dos veces al mes y así sucesivamente
03:56:17 <nandof> pero no descartar esa buena idea :)
03:56:55 <chilicui1> nandof: me agrada, vamos a empezar con 1 vez al mes, pero haz pensado en si seria por hangout o en la vida real?
03:57:11 <nandof> chilicui1: se podrían usar las dos
03:57:30 <nandof> se me ocurre que la transmición fuera por hangout
03:57:40 <chilicui1> vale, les parece si creamos una pagina en la wiki, con las ubuntu hours propuestas?
03:57:51 <nandof> y si tuviéramos grabaciones, por aquello de que otras personas no pudieran entran "en vivo" transmitirlas
03:58:16 <fetova> eso esta interesante
03:58:37 <fetova> chilicui1, +1
03:58:41 <nandof> así podríamos hacer que jamesjedi_afk participara :D
03:58:53 <fetova> rofl
03:58:55 <chilicui1> nandof: sip, eso seria genial, pero.., crees que habrian personas suficientes?, digo, por ejemplo, ayer tuvimos un tipo de ubuntu hour y fuimos 4, y ya fue mucho y ademas todos de diferentes lugares
03:59:21 <nandof> chilicui1: sí, igual y no habría tantas personas. Por eso lo de las grabaciones
03:59:41 <nandof> ya fuera por skype o mandarles preguntas y que ellos hicieran un videoblog con las respuestas
03:59:56 <chilicui1> nandof: la ultima idea, esa me gusta mucho
04:00:00 <nandof> no sé, con imaginación y vaselina se puede todo :D
04:00:05 <chilicui1> lol!
04:00:12 <fetova> en el hangout solo estarian etrevistador y entrevistado
04:00:26 <chilicui1> podriamos lanzar preguntas al aire en hangout y que las personas hagan sus video respuestas, eso me late mucho
04:00:31 <fetova> los demas verian por un canal de youtube o algo asi
04:00:46 <fetova> eso me suena mejor
04:00:48 <fetova> :P
04:00:49 <nandof> sí, fetova pudiera funcionar así....
04:01:00 <chilicui1> fetova: esa idea me late menos, suena algo elitista, solo entrevista y entrevistado y el pueblo fuera
04:01:27 <fetova> chilicui1, lo planteo asi por limpieza
04:01:27 <nandof> también juntar en ese proyecto lo que venía haciendo... este, se me olvidó su nombre -una disculpota-, quien estaba a cargo de la radio
04:01:34 <fetova> no por elitismo
04:01:49 <fetova> imagina el como se da el proceso de #ubuntu-classroom
04:01:55 <chilicui1> nunca hemos tenido radio, era podcast si no mal recuerod
04:01:58 <fetova> y trasladalo a hangouts
04:02:05 <nandof> podcast... lol! sorry
04:02:19 <nandof> se me "jue" el nombre
04:02:36 <nandof> estar tanto tiempo offline me ha dañado
04:02:47 <chilicui1> pero digo, igual podriamos ayudar a los hermanos de ubuntu-ve en su radio
04:03:01 <chilicui1> ahorita mismo, tengo entendido que ubuntu-co y ubuntu-ve uniran fuerza, nos podemos anexar
04:03:18 <nandof> podríamos apoyarnos, pero también tener algo mexicanote
04:03:22 <chilicui1> seria menos trabajo que empezar de 0
04:03:39 <chilicui1> me late, cuando empiezan a surgir ideas
04:03:55 <chilicui1> les parece que pongamos aqui las propuestas de ubuntu hours? https://wiki.ubuntu.com/UbuntuMxTeam/UbuntuHour
04:03:59 <nandof> jeje, pues desde ya
04:04:08 <nandof> sería bueno tener un sitio para ello, exclusivamente
04:04:08 <chilicui1> y ya para la proxima despotricamos contra eso
04:04:22 <nandof> +1 chilicui1 en esa wiki
04:04:41 <chilicui1> vale, vale, vamos a meter todo ahi
04:04:59 <chilicui1> tambien enviare un correo a la lista para dejar salir al demonio de la creatividad mexicano
04:05:06 <nandof> perverso
04:05:50 <chilicui1> #action https://wiki.ubuntu.com/UbuntuMxTeam/UbuntuHour hub de ideas para el Ubuntu Hour mexicano, inicialmente 1 por mes, chilicuil enviara un correo a la lista en busqueda de mas ideas
04:05:50 * meetingology https://wiki.ubuntu.com/UbuntuMxTeam/UbuntuHour hub de ideas para el Ubuntu Hour mexicano, inicialmente 1 por mes, chilicuil enviara un correo a la lista en busqueda de mas ideas
04:06:34 <chilicui1> ok, siguiente tema
04:06:38 <chilicui1> viene mi favorito
04:06:48 <nandof> ya recordé su nombre. Jorge Vazquez, el podría complementar el proyecto excelentemente
04:06:59 <chilicui1> [+] https://wiki.ubuntu.com/UbuntuMxTeam/UbuntuHour
04:07:16 <nandof> fetova: ¿crees que podrías ponerte en contacton con él? igual se renuevan sus ganas
04:07:54 <fetova> nandof, con ve y co?
04:08:02 <fetova> ah!
04:08:04 <fetova> ya xD
04:08:14 <nandof> jajaja, sorry fetova
04:08:14 <fetova> pues... le comento
04:08:42 * fetova no sabia de quien hablabas, se perdio un poco
04:08:54 <chilicui1> =)
04:10:24 <chilicui1> respecto al UGJ, como cada ciclo, organizare uno, no se si le quieran entrar, seria en 4~semanas en el centro de la ciudad de mexico
04:10:34 <chilicui1> enviare un correo sobre ello, tan pronto defina el dia exacto
04:11:18 <chilicui1> ojala tuvieramos a alguien que le moviera bien a la edicion de video
04:11:41 <chilicui1> podria hacer promos y ayudarnos con unos how tos, asi como un documental de como crear un evento o cosas asi
04:11:44 <nandof> suena divertido :)
04:11:47 <fetova> yo se un poco, que necesitas, chilicui1 ?
04:12:15 <chilicui1> fetova: pues mermelada y galletas, las traes?
04:12:21 <fetova> xDDDD
04:12:28 <nandof> jajaja, para la edición?
04:12:34 <fetova> si
04:12:34 <chilicui1> ahhh!
04:12:45 <chilicui1> para la edicion fetova ?
04:12:54 <fetova> si, chilicui1
04:13:19 <fetova> que tanto necesitas? me he aventado edicion de video que no me ha quedado nada mal
04:13:26 <chilicui1> fetova: pues me gustaria que pudieramos hacer un video de como organizar un global jam, la idea es que mas personas organizaran global jams / ubuntu hours en sus comunidades
04:13:30 <fetova> pero no se cuales sean las necesidades
04:13:51 <fetova> pregunto por la parte tecnica
04:13:54 <chilicui1> pero que se viera tipo esos documentales / comerciales
04:14:06 <chilicui1> efectos tipo after effect
04:14:13 <chilicui1> dame un segundo fetova
04:14:49 * fetova usaba kdenlive y kino
04:15:16 <nandof> por burlarme de la mermelada y galles, se apagó mi lap
04:15:32 <chilicui1> fetova: mira, me lateria un video como este: http://www.youtube.com/watch?feature=player_embedded&v=wfGXwks_Zf4 pero que mostrara las opciones que hay que ir picando para organizar eventos
04:15:38 <chilicui1> nandof: hahaha, sobate
04:15:52 <nandof> :p chilicui1
04:16:23 <chilicui1> no se, algo que inspirara a registrar eventos a que te haga sentir que estas siendo parte de algo importante y gigantesco y no como mis hangouts todos aburridos
04:17:14 <fetova> puedo aventarme algo asi
04:17:25 <nandof> los hangouts no son aburridos
04:17:29 <fetova> solo habria que armar todo el rollo, hacer las grabaciones, etc
04:17:44 <chilicui1> nandof: ah no?, y por que no se desborda el canal T_T
04:17:53 <nandof> falta de promoción y falta una lady
04:17:55 <nandof> jejeje
04:18:01 <fetova> el storyboard!
04:19:11 <chilicui1> fetova: la parte creativa en mi cerebro es totalmente disfuncional, pero puedes pensar como te gustaria mostrarlo y yo hago los screencasts y pido una camara si es necesario para darme vuelta por la ciudad y mostrar como seleccionar un lugar
04:19:22 <nandof> :o
04:19:47 <fetova> no puedo comprometerme a hacer el storyboard solo
04:19:55 <fetova> no puedo pasar de asesorar
04:20:09 <chilicui1> vale, pensare en un storyboard y te lo envio al correo
04:20:09 * nandof chiflando
04:20:30 <chilicui1> nandof: hahaha, apenas lei lo tuyo, me poner una peluca }=D
04:20:40 <nandof> ;) seeee
04:20:40 <fetova> ok... xD
04:20:50 <fetova> no es lo que tenia en mente, pero ya que insistes xD
04:20:56 <nandof> jajajaja
04:21:16 <chilicui1> ya casi llega mi playera de juju charmer 8), asi que puedo ponerme esa para no verme tan random
04:22:32 <chilicui1> vale, es todo lo que estaba en la agenda
04:22:46 <chilicui1> a alguien se le ocurre otra cosa que podamos discutir?
04:22:51 <fetova> hasta que se termina una agenda xD
04:23:06 <chilicui1> O_O
04:23:12 <nandof> xD y en buen tiempo
04:23:17 <fetova> no me viene nada a la cabeza
04:23:23 <chilicui1> el proximo suceso sera cuando terminemos una agenda, y ademas hayamos completado todos los items
04:23:36 <fetova> eso que ni que, chilicui1 xD
04:23:39 <nandof> yo sí... ¿hay alguien que ya haya diseñado playeras de Ubuntu?
04:24:00 <nandof> buenas, bonitas y barabara
04:24:48 <chilicui1> nandof: ubuntu df diseño algunas
04:25:02 <chilicui1> nandof: con ubuntudf impreso en el
04:25:36 <chilicui1> nandof: supongo que andas pensando en algunas para ponerlas a nuestra victimas, amistades de tu hermana
04:25:42 <nandof> seee
04:25:58 <nandof> jejeje, me pondré en contacto con ubuntu df a través de su twitter
04:25:58 <chilicui1> si es asi, me asigno ese item, diseño unas para ubuntu-mx aunque me sangren los dedos
04:26:09 <chilicui1> nandof: su diseño lo tengo, si quieres te lo paso
04:26:30 <nandof> también quería saber cómo es más barato mandarlas hacer
04:26:43 <nandof> tipos, marcas, etc...
04:27:12 <nandof> porque si pido patrocino del dueño del bar, van a parecer camisas de fórmula 3
04:27:31 <chilicui1> hahahahhaa
04:27:39 <chilicui1> vale, entonces ponte en contacto
04:27:51 * chilicui1 le da sus bendiciones a nandof
04:27:55 <nandof> jajaja :p
04:27:58 <chilicui1> a mi solo me contestas 1 de 7 aprox
04:28:05 <nandof> pero el diseño sí te agradecería me lo enviaras
04:28:28 <chilicui1> #action chilicui1 enviara el diseño de las playeras de ubuntudf a nandof
04:28:28 * meetingology chilicui1 enviara el diseño de las playeras de ubuntudf a nandof
04:28:45 <chilicui1> #action nandof se pondra en contacto con ubuntudf para saber como mandar a hacer playeras
04:28:45 * meetingology nandof se pondra en contacto con ubuntudf para saber como mandar a hacer playeras
04:28:52 <nandof> :)
04:29:44 <chilicui1> cool, alguna otra cosa, antes de terminar la sesion?
04:29:51 * fetova nope
04:29:58 <nandof> no
04:30:21 <chilicui1> you guys are awesome!
04:30:23 <chilicui1> perfecto
04:30:29 <chilicui1> #endmeeting