03:08:11 <chilicuil> #startmeeting Meeting ubuntu-mx 24-enero-2013
03:08:11 <meetingology> Meeting started Fri Jan 25 03:08:11 2013 UTC.  The chair is chilicuil. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
03:08:11 <meetingology> 
03:08:11 <meetingology> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #endvote #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #progress #rejected #replay #restrictlogs #save #startmeeting #subtopic #topic #unchair #undo #unlurk #vote #voters #votesrequired
03:08:31 <chilicuil> #topic revision de los temas anteriores
03:09:24 <chilicuil> durante, la ultima sesion, en diciembre?, estuvimos hablando sobre algunos temas, como el hosting.., el equipo council y la actualizacion de la pagina de ubuntu mexico, a continuacion pasaremos lista de las actividades que quedaron pendientes, extraidas de la lista TODO de https://wiki.ubuntu.com/UbuntuMxTeam/Meetings/20-12-2012
03:09:44 <chilicuil> [+] Discutir mas a fondo el tema de destacados de la semana cuando el planet esté activo
03:10:07 <chilicuil> bueno, creo que podemos pasar de eso, ya que el planet aun no esta activo, debido a que aun no nos hemos mudado de hosting..
03:10:27 <fetova> chilicuil, ya se han visto cosas respecto al hosting
03:10:56 <fetova> se envio un mail a los sysadmin de canonical para ver si pueden hostearnos
03:10:59 <chilicuil> quedaron cosas pendientes fetova, como que se iba a mandar un correo a canonical y de ahi se iba a extraer la resolucion final, de si nos moviamos hacia alla y cuando
03:11:12 <fetova> se les explico los requerimientos actuales
03:11:24 <chilicuil> genial y hubo una respuesta favorable?
03:11:26 <fetova> pero... no se si hayan contestado... (segun yo, no)
03:11:49 <Toluxero> chilicuil, sin respuesa
03:11:58 <chilicuil> =(, ohhh
03:12:08 <Toluxero> regularmete en rt tardan en contestar
03:12:13 <fetova> me quede hace a�que se tardan
03:12:15 <Toluxero> luego piden cada cosa
03:12:17 <Toluxero> xD
03:12:18 <fetova> supongo que no ha cambiado xD
03:12:32 <chilicuil> aum, extraño, cuando he pedido los robots, no han demorado tanto =/
03:12:41 <fetova> chilicuil, no son los mismos
03:12:56 <chilicuil> bueno, entonces les parece si esperamos un poco mas y si no hay respuesta para el proximo meeting reenviamos el correo?
03:12:57 <fetova> los de los bots no son sysadmins de canonical
03:13:00 <fetova> son simples usuarios
03:13:03 <pep0> tal vez un forward ayude! je
03:13:05 <chilicuil> igual, le preguntare a sergio si sabe algo..
03:13:06 <fetova> por asi decirlo
03:13:19 <Toluxero> chilicuil, tenemos un numero de ticket de rt
03:13:27 <Toluxero> no le veo caso a un FWD
03:13:31 <chilicuil> fetova: de algunos bots son usuarios, de otros rt tambien se hace cargo
03:14:23 <chilicuil> un forward a donde pep0 ? =), bienvenido btw
03:15:28 <fetova> nope, chilicuil, te confundes
03:15:31 <pep0> gracias chilicuil , decia un FWD como dice Toluxero al que le enviaron el correo o la solicitud, o en estos casos la idea es esperar a que nos toque el turno?
03:16:41 <chilicuil> fetova: tal vez, me confundo con facilidad, y mas cuando me encuentro en casos no documentados, y no hay mucha informacion sobre rt, o yo no he encontrado
03:17:08 <chilicuil> pep0: pues si, supongo que nos quedará esperar =/
03:17:32 <Toluxero> denme un segundo
03:17:40 <Toluxero> les paso el estado del caso
03:18:11 <fetova> chilicuil, te comprendo perfectamente... casi no hay nada respecto a ellos
03:19:10 <Toluxero> El caso pasó de nuevo a abierto, está asignado perfectamente por el equipo de RT y se encuentra en Cola bajo la categoría de Loco
03:19:16 <Toluxero> LoCo*
03:19:51 <chilicuil> oh, entonces al menos esta clasificado correctamente =), deben tener mucho trabajo con este rollo de ubuntu for phone
03:19:59 <Toluxero> Se inició el 10 de Enero y lo clasificaron el 11
03:20:54 <chilicuil> entonces, pasaré al siguiente punto
03:20:55 <Toluxero> es todo.
03:20:58 <philipballew> chilicuil, ping
03:21:51 <chilicuil> hi philipballew, we're in the ubuntu-mx meeting, feel free to pick any item if you want ;)
03:22:06 <chilicuil> [+] chilicuil comentará a IngFrancisco sobre la resolución respecto a las cuentas sociales
03:22:46 <philipballew> chilicuil, To all the members who can come to the States in 4 weeks, You can help work the SCALE booth.
03:23:00 <chilicuil> hace rato que no leo a IngFrancisco, supongo que por el momento ha pasado a inactivo
03:23:07 <philipballew> la is only 100 miles from the border
03:23:20 <chilicuil> that would be great, philipballew, I'll comment it on the ML and in the forum
03:23:26 <philipballew> I will meet someone at the border if they want as well.
03:24:27 <chilicuil> I'll tell them to contact you directly in case they're interested philipballew, thanks, have fun at the SCALE conferences =P
03:24:31 <philipballew> work the ubuntu booth and get it for free
03:25:17 <chilicuil> ahora, pasaré al siguiente punto
03:25:23 <chilicuil> [+] chilicuil buscará si podemos usar el tema de developers.ubuntu.con para el index
03:25:25 <philipballew> si
03:25:35 <philipballew> bueno chilicuil
03:26:05 <chilicuil> bueno, estuve leyendo un poco, y parece que por 'branding', no será posible usarlo, tambien, tecnicamente parece complicado.., asi que no creo que podamos ir por ese lado
03:27:11 <chilicuil> el siguiente punto tambien lo pasare, dado que jorgevazq no ha podido acompañarnos en esta ocasion
03:27:19 <chilicuil> [+] jorgevazq elaborará algo basado en lo que tenemos en wiki
03:27:30 <Toluxero> oh, anda de viaje el desgraciado
03:27:34 <Toluxero> por eso no está
03:27:35 <chilicuil> alguien se propone para ayudar a crear esa wiki?
03:27:40 <chilicuil> ohh, genial! =
03:27:41 <chilicuil> =)
03:28:22 <chilicuil> [+] Don_Rad hará un diseño emblematico para el index del sitio
03:29:10 <chilicuil> bueno, Don_Rad tampoco pudo lograrlo en esta ocasion, sin embargo hace como 3 semanas me mostro un preview, su idea es colocar 1 imagen central con el tema de ubuntu y la cultura maya | azteca
03:29:28 <chilicuil> algo al estilo de mozilla mexico, al menos asi me parecio
03:31:05 <chilicuil> [+] chilicuil enviará a la lista las propuestas y preguntando si alguien más tiene mas ideas.
03:31:09 <chilicuil> https://lists.ubuntu.com/archives/ubuntu-mx/2012-December/001327.html
03:31:55 <chilicuil> y creo que la idea que predominó, es que se haga una pagina estatica en html, con links a varios lugares
03:33:27 <chilicuil> alguna opinion, sugerencia sobre el tema?
03:33:44 <fetova> sip, no hay un equipo dedicado a noticias como para tenerlas en portada
03:33:57 <Toluxero> chilicuil, necesitamos a alguien que le mueva chido a eso del sitio, uno de ellos es nandof pero por causas de fuerza mayor tardará un poquito en regresar.
03:34:03 <fetova> como guia de navegacion me parece perfecto
03:34:14 <fetova> Toluxero, que se necesita?
03:34:20 <Toluxero> o al menos que alguien más sepa sobre Drupal
03:34:31 <Toluxero> nandof? o el sitio? fetova
03:34:44 <fetova> el sitio, no creo que pueda hacer algo por nandof...
03:35:15 <Toluxero> ah... tenemos un proceso Cron que se cuelga ._.
03:35:16 <fetova> ademas, no es tema de reunion su situacion xD
03:35:19 <Toluxero> xD
03:35:42 <fetova> ah, si...
03:35:51 <fetova> necesitamos otro hosting
03:35:52 <fetova> jajajaja
03:36:24 <fetova> lo debuguee el otro dia, es por una configuracion de mysql
03:36:34 <Toluxero> ah...
03:36:39 <fetova> y que se acumularon demasiadas tareas
03:37:41 <Toluxero> el punto es que creo que el que puede moverle al drupal sin echarlo a perder hasta el momento en el team es nandof...
03:38:29 <fetova> podria picarle, pero podria terminar echandolo a perder... temporalmente
03:38:32 <fetova> xD
03:38:59 <chilicuil> bueno, creo que lo del sitio se arreglará una vez que nos movamos a los servidores de canonical, por otra parte, me da un poco de tristeza ver la pagina principal de ubuntumexico, con noticias de hace como 3 meses, para poner algo en el index, creo que podemos crear algo en html, sencillito y agregarlo como bloque.., y bueno, cuando regrese nandof, si es que regresa, podemos preguntarle si nos hecha la mano para integrarlo de mejor manera,
03:39:22 <chilicuil> echa*
03:40:00 <fetova> +1
03:40:54 <Toluxero> chilicuil, yo traté de ocultar las noticias, pero quito todo sale yn mensaje enorme de drupal
03:40:58 <Toluxero> y no hallo como ocultarlo
03:41:00 <Toluxero> D:
03:41:43 <Toluxero> la alternativa es mover código y yo ahí no me meto
03:41:50 <Toluxero> seguro tiro el sitio
03:42:28 <fetova> Toluxero, es establecer una pagina de default
03:42:34 <fetova> eso puedo chutarmelo yo
03:42:52 <chilicuil> Toluxero: mmm, tengo una copia del sitio en http://umx.vascoiems.org/ .., tambien haré pruebas ahi, y mandare el resultado por la lista
03:44:06 <chilicuil> fetova te parece si hacemos versiones paralelas y las enviamos para antes de la siguiente sesion?, que seria el dia 7 de febrero?
03:44:56 <fetova> me referia a poner la configuracion, chilicuil
03:45:01 <fetova> no soy muy bueno en dise�D
03:45:59 <chilicuil> yo soy un asco =), pero casi cualquier cosa sera mejor que lo que esta ahora mismo
03:46:17 <fetova> yo que tu no subestimaria
03:46:33 <fetova> pero va, hare lo que se me ocurra y a ver que tal sale xD
03:46:44 <chilicuil> okis, genial
03:47:17 <chilicuil> #action fetova y chilicuil crearan diseños para la portada de ubuntumexico
03:47:17 * meetingology fetova y chilicuil crearan diseños para la portada de ubuntumexico
03:47:45 <chilicuil> [+] Toluxero abrirá el grupo de Ubuntu Mexico en LP
03:48:00 <Toluxero> Lo intenté
03:48:04 <Toluxero> no se puede
03:48:12 <Toluxero> por que hay proyectos
03:48:52 <chilicuil> x_x!
03:49:23 <fetova> hay que vincular esos proyectos a algun subgrupo o algo asi
03:49:28 <chilicuil> haha, ok, hoy no estamos con muy buena suerte
03:50:10 <Toluxero> se había decidido que nada de subgrupos por ahora, solución (?)
03:50:55 <chilicuil> desvincular los proyectos en lp y solo mostrarlos en la wiki/foro ?
03:52:18 <Toluxero> ahm...
03:52:29 <Toluxero> podría ser...
03:52:38 <fetova> mmm... vincularlos a un "responsable"?
03:52:51 <fetova> o al council...
03:53:22 <fetova> no se pueden dejar libres
03:53:30 <chilicuil> hola JHOSMAN , bienvenido
03:53:43 <chilicuil> creo que seria mejor vincularlos al council y en driver ponerlo al 'responsable'
03:53:56 <fetova> eso me suena viable
03:54:11 <Toluxero> oks
03:54:50 <Toluxero> asigname ese action chilicuil
03:55:41 <chilicuil> #action Toluxero desvinculará los proyectos del equipo ubuntu-mx y los vinculará al council y a un responsable, con el fin de poder abrir el equipo
03:55:41 * meetingology Toluxero desvinculará los proyectos del equipo ubuntu-mx y los vinculará al council y a un responsable, con el fin de poder abrir el equipo
03:56:04 <chilicuil> [+] jorgevazq redactará un correo a nombre del equipo y enviará al consejo, para que el consejo elija a un contacto encargado del sitio, quien enviaria el correo a los de Canonical. Se preguntaría si podemos usar WP para el podcast y el planeta
03:56:09 <chilicuil> ya discutimos eso, asi que lo paso
03:56:16 <fetova> ei
03:56:22 <chilicuil> [+] Un miembro del consejo mandará a la lista la solicitud de propuestas y/o ideas para la elección de nuevos miembros del mismo.
03:57:28 <Toluxero> oh, no se mandó nada... pero fetova me comentó algo que le dijo jorgevazq
03:57:44 <Toluxero> para que lo discutieramos
03:58:01 <fetova> Jorge: bueno... ma�... me agradaria que tu pudieras ser el contacto de los DVDs y stickers y asi... el loco Council podria tener ciclos de dos a�(salen dos cada dos a�y entran dos nuevos, asi no se empieza de cero), con posibilidad de reeleccion
03:58:01 <fetova> 21:38
03:58:01 <fetova> (btw, me agradaria que el consejo eligiera a los sucesores, como cuando los ubuntu members)
03:58:29 <fetova> y burradas adicionales que no viene al caso xD
03:59:01 <chilicuil> haha, lol
03:59:57 <Toluxero> me parece adecuada la idea, creo que chilicuil ya la había comentado.
04:00:50 <fetova> eip
04:01:21 <chilicuil> si, solo agregaría que las personas se pudieran autoproponer y que unas puedan proponer a otras, se podría crear un correo y enviarlo a la lista para antes de la siguiente reunion?, igual, ahora todavia no estamos votando, creo que sería bueno hacerlo, para tener una lluvia de ideas
04:04:27 <chilicuil> oh si, quisiera aprovechar el silencio, para invitarlos a los loco games, http://viajemotu.wordpress.com/2013/01/09/ubuntu-loco-games-2013-update/ , por el momento, solo tenemos al equipo colombian completo, durante esta semana igual estaré spameando a las listas de correo de los otros equipos, al menos de los aprobados
04:04:39 <fetova> pues... unas proponer a otras... no creo que sea adecuado
04:04:55 <fetova> auto proponerse si
04:05:19 * fetova sigue sin aceleracion 3d, se me ha estado olvidando revisarlo xD
04:05:56 <Toluxero> +1 fetova
04:06:48 <fetova> hay que establecer ciertos parametros para nuevos candidatos
04:07:08 <fetova> y el consejo se encarga de revisar que se cumplan
04:07:12 <chilicuil> esos parametros, quien los podria definir en tu opinion fetova ?
04:07:42 <fetova> pues... entre todos... xD
04:08:02 <chilicuil> concuerdo
04:08:32 <fetova> pero cuales serian?
04:08:54 <fetova> me debato entre ser muy estricto o flexible
04:09:59 <fetova> si nos pasamos de estrictos, puede que nadie cubra el perfil
04:10:34 <fetova> y si nos pasamos de flexibles, la gente propuesta podria dejar el puesto descuidado
04:10:48 <chilicuil> pues, puede ser bastante sencillo fetova , por ejemplo, que sean parte de ubuntu-mx y ya.., se autoproponen, y se elijen por votaciones del council actual
04:11:09 <fetova> eso no es demasiado flexible?
04:11:34 <chilicuil> y por lo de dejar el puesto descuidado, creo que esta cubierto, despues de todo, se haría el cambio gradualmente, de 2 en 2, asi.., si los que se quedan ven que no la arman, pues van de reversa
04:11:42 <fetova> ademas, lo que quise decir respecto a la parte del council es que validara solamente que los miembros cubrieran los parametros
04:11:51 <fetova> no que quedara la votacion entre nosotros
04:12:00 <Toluxero> yo creo, salvo su mejor opinión es que sean ubuntu members, eso sí, impulsar que mas gente llegue a serlo... Y nos avisen para apoyarnos mutuamente en todo...
04:12:35 <fetova> cuantos ubuntu members mexicanos somos?
04:12:48 <fetova> aparte de los que hemos hablado actualmente xD
04:13:00 <fetova> hemos estado hablando*
04:13:11 <chilicuil> 4, fetova, Toluxero , fitoshido y un servidor
04:13:39 <Toluxero> podemos jalar a DKCross? Creo que ya es mas mexicano que salvadoreño
04:13:40 <fetova> mmm... entonces, si ponemos que sean ubuntu members...
04:13:40 <Toluxero> jajaja
04:13:42 <pep0> y un servidor tambien :P
04:13:50 <fetova> solo dos cubririan el perfil
04:14:05 <chilicuil> pep0: en verdad?, =O!?
04:14:16 <pep0> :P lol chilicuil
04:14:19 <Toluxero> pep0, en serio? o.o
04:14:30 <pep0> mexicano 100%
04:15:02 <pep0> y si no eh comentado mucho, es porque soy nuevo usuario ubuntu y estoy en etapa de aprendizaje jeje
04:15:24 <chilicuil> oh, si.., ya lo veo.., sin embargo, nos referimos a ser miembros oficiales, es decir tener un @ubuntu.com pep0 =)
04:15:25 <pep0> asi que ustedes siganle que aqui les leo
04:15:39 <Toluxero> pep0, echale un ojo a esto :D https://wiki.ubuntu.com/Membership
04:15:47 <fetova> pep0, los ubuntu members son los que han cubierto este proceso: wiki.ubuntu.com/Membership
04:15:48 <pep0> gracias Toluxero
04:15:57 <Toluxero> a eso nos referimos y seguro puedes ser uno :D
04:16:01 <chilicuil> apoyo la idea de ayudar a mas personas a lograr la membresia, de hecho deberiamos crear tutorias o algo por el estilo, es algo que hace falta mucho
04:16:11 <fetova> seh, eso sin duda
04:16:28 <fetova> pero... no creo que sea algo en el corto plazo
04:16:40 <chilicuil> y lo de poner como requisito el ser uno, creo que seria demasiado.., despues de todo.., solo somos 4 por el momento.. x_x
04:16:48 <fetova> exacto
04:17:03 <fetova> a eso me referia con pasarnos de estrictos
04:17:08 <Toluxero> estamos en una disyuntiva...
04:17:10 <Toluxero> D:
04:17:22 <Toluxero> necesitamos buscar un punto intermedio
04:18:02 <chilicuil> pues, mejor pasarnos de faciles, y dejar que el proceso fluya, yo confio mucho en que el cambio gradual sea donde se logre todo.., los nuevos, aprenderian los procedimientos tecnicos y de 'diplomacia' para correr la comunidad de ubuntu-m
04:18:06 <chilicuil> ubuntu-mx*
04:18:49 <chilicuil> sin embargo, creo que eso se puede discutir con mayor amplitud en la lista de correo y escuchando las opiniones de todas las personas interesadas
04:18:56 <fetova> dos meses de actividad continua en foros?
04:19:18 <Toluxero> pasarnos de fáciles a mi gusto es arriesgado, no estoy preparado para malos tragos de nuevo :/
04:19:23 <fetova> haber asistido a 2 reuniones de ubuntu mexico en 3 meses?
04:19:29 <fetova> yo tampoco
04:19:51 <chilicuil> confio en que podran lograrlo ;)
04:20:26 <fetova> mmm...
04:20:45 <fetova> pues... tecnicamente seguirian dos de los viejos
04:20:53 <fetova> no seria tan grave
04:21:45 <Toluxero> eso sí...
04:22:03 <fetova> e invitaria a alguien de ubuntu-df
04:22:26 <fetova> no se quien, pero seria una forma de solidificar la relacion
04:22:48 * fetova recordo los matrimonios por compromiso de las edades antiguas xD
04:23:19 <Toluxero> lol
04:23:28 <chilicuil> si!, buena idea
04:24:17 <chilicuil> vale, entonces, se puede armar ese correo que llevo suplicando la ultima media hr?, para poder pasar a otro tema? =P
04:25:02 <fetova> supongo xD
04:25:06 <Toluxero> lol
04:25:32 <Toluxero> adelante
04:26:20 <chilicuil> [+] jorgevazq y chilicuil preparan propuestas para el envio de DVD's ademas de invitar a que se manden mas propuestas diferentes al "quiero uno".
04:26:35 <chilicuil> https://lists.ubuntu.com/archives/ubuntu-mx/2012-December/001334.html
04:27:26 <chilicuil> se envio un correo y entre las opiniones que pudieron leerle (nadie propuso una forma alterna de dividir los discos), era que se le encargaran a un miembro del council
04:28:02 <fetova> el Toluxero tiene los de esta ocasion :P
04:28:54 <Toluxero> oh sí, ya se pidieron, ahora mecanica?
04:29:05 <Toluxero> le dije a fetova que se los llevaba para que no se le perdieran
04:29:14 <Toluxero> pero ya estan en poder del team
04:29:43 <chilicuil> pues mi propuesta es esta: https://lists.ubuntu.com/archives/ubuntu-mx/2012-December/001336.html
04:30:17 <chilicuil> que se dividan en packs de 35, (30 desktop + 5 server) y que se puedan enviar un maximo de 2 packs por evento
04:30:30 <chilicuil> que se pidan a un correo, podria ser council@
04:31:02 <chilicuil> y que los requisitos sean que se cree el evento en loco.ubuntu.com y que se anexen fotos / datos al final de los mismos
04:31:13 <fetova> para el tiempo que falta para la proxima version... no creo que debamos ponernos muy exigentes... al menos en este ciclo
04:31:32 <fetova> cuantos eventos hay en 3 meses?
04:31:33 <Toluxero> de hecho viene el FLISoL
04:31:50 <fetova> Toluxero, el flisol es como a una semana del release...
04:32:00 <fetova> ese siempre ha sido un lio x__x
04:32:15 <chilicuil> personalmente en los ugj no uso discos, y los que uso son de la version en desarrollo, asi que yo mismo los proveo, pero si creo que serian fantasticos para eventos como el flisol u otros eventos donde no solo este presente ubuntu
04:32:52 <fetova> yo creo que si nos ponemos muy exigentes, vamos a terminar coleccionandolos
04:33:04 <fetova> es demasiado poco tiempo lo que falta
04:33:20 <fetova> y no es una version lts como para que valga la pena
04:33:52 <fetova> recomiendo mitad y mitad
04:33:54 <chilicuil> no creo que crear un evento en loco.ubuntu.com sea pedir mucho.., se puede crear en 5 minutos
04:34:03 <fetova> mitad para distribuir bajo demanda
04:34:06 <Toluxero> ahora a mi nadie me ha invitado a dar platicas o conferencias, así que... nos come el tiempo.
04:34:11 <fetova> mitad reservada para eventos
04:34:13 <Toluxero> o sé a uds.
04:34:49 <chilicuil> yo creo que no deberiamos esperar a ser invitados
04:35:20 <chilicuil> podriamos ir a pararnos con nuestra mantas y dar discos, no big deal =)
04:35:51 <chilicuil> y respecto a distribuirlo bajo demanda.., aum.., no se.., tal vez 1/4 ?, y no estaría nada mal, buscar estrategias para crear mas por nuestra cuenta
04:36:01 <Toluxero> ah de hecho... yo tenía un plan...
04:36:48 <Toluxero> podriamos mandar hacer USB con el logo de ubuntu mx, venderlas para recuperar la inversion hacer mas y con la ganancia pedir DVDs para regalar en la calle o algo así.
04:36:53 <Toluxero> pero no sé
04:37:02 <Toluxero> se me ocurrió un día de ocio
04:37:04 <Toluxero> jaja
04:37:18 <chilicuil> si, me gusta la idea Toluxero
04:37:21 <chilicuil> cuando empezamos?
04:37:22 <chilicuil> =)
04:37:56 <pep0> el FLisol de este a�s en campeche cierto?
04:38:17 <Toluxero> pep0, el FLISoL se hace en todas las ciudades principales del país
04:38:37 <Toluxero> con apoyo de voluntarios, comunidades e instituciones
04:39:06 <Toluxero> de hecho es un evento que se hace en toda Latinoamérica y España.
04:39:36 <Toluxero> con el fin de promocionar el Software Libre.
04:39:38 <pep0> de acuerdo, aqui en D.F. cuando es?
04:39:39 <chilicuil> pues vamos antes de que acabe este ciclo de ubuntu al flisol a regalar discos =)
04:40:33 <fetova> pep0, son el mismo dia
04:40:43 <Toluxero> chilicuil, yo veré quien organiza este año el de Toluca... y si no, me lanzo al D.F.
04:41:02 <fetova> tengo una idea
04:41:06 <Toluxero> traigo un problema con una institucion que se adueño los años pasados del FLISoL. :P
04:41:20 <Toluxero> fetova, habla
04:41:20 <fetova> enviemos a la lista del flisol el que tenemos los discos, para repartirlos
04:41:27 <fetova> Toluxero, en eso estaba xD
04:42:00 <Toluxero> jaja nos vamos a ahogar de pedidos! D:
04:42:03 <chilicuil> y si damos la mitad de discos a ubuntudf?, en lugar de darlos sobre demanda?, ellos basicamente los terminarian dando sobre demanda de cualquier forma
04:42:10 <Toluxero> y no tenemos muchos.
04:42:38 <fetova> me refiero a decir: tenemos tantos, pensamos repartirselos, como le hacemos?
04:42:47 <chilicuil> tambien mandaria un mensaje sobre que nos interesa colaborar aun mas de cerca con ellos
04:43:04 <fetova> pues... me parece bien el dar la mitad a u-df
04:43:07 <chilicuil> fetova: sip!, mitad para el consol y mitad para u-df
04:43:14 <chilicuil> digo, flisol xD
04:43:15 <fetova> consol?
04:43:16 <fetova> xD
04:43:30 <Toluxero> +1
04:43:31 <fetova> que por cierto... cuando es el consol? ya se me olvido? xD
04:43:33 <chilicuil> y ahi me apartan 1, para encuadrarlo
04:43:40 <fetova> chilicuil, lol
04:44:07 <pep0> en este foro quienes participan? hay un lugar reservado para Ubuntu MX algo asi como un stand?
04:44:28 <fetova> ya no ha habido consol desde 2010... vaya...
04:45:12 <chilicuil> pep0: en este canal?, en ubuntumexico?, en el flisol?, si es por el flisol.., supongo que en años anteriores y dado el estado de u-mx no se aparto un stand para u-mx, no?, pero podemos cambiar eso =P
04:45:22 <chilicuil> sip, me gustaba, era bueno, fetova
04:45:27 <fetova> no se apartan stands
04:45:43 <fetova> si participamos en la organizacion, nos los damos solos
04:45:59 <fetova> son eventos organizados por la misma comunidad de software libre
04:46:01 <chilicuil> Flisol: 4to Sábado de abril de cada año
04:46:28 <pep0> y si habra un lugar este a�
04:47:05 <chilicuil> yo creo que si, y si no, nos lo hacemos pep0 B)
04:47:10 <fetova> pep0, aun no se comienza a organizar el de este a�
04:47:38 <chilicuil> entonces, le doy action a como quedo organizado la reparticion de dvd's de este ciclo?
04:47:38 <pep0> aqui encontre informacion, segun esta pagina es el 27 de abril en Toluca
04:47:39 <fetova> se pone divertido :P
04:47:46 <pep0> -----> http://www.ciscittoluca.org/Flisol
04:48:08 <chilicuil> pep0: solo haz caso a http://flisol.info/
04:49:59 <fetova> entonces...
04:50:03 <fetova> mitad a u-df
04:50:09 <fetova> y...?
04:50:36 <pep0> de acuerdo chilicuil
04:51:34 <chilicuil> aunque de hecho, si te das cuenta, es la misma fecha, 4o sabado de abril y 27 de abril del 2013, asi que puede pasar por valido el que organizaran por alla
04:52:03 <chilicuil> yo diria que la otra mitad para el flisol, ya solo será cuestion de decidir a cual de todos iremos.., o podriamos dividirnos e ir a mas de 1? o_O!?
04:52:05 <pep0> supongo que los dvds se repartiran durante el evento, correcto?
04:53:07 <fetova> pep0, si
04:53:16 <pep0> gracias fetova
04:53:45 <fetova> en un flisol promedio repartes como 20 cds...
04:53:56 <fetova> repartidos a quienes los desean, claro
04:54:06 <chilicuil> entonces alcanzarian para 2?, de 35 por flisol?
04:54:15 <chilicuil> para 2 sedes, digo..
04:54:20 <fetova> chilicuil, 35 son demasiados
04:54:30 <fetova> 20 esta exagerado
04:54:51 <fetova> a no ser que una sede sea la escom o algo de ese calibre
04:55:00 <fetova> y los 35 estarian bien
04:55:05 <chilicuil> pues vamos a las de mayor calibre, no?
04:55:10 <chilicuil> a 2 de las 'buenas'
04:55:22 <pep0> sugiero hacer mas ruido y que sea la asistencia a un solo evento por todos lo miembros, como lo platicamos alguna vez chilicuil podemos hacer los stickers, camisas polo, plumas, usb, tazas para promover ubuntu
04:55:22 <chilicuil> o a 3 de las normales
04:55:38 <chilicuil> oh sip pep0, eso seria fantastico *.*
04:55:44 <chilicuil> ubuntizar mexico
04:55:57 <pep0> si la idea de Toluxero es vender USBs porque no vender algo mas
04:57:05 <pep0> aqui hay una inversion de todos
04:57:10 <chilicuil> +1 para la idea de pep0, y aunque siempre van a surgir comentarios sobre el aprovechamiento de la marca, creo que tenemos el soporte legal de hacerlo, despues de todo, sera para promocionar a ubuntu aún más
04:57:40 <pep0> y justo en estos eventos chilicuil es una gran oportunidad de acercarse a mas usuarios a usar ubuntu
04:58:17 <pep0> pero tienen que llevarse algo que les recuerde que es Ubuntu, que existe una comunidad en M�co
04:58:33 <chilicuil> pep0 es de los mios T_T
04:59:04 <fetova> no comparto la opinion como algo integral
04:59:15 <fetova> pero no niego que en cierto porcentaje podria ser cierto
04:59:39 <fetova> la mayor parte de esas cosas terminan en la basura
04:59:49 <fetova> solo los fans se las quedan
05:00:03 <pep0> ya se ha hecho antes a ese nivel fetova ?
05:00:22 * chilicuil ataca con un gancho doble =P
05:00:46 <fetova> ubuntu mexico no, firefox si
05:01:03 <fetova> si hacemos algo asi, solo tendria sentido si es para generar fondos para uso de la comunidad
05:01:13 <pep0> en realidad asi es fetova
05:01:17 <fetova> pero como marketing... no es demasiado funcional
05:01:37 <chilicuil> ubuntudf tambien intento algo parecido
05:01:44 <chilicuil> pero dejaron de hacerlo por criticas al modelo
05:01:53 <chilicuil> al menos es lo que me comento dragon*
05:02:26 <fetova> para que no pase eso la comunidad en cuestion tiene que tener bastante prescencia primero
05:02:42 <pep0> una realidad es que hay pocos usuarios en Mexico, pero creo que tampoco se ah hecho algo que impulse al crecimiento de la comunidad
05:02:47 <fetova> en ubuntu.ar empezaron a hacerlo cuando iban a 1-2 eventos por mes
05:02:57 <fetova> y con contabilidad publica
05:03:23 <fetova> bien transparente y tratado con pinzas el asunto
05:03:53 <fetova> pep0, si, pero para fortalecer eso no suele ser una buena idea
05:03:55 <pep0> posiblemente no funcione en el primero, pero es cuestion de intentarlo
05:04:04 <fetova> una vez fortalecidos, eso sirve para mantener
05:04:07 <chilicuil> +1 por la propuesta de intentarlo
05:04:11 <fetova> pero para iniciar nunca es buena idea
05:04:53 <fetova> pues...
05:05:04 <fetova> como vean
05:05:11 <chilicuil> si no funciona se desecha y listo, creo que podriamos probar las cosas, en el peor de los casos, nos abremos divertido y ganaremos experiencia
05:05:18 <fetova> no me opongo feacientemente, pero no creo que sea buena idea
05:05:23 <pep0> yo solo podria decirte fetova que estamos hablando de terceros que si o no les ha funcionado, pero no estamos hablando de que ubuntu MX lo haya hecho antes, no sabemos que vaya a pasar
05:05:26 <fetova> si gustan experimentar, haganlo
05:05:49 <chilicuil> okis, pero entonces, como queda el tema de los flisol?
05:06:04 <pep0> a estos foros llega mucha gente nueva, gente hambrienta de conocer nuevas cosas
05:06:16 <pep0> es un  porcentaje de gente que se puede quedar en la comunidad
05:06:28 <pep0> imaginate regresar con 2, 5, 10 usuarios nuevos
05:06:28 <chilicuil> y la especificacion de la entrega a ubuntu-df, hay que ponerle un action
05:06:44 <pep0> contamos contigo fetova ?
05:06:50 <pep0> contamos contigo fetova ?
05:07:01 <chilicuil> ya deja usuarios nuevos, regresar con 1 miembro activo de ubuntu-mx
05:07:54 <pep0> yo creo que pueden ser mas chilicuil
05:08:09 <Toluxero> uno se descuida tantito y acá ya hay un revoltijo de ideas.
05:08:25 <chilicuil> Toluxero: >=)
05:08:33 <pep0> :o
05:09:03 <Toluxero> ya leí dos veces desde donde me quedé y me pierdo. xD
05:09:09 <Toluxero> vamonos por partes.
05:09:14 <pep0> ok Toluxero
05:09:25 <chilicuil> y aprovecahmos para ir definiendo, votando y dando actions Toluxero
05:09:29 <Toluxero> Les podemos mandar 50+10 a df y el resto ver en que flisol participamos?
05:09:37 <Toluxero> y darlos ahí
05:10:22 <chilicuil> si, es la idea Toluxero , aunque incluso nos gustaria participar en mas de una sede de flisol, 2 importantes o 3 de las normales, fetova nos ha dicho que en las normales con 20 discos bastan
05:10:55 <chilicuil> o podriamos ir a las 'importantes', como las de la escom y llegar 35~
05:10:59 <chilicuil> llevar*
05:11:53 <Toluxero> Pues primero vemos a donde nos apuntamos y nos aprueban y ver como repartimos los restantes.
05:12:20 <Toluxero> finalmente, cada sede se organiza diferente.
05:12:49 <pep0> de acuerdo
05:13:05 <chilicuil> me parece buena idea Toluxero, dejemos que se acerque un poco mas el flisol y hablemos de ello, en la ultima junta de marzo o en la primera de abril
05:13:10 <Toluxero> llevemos muchos o pocos DVDs, siempre es un lio por que todos quieren uno xD
05:13:30 <Toluxero> una ves casi muero aplastado por una bola de universitarios
05:13:35 <chilicuil> estan de acuerdon en que ponga como action el hecho de que se discutira posteriormente?
05:13:47 <pep0> de acuerdo chilicuil
05:14:14 <Toluxero> +1
05:14:23 <chilicuil> pep0, Toluxero , lo anoto entonces
05:15:03 <chilicuil> #action chilicuil se hablara el tema del flisol en la la ultima junta de marzo o en la primera de abril
05:15:03 * meetingology chilicuil se hablara el tema del flisol en la la ultima junta de marzo o en la primera de abril
05:15:31 <chilicuil> vale, el otro punto, como entregamos los dvds a u-df?
05:15:43 <chilicuil> les mandamos un correo?, vamos a una de sus juntas?, les twitteamos?
05:16:29 <Toluxero> deja que le haga llegar los DVDs a fetova en una o dos semanas que vaya para allá.
05:16:36 <pep0> pues un correo, para acordar la entrega puede ser!
05:16:54 <Toluxero> y lo mas seguro es que sea en una de sus juntas
05:17:58 <chilicuil> genial, te molesta si asigno un action a eso Toluxero ?
05:18:09 <Toluxero> sin problema
05:18:26 <Toluxero> ah...
05:18:33 <Toluxero> y antes de acabar y cambiando de tema
05:18:39 <Toluxero> bueno, ya acabamos este?
05:18:51 <chilicuil> #action Toluxero le hará llegar a fetova los DVD's que le corresponden a ubuntu-df y fetova se los entregará
05:18:51 * meetingology Toluxero le hará llegar a fetova los DVD's que le corresponden a ubuntu-df y fetova se los entregará
05:18:58 <chilicuil> sip
05:19:49 <Toluxero> podemos pasar la agenda a la wiki, esa nunca se cae...?
05:20:16 <chilicuil> Toluxero: y si mejor a http://pad.ubuntu.com/ ?
05:20:26 <chilicuil> de hecho podria ser mx.pad.ubuntu.com
05:21:04 <chilicuil> me parece mas facil de modificar un pad, especialmente para los nuevos integrantes.., y concuerdo con tu comentario sobre el pad anterior.., siempre es molesto confiar en servicios que se caen
05:21:41 <Toluxero> chilicuil, si sabias del pad de ubuntu.com, por que estabamos en uno externo?
05:21:43 <Toluxero> ¬¬
05:21:56 <pep0> tssss
05:21:59 * Toluxero le da un coscorrón a chilicuil
05:22:14 <pep0> jajaja
05:22:16 <pep0> ups
05:22:33 <chilicuil> Toluxero: por que para usar pad.ubuntu.com deben ser miembros de un equipo aprobado, o ser miembros oficiales.., y muchos miembros de ubuntu-mx no cumplian ninguna de ellas
05:22:45 <chilicuil> ahora con el equipo aprobado, todos los miembros de ubuntu-mx pueden editarlo
05:23:16 <Toluxero> ah ok
05:23:32 <chilicuil> asi que si no les importa, creare mx.pad.ubuntu.com y pasare todo ahi, tan pronto regrese ubuntu-uk...
05:23:44 * Toluxero se disculpa y le soba a chilicuil en donde le dio el coscorron
05:24:02 * chilicuil prepara su bat -_-/|
05:24:40 <Toluxero> D:
05:24:50 <chilicuil> #action chilicuil movera la agenda a http://mx.pad.ubuntu.com
05:24:50 * meetingology chilicuil movera la agenda a http://mx.pad.ubuntu.com
05:25:10 <chilicuil> genial, es todo lo que estaba en la agenda.., o lo que recuerdo..
05:25:22 <chilicuil> algun otro tema que deseen comentar antes de dar por finalizada la sesion?
05:25:47 <chilicuil> o si, el tema de vender cosas.., pep0, podrias comentarnos un plan general de como se podria organizar?
05:25:53 <Toluxero> creo que es todo
05:26:00 <pep0> pues yo tengo varias ideas para Flisol
05:26:43 <chilicuil> hola Guti , bienvenido =), estamos en la primera junta mensual de ubuntu-mx, sientente libre de comentar los temas
05:26:49 <pep0> seguro chilicuil , hago una propuesta y el plan para flisol y se las presento cuando toquemos el punto
05:27:19 <pep0> de nuevo
05:27:26 <chilicuil> pep0: volveremos a tener junta el dia 7 de febrero, estara bien para ese dia?, o prefieres enviar la propuesta a la lista?
05:27:42 <pep0> esta bien el 7 de febrero
05:27:46 <pep0> chilicuil,
05:27:58 <chilicuil> genial, algun otro tema? =)
05:28:08 <pep0> es todo de mi parte, tks
05:28:32 <Toluxero> nada por acá
05:28:41 <Almirante> .
05:28:49 <chilicuil> fetova, Toluxero, Almirante ¡
05:28:51 <chilicuil> ?
05:29:36 <Almirante> Nada, por aca, creo que debo de llegar mas temprano.
05:29:46 <chilicuil> hola Almirante, estamos por concluir la sesion de ubuntu-mx, en unos momentos estara disponible el log completo =)
05:29:50 <chilicuil> #endmeeting