03:36:15 <Toluxero> #startmeeting
03:36:15 <meetingology> Meeting started Fri Dec 21 03:36:15 2012 UTC.  The chair is Toluxero. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
03:36:15 <meetingology> 
03:36:15 <meetingology> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #endvote #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #progress #rejected #replay #restrictlogs #save #startmeeting #subtopic #topic #unchair #undo #unlurk #vote #voters #votesrequired
03:36:59 <Toluxero> Buenas noches a todos los presentes. :)
03:37:20 * Don_Rad regreso
03:37:33 <Toluxero> #meetingtopic Reunion del 20 de Diciembre de 2012
03:38:08 <Toluxero> Bien, antes que nada, a los presentes, aunque ya están enterados, fuimos aprobados por el LoCo council el día de antier
03:38:41 <Toluxero> la comunidad agradecerá el trabajo que se ha hecho, y en especial a quien impulsó de mayor manera esto, a chilicui2 :)
03:38:46 * Toluxero aplaude
03:38:48 * chilicui2 dispara al aire
03:38:51 * Don_Rad chifla
03:39:33 * jorgevazq dice Yay!
03:39:37 <jorgevazq> Yay!
03:39:42 <Toluxero> pero bien, ya estamos aprobados, ahora tenemos más cosas que hacer para conservar esa aprobación.
03:39:50 <Toluxero> así que empecemos
03:40:15 <Toluxero> #topic Revisar resoluciones anteriores
03:40:47 <jorgevazq> Toluxero: cuales son esas resoluciones?
03:40:57 <Toluxero> #subtopic Discutir mas a fondo el tema  de destacados de la semana cuando el planet esté activo
03:41:10 <chilicui2> jorgevazq: http://pad.ubuntu-uk.org/KhKIZ6NPr7
03:41:23 <jorgevazq> chilicui2: merci beaucoup
03:41:50 <chilicui2> jorgevazq: de nada =)
03:41:58 <Toluxero> bien, el planeta no se ha activado, sin embargo nandof ya ha investigado unos plugins que nos pueden ayudar.
03:42:16 <Toluxero> sería de probarlas más a fondo con el planeta en producción.
03:42:34 <jorgevazq> eso es bueno, algún modus operandi?
03:42:34 <Toluxero> ya que se necesita tráfico para ver los resultados.
03:42:40 <jorgevazq> ah, ok
03:42:40 <chilicui2> si hay algo en lo que pueda ayudar para que el planeta salga al aire, cuenta conmigo Toluxero
03:43:13 <Toluxero> tenemos que redefinir que pasará con el dominio y el hosting ahora que estamos aprobados chilicui2 . Sería bueno agendarlo.
03:43:27 <jorgevazq> Toluxero: eso es muy importante
03:43:32 <jorgevazq> podemos verlo hoy?
03:43:38 <chilicui2> jorgevazq: +1
03:43:50 <Toluxero> posiblemente. Vamos a checar lo anterior primero.
03:44:06 <Don_Rad> una pregunta porque no usan el ubuntu-mx.org ?
03:44:09 <Don_Rad> o .com?
03:44:34 <Toluxero> Don_Rad: no podiamos por lineamentos de la comunidad. :)
03:44:43 <chilicui2> Don_Rad: creo que por que no se han comprado, aunque seria buena idea comprarlos y redireccionar todo a un mismo lugar
03:44:53 <chilicui2> Toluxero: por que no era un equipo aprobado?
03:44:58 <Toluxero> el ubuntu-mx.org está reservado a equipos aprobados.
03:45:14 <Toluxero> mejor dicho el ubuntu-CC.org
03:45:22 <Toluxero> CC= siglas del país.
03:45:33 <chilicui2> Toluxero: entonces ahora que lo es, podemos comprarlos, no?
03:45:42 <jorgevazq> chilicui2: no necesitamos comprarlos
03:45:49 <jorgevazq> Canonical lo hace
03:46:03 <Toluxero> de hecho ubuntu-mx.org le pertenece a Canonical.
03:46:11 <Toluxero> bien prosigamos, ahorita checamos eso.
03:46:16 <Toluxero> hay que redifinir
03:46:42 <Don_Rad> ok
03:46:57 <Toluxero> #action Redifinir implementación del planeta junto con el hosting.
03:46:57 * meetingology Redifinir implementación del planeta junto con el hosting.
03:46:59 <chilicui2> ya, pero otros dominios si se podrian, para proteger la comunidad, como ubuntu-mx.com o ubuntu-mx.net
03:47:16 <jorgevazq> entonces, necesitamos tráfico para el planeta
03:47:18 <Toluxero> seguramente sí.
03:47:31 <Toluxero> solo hay que armar el cochinito
03:47:46 <Toluxero> #subtopic chilicuil comentara a IngFrancisco sobre la resolucion respecto a las cuentas sociales
03:48:05 <chilicui2> no he visto a ingfrancisco, asi que no le he comentado
03:48:18 <Toluxero> muy bien, lo dejamos igual, te parece chilicui2 ?
03:48:30 <Don_Rad> o ubuntu.mx
03:48:39 * Don_Rad ok. nex
03:48:41 <Don_Rad> t
03:48:49 <Toluxero> #action chilicuil comentara a IngFrancisco sobre la resolucion respecto a las cuentas sociales
03:48:49 * meetingology chilicuil comentara a IngFrancisco sobre la resolucion respecto a las cuentas sociales
03:49:02 <Toluxero> #subtopic nandof enviara la convocatoria sobre la creacion de una portada para ubuntu-mx
03:49:10 <Don_Rad> aver yo envie un correo
03:49:15 <jorgevazq> Toluxero: tengo una sugerencia, o peticion al respecto
03:49:18 <Don_Rad> para ke me expliquen que chow con eso
03:49:29 <Don_Rad> una portada=intro?
03:49:31 <chilicui2> Don_Rad: cuando lo enviaste?
03:49:35 <Toluxero> dime jorgevazq
03:49:53 <jorgevazq> Toluxero: que si podrían hacer también la portada del podcast :)
03:49:55 <chilicui2> nandof no esta, pero si se hizo la convocatoria, tanto en la lista como en el foro, nadie alzo la mano
03:49:57 <jorgevazq> para tener la misma imagen
03:50:03 <Don_Rad> aver busco mi correo
03:50:15 <Toluxero> hi philipballew
03:50:36 <philipballew> hello Toluxero
03:50:53 <jorgevazq> Toluxero: así sería congruente con el sitio
03:50:55 <chilicui2> si alguien quiere tomar el action de ese item, seria fabulos =)
03:50:57 <Don_Rad> ya lo encontre
03:51:17 <Don_Rad> que hago? copy/paste?
03:51:28 <jorgevazq> o la otra opción seria usar la que ya tengo
03:51:40 <Toluxero> Don_Rad: pastebin.ubuntu.com
03:51:40 <chilicui2> Don_Rad: no, mejor ponlo en un pastebin
03:51:48 <jorgevazq> Don_Rad: mejor pega en paste.ubuntu.com
03:51:58 <jorgevazq> Don_Rad:  y nos pasas el link
03:52:11 <chilicui2> jorgevazq: hiciste una portada?
03:52:25 <Toluxero> philipballew: jorgevazq want to know if you want to participate in the translation team meeting
03:52:30 <jorgevazq> chilicui2: magia154 la hizo
03:52:57 <chilicui2> jorgevazq: y sugieres que se use para podcast.ubuntumexico.org y ubuntumexico.org ?
03:52:57 <philipballew> Toluxero, yeah, but I don't do spanish well
03:53:07 <Don_Rad> un seg
03:53:08 <philipballew> Toluxero, I can help with english very well though
03:53:53 <Don_Rad> gente: http://pastebin.ubuntu.com/1453929/
03:54:14 <jorgevazq> chilicui2: no, es particular del podcast. De hecho es personalizada mía. Originalmente era con colores marrones (como el logo anterior de ubuntu) pero magia me hizo una con azul y naranja que podría encajar con el look actual
03:54:24 <chilicui2> Don_Rad: oh si, yo tambien lo vi, iba a contestar pero se me cruzaron los cables x_x
03:54:44 <philipballew> chilicui2, what can I help with
03:54:45 <Don_Rad> es lo que no entiendo
03:54:47 <Don_Rad> portada de que
03:54:50 <Don_Rad> libro
03:54:56 <Don_Rad> manual, pagina,
03:55:01 <chilicui2> jorgevazq: suena a una opcion inicial, sugiero que se use esa mientras no haya otra, y se va mejorando en el camino
03:55:08 <chilicui2> Don_Rad: no, la portada de la pagina, ubuntumexico.org
03:55:22 <jorgevazq> ok, vamos a acomodar las cosas, va?
03:55:29 <Don_Rad> si me dijeran: hay que hacer un intro para la pagina (index.html) .......ahi entiendo mejor xD
03:55:32 <chilicui2> Don_Rad: vamos a poner una portada estatica porque no hay suficientes personas para poner noticias, y el sitio se ve mal con noticias viejas
03:55:38 <chilicui2> Don_Rad: si, justo eso
03:55:46 <jorgevazq> segun tengo entendido, la portada es el diseño de la página principal del sitio
03:55:58 <chilicui2> asi es jorgevazq
03:56:29 <Don_Rad> osea cuando el user teclee ubuntumexico.org lo primero que vera sera la portada y de ahi un ENTRAR ?
03:56:53 <Toluxero> no, así como está el sitio, solo colocar algo en donde están las noticias viejas. :)
03:57:07 <jorgevazq> Don_Rad: no, más bien reacomodar las cosas de la página que te sale (quitando la seccion de noticias)
03:57:11 <Don_Rad> ah algo asi como un contenido estatico
03:57:16 <Toluxero> así es.
03:57:19 <Don_Rad> oh ok
03:57:23 <chilicui2> philipballew: hi!, welcome =), we're currently assigning items, currently talking about who is good with html design
03:57:28 <Don_Rad> emblematico de ubuntumexico
03:57:35 * philipballew is not
03:57:41 <jorgevazq> xD
03:57:46 <philipballew> nada html
03:57:50 <Don_Rad> yo masoomenos html
03:58:05 <Don_Rad> pero entonces el proposito es diferente chilicui2
03:58:07 * jorgevazq menos
03:58:13 <Don_Rad> porque no es un html sino una imagen grandota
03:58:18 <Don_Rad> que aparezca como noticia fija
03:58:20 <jorgevazq> Don_Rad: es que esa parte del sitio se llama "portada"
03:58:21 <philipballew> Well any parts need to be in English? If so, I will do this.
03:58:39 <jorgevazq> philipballew: not right now, sorry
03:58:47 <Don_Rad> chilicui2: en cuanto tiempo quieren eso?
03:58:57 <jorgevazq> but, we do have a project that could be interesting for you
03:59:01 * Toluxero anda metido en el drupal
03:59:21 <chilicui2> Don_Rad: no, no solo una imagen, contenido estatico, algo asi como una super pagina, el punto final es que alguien que jamas haya entrado, entre y se de cuenta que pueda ser parte de la comunidad rapidamente
03:59:56 <chilicui2> Don_Rad: no hay un tiempo fijo, pero si pudiera estar para año nuevo, seria de lujo =P
04:00:11 <Toluxero> +1 chilicui2
04:00:34 <philipballew> chilicui2, alright, let me know what I can help with
04:00:41 <Don_Rad> Toluxero: yo se joomla pero no se si drupal sea diferente, porque pues podria poner noticias
04:00:52 <chilicui2> philipballew: ok, thanks for ur help
04:01:03 <Don_Rad> no tan rapidas pero pues al menos 2 o 3 por semana o no se la frecuencia actual
04:01:28 <Toluxero> Don_Rad: pues buscamos noticias,  3 por semana estaría bien.
04:01:28 <philipballew> chilicui2, alright, so anything on your site that is English I wanna have a look at so it is professional.
04:01:48 <philipballew> chilicui2, why don't you just use the wiki for a site?
04:01:51 <chilicui2> Don_Rad: la frecuencia actual es de meses, y se ha intentado reactivar, de hecho hubo una convocatoria de editores antes, asi que ahora vamos a probar con la pagina estatica
04:02:02 <Don_Rad> orale chilicui2 jaja
04:02:38 <chilicui2> philipballew: it's because we thing drupal can give a better experience for user than a wiki, juju changed too its page from wiki to another cms
04:02:59 <Don_Rad> chilicui2: pos asi ta cabron
04:03:03 <Toluxero> bueno, lo dejamos y discutimos en lista, para proseguir? O te asignamos un diseño Don_Rad ?
04:03:13 <Don_Rad> yo busco el diseño
04:03:14 <jorgevazq> chilicui2: pero, que tal si ponemos una wiki en la portada
04:03:16 <philipballew> can we use the new design that there pushing out like the new juju site theme and devlouper site?
04:03:19 <Don_Rad> no les prometo algo rapido
04:03:21 <jorgevazq> o sea, en el espacio de las noticias
04:03:29 <Don_Rad> pero yo hago ese diseño que quieren
04:03:35 <jorgevazq> tipo una wiki con instrucciones para el recien llegado
04:03:52 <Don_Rad> y de las noticias pues pueden ponerme de editor, y ya le meto cosas
04:04:01 <Don_Rad> si hay mas pues mejor
04:04:12 <chilicui2> jorgevazq: como https://wiki.ubuntu.com/UbuntuMxTeam/Membresia
04:04:17 <chilicui2> philipballew: that sounds interesting!
04:04:38 <philipballew> http://developer.ubuntu.com/
04:04:39 <chilicui2> philipballew: however, I don't know if our current knowledge in drupal can help us to achieve it
04:04:43 <jorgevazq> chilicui2: tipo, pero a lo mejor una versión más resumida
04:05:05 <chilicui2> jorgevazq: podrias hacer una version reducida para probar como se ve?
04:05:06 <Toluxero> Don_Rad: eso suena interesante! Lo que a veces nos falla es la constancia. Pero si puedes apoyar
04:05:09 <Toluxero> mas que excelente
04:05:41 <jorgevazq> chilicui2: puedo intentarlo, sería la segunda vez que modifico un wiki
04:05:55 <chilicui2> en lo personal declino mi apoyo para la alternativa de editores, creo que simplemente no volvera a funcionar despues de poco tiempo
04:05:58 <jorgevazq> (la primera fue el AppApp... y por suerte no la destrui)
04:06:17 <chilicui2> tambnien la idea de philipballew suena muy bien
04:06:28 <jorgevazq> en cuanto a las noticias... que les parece si mejor usamos links en las paginas de G+ y Facebook?
04:06:35 <jorgevazq> en lo que renovamos el planeta
04:06:49 <chilicui2> les parece si hago un resumen de las propuestas?, Don_Rad que va a hacer un diseño, jorgevazq que va a hacer una wiki y yo veo si se puede utilizar el template de developer.ubuntu.com ?
04:07:03 <jorgevazq> chilicui2: mi piace
04:07:16 <chilicui2> lo que no entiendo del planet es porque no lo linkeamos ya, a mi me parece bien como luce actualmente
04:07:17 <Toluxero> por mi no hay problema. asigno actions, entonces?
04:07:18 <jorgevazq> Don_Rad: le entras?
04:07:29 <jorgevazq> Toluxero: por mi esta bien
04:07:36 <chilicui2> Toluxero: +1
04:07:37 <Don_Rad> aver ke?
04:07:42 <Toluxero> chilicui2: el problema es que el planet no lo podemos implementar en ubuntumexico por que el hosting está super limitado
04:07:46 <Don_Rad> ok
04:07:47 <Don_Rad> si
04:07:48 <Don_Rad> im in
04:07:52 <chilicui2> Toluxero: pero se puede poner la liga, no?
04:08:15 <chilicui2> a donde lo tienes actualmente, y luego si se hace la migracion, movemos las bases de datos, o crees que sea muy complicado?
04:08:53 <jorgevazq> Toluxero: pero estariamos viendo lo del hosting pronto
04:08:55 <Toluxero> no chilicui2 , para nada, lo que me preocupa el posicionamiento en buscadores.
04:09:14 <Toluxero> pero si creen que linkearlo es opvión lo linkeamos
04:09:19 <chilicui2> ya entiendo, entonces deberiamos darle un trato preferencial al tema del hosintg
04:09:23 <chilicui2> hosting*
04:09:35 * Don_Rad sabe de hosting ^^
04:09:36 <chilicui2> pero primero, vamos a asignar items al tema del index
04:09:38 <Don_Rad> a eso me dedico tambien
04:09:40 <Toluxero> bueno, entonces, asigno actions.
04:09:41 <Don_Rad> pero bueno
04:09:47 <Don_Rad> luego se checa
04:09:49 <Don_Rad> jeje
04:10:07 <Toluxero> chilicui2: buscas si podemos usar el tema de developers?
04:10:17 <chilicui2> si, Toluxero
04:10:19 <Toluxero> jorgevazq: ve un probable diseño relacionado a la wiki
04:10:42 <jorgevazq> Toluxero: yes, sir!
04:11:08 <Toluxero> #action chilicuil buscará si podemos usar el tema de developers.ubuntu.con para el index
04:11:08 * meetingology chilicuil buscará si podemos usar el tema de developers.ubuntu.con para el index
04:11:26 <Toluxero> #action jorgevazq elaborará algo basado en lo que tenemos en wiki
04:11:26 * meetingology jorgevazq elaborará algo basado en lo que tenemos en wiki
04:11:46 <Toluxero> y Don_Rad un diseño emblematico? o no?
04:11:51 <Don_Rad> ok
04:11:59 <Toluxero> ok
04:12:01 <Toluxero> Gracias
04:12:02 <Toluxero> :)
04:12:08 <Don_Rad> ^^
04:12:09 <chilicui2> me gustaria enviar un correo a la lista, describiendo las 3 propuestas y preguntando si a alguien mas se le ocurre otra, esta bien?
04:12:13 <jorgevazq> sobres, siguiente tema?
04:12:30 <Toluxero> #action Don_Rad hará un diseño emblematico para el index del sitio
04:12:30 * meetingology Don_Rad hará un diseño emblematico para el index del sitio
04:12:39 <Toluxero> +1 chilicui2
04:12:44 <Toluxero> por mi sin problemas
04:12:49 <Toluxero> lo asigno también?
04:12:52 <chilicui2> sip
04:13:03 <Toluxero> gracias chilicui2
04:13:13 <chilicui2> de nada =)
04:13:14 <Don_Rad> nice
04:13:27 * Don_Rad im part of it
04:13:37 <Toluxero> #action chilicuil enviará a la lista las propuestas y preguntando si alguien más tiene mas ideas.
04:13:37 * meetingology chilicuil enviará a la lista las propuestas y preguntando si alguien más tiene mas ideas.
04:13:54 <Toluxero> #subtopic chilicuil preguntara en las listas sobre las opiniones respecto a la membresia del equipo ubuntu-mx en lauchpad
04:13:56 <chilicui2> Don_Rad: hell yeah
04:14:10 <Toluxero> chilicui2: tienes la palabra :)
04:14:17 <chilicui2> oh sip, respecto a ese tema, pregunte, y parece que la opinion general es que el grupo sea abierto
04:14:58 <Don_Rad> aver regreso voy a dar de cenar rapido a mi hijo
04:15:03 <Toluxero> ok Don_Rad
04:15:07 <Toluxero> así es chilicui2
04:15:08 <chilicui2> https://lists.ubuntu.com/archives/ubuntu-mx/2012-December/001306.html
04:15:18 <Toluxero> todos tenemos esa impresión.
04:15:33 <Toluxero> así que si nadie tiene mas que agregar, se abrirá el grupo en lp
04:15:43 <chilicui2> +1
04:15:52 <Toluxero> #action Toluxero abrirá el grupo de Ubuntu Mexico en LP
04:15:52 * meetingology Toluxero abrirá el grupo de Ubuntu Mexico en LP
04:16:35 <Toluxero> bien
04:16:43 <Toluxero> hasta aquí revisamos los temas anteriores
04:17:02 <Toluxero> a su consideración que discutimos? como va la agenda? Hosting + Dominio?
04:17:18 <jorgevazq> Yo prefiero Hosting + Dominio
04:17:20 <chilicui2> si, creo que deberiamos discutir primero eso
04:17:24 <jorgevazq> por cuestion de importancia
04:17:38 <Toluxero> bien, modifico la agenda para no perderme
04:18:12 <Toluxero> listo
04:18:29 <Toluxero> #topic Uso de hosting y dominio proporcionado por Canonical
04:18:50 <Don_Rad> ya regrese
04:18:57 <Toluxero> #link https://wiki.ubuntu.com/LoCoHosting
04:19:10 <jorgevazq> Toluxero: leyendo
04:19:12 <chilicui2> ok Don_Rad
04:19:23 <Toluxero> si consultan este link podemos ver lo que se nos ofrece como un equipo aprobado.
04:19:31 <Toluxero> esperaré a que le den una checada.
04:19:44 * Don_Rad leyendo
04:20:31 <chilicui2> me parece bien y creo que seria lo mejor
04:20:51 <jorgevazq> leyendo los TyC
04:20:55 <jorgevazq> necesitan traduccion?
04:21:14 <Toluxero> podrías auxiliarnos jorgevazq :)
04:21:21 <Toluxero> a los que somos malos con el inglés.
04:21:28 <jorgevazq> sep, yo se las traduzco
04:21:39 <jorgevazq> nomás que no esperen que lo tenga hoy mismo xD
04:21:42 <Toluxero> gracias
04:22:07 <Don_Rad> ok ya
04:22:14 <Don_Rad> yo ya lei
04:22:38 <Toluxero> bueno, tengo entendido y si no, corrijanme
04:22:46 <jorgevazq> leido
04:22:49 <Toluxero> que solo podemos tener drupal ahí?
04:22:49 <jorgevazq> Toluxero: dispara
04:22:53 <jorgevazq> no
04:23:04 <jorgevazq> es una combinacion
04:23:20 <jorgevazq> puedes tener Drupal, wiki o un foro
04:23:26 <jorgevazq> o los tres
04:23:42 <jorgevazq> o sea, que no puedes gestionar el sitio con Wordpress
04:23:45 <Toluxero> pero por ejemplo, nosotros tenemos el diseño del podcast y del planeta en wordpress.
04:23:50 <jorgevazq> o joomla
04:24:07 <jorgevazq> Toluxero: ah, eso tendria que preguntarlo por el correo
04:24:18 <chilicui2> hay una parte que dice que el equipo es responsable de la administracion
04:24:27 <jorgevazq> recuerdame con el consejo para mencionarlo cuando hagamos la peticion
04:24:29 <chilicui2> asi que supongo que puede haber flexibilidad en ese aspecto
04:24:43 <Don_Rad> si
04:24:44 <jorgevazq> chilicui2 si,el LoCo team es responsable
04:24:46 <Toluxero> jorgevazq: en vez de traducción, podrías elaborar un correo?
04:24:54 <Toluxero> para despejarnos de dudas?
04:25:00 <Don_Rad> si
04:25:09 <jorgevazq> es decir, Canonical NO va a meterse con la gestion del sitio
04:25:16 <jorgevazq> Toluxero: tipo resumen?
04:25:37 <jorgevazq> para conseguir hosting tenemos que enviar una solicitud diciendo que somos un equipo aprovado
04:25:40 <chilicui2> jorgevazq: creo que quiere que preguntes las dudas que tenemos a canonical, y las respuestas las mandes a la lista
04:25:42 <jorgevazq> aprobado*
04:26:05 <jorgevazq> chilicui2: es que esta escrito ahi todo, mas bien, las preguntas las incluyo en la aplicacion para que nos saquen de duda
04:26:11 <jorgevazq> asi matamos dos pajaros de un tiro
04:26:20 <Toluxero> perdón, escala fisiologica
04:26:32 <chilicui2> jorgevazq: si, justo eso
04:26:35 <Don_Rad> las preguntas serian para algo mas profundo
04:26:44 <Don_Rad> ahi sta muy bien explicado el asunto
04:26:49 <Don_Rad> no alojan nada mas
04:26:56 <Don_Rad> que no sea algo aprobado por canonical
04:27:13 <chilicui2> The typical loco team web -> lo que me da a entender que puede haber excepciones
04:27:46 <Toluxero> entonces, qué sugieren? Yo soy de la idea de preguntar flexibilidades.
04:27:48 <jorgevazq> chilicui2: no, porque dice "can be", no "may be"
04:27:52 <jorgevazq> Toluxero: igual
04:27:59 <jorgevazq> o sea, de todas formas ya tenemos Drupal
04:28:10 <chilicui2> si, dice can be, pero puede existir un equipo non typical ;)
04:28:14 <Don_Rad> yo sugiero que se trabaje con lo que hay
04:28:18 <Don_Rad> jeje
04:28:19 <Don_Rad> nsc
04:28:21 <jorgevazq> asi que solo preguntaremos si podemos usar WP en los subdominios del planeta y podcast
04:28:22 <chilicui2> +1 Don_Rad
04:28:37 <Don_Rad> porque no usan joomla!!
04:28:38 <Don_Rad> xD
04:28:51 <jorgevazq> Don_Rad: porque no podemos :( requerimientos de Canonical
04:28:58 <chilicui2> muchos de los sitios de ubuntu usan wp, yo creo que daran facilidades
04:28:58 <Toluxero> Don_Rad: antes instalar joomla era instalar un agujero de seguridad al server
04:29:01 <jorgevazq> ademas, tuvimos joomla y batallabamos mucho xD
04:29:22 <chilicui2> vale, entonces quien manda el correo y a quien?
04:29:46 <jorgevazq> chilicui2: imagino que mientras que la estructura general use Drupal, podemos usar algun subdominio con WP. Eso vamos a preguntarlo
04:30:00 <Toluxero> jorgevazq manda el correo a rt para pregntar por exepciones?
04:30:21 <Toluxero> excepciones*
04:31:20 <Don_Rad> y porque querrian usar a canonical para el hosting+dominio
04:31:25 <Don_Rad> cuanto pagan actualmente para eso?
04:31:38 <jorgevazq> Don_Rad: porque es gratis, y mucho mas hosting que el que tenemos actualmente
04:31:54 <jorgevazq> Don_Rad: y el dominio seria oficial
04:31:59 <jorgevazq> o sea, ubuntu-mx.org
04:32:00 <chilicui2> ademas, creo que es la forma adecuada, no se depende de nadie dentro de la comunidad de ubuntu mexico, por lo tanto es mas dificil un boicot
04:32:41 <Toluxero> a ver en orden.
04:32:47 <Toluxero> chilicuil tu punto de vista
04:33:03 <Toluxero> chilicui2: por favor :)
04:33:48 <chilicui2> nada, estoy a favor de que se use el hosting de canonical
04:34:13 <Toluxero> jorgevazq
04:35:19 <Toluxero> bueno, si no tienen inconveniente, asignamos action.
04:35:23 <jorgevazq> ok, puedo escribir un correo a nombre del equipo y enviarlo al consejo, para que el consejo elija a un contacto encargado del sitio, quien enviaria el correo a los de Canonical. Ahi preguntaria si podemos usar WP para el podcast y el planeta
04:35:30 <jorgevazq> Toluxero: vas
04:35:36 <Don_Rad> bueno entonces se traza un plan orientado a seguir los lineamientos de canonical, el primero es que ya esta aprobado como LoCo este pex, no? el 2do que ya se usa drupal entonces
04:35:55 <chilicui2> Don_Rad: si en ambos casos
04:35:55 <Toluxero> oh perdón Don_Rad adelante.
04:36:03 <Don_Rad> solo hay que ponerse de acuerdo con ellos aver que mas nos hace falta
04:36:07 <Toluxero> solo preguntamos si podemos alojar wp
04:36:13 <Toluxero> y en caso de que nos dijeran que no?
04:36:24 <Toluxero> hay que visualizar los peores casos.
04:36:24 <Don_Rad> en caso que nos dijeran que no, un subdominio
04:36:27 <Don_Rad> o una redireccion
04:36:40 <Don_Rad> y ver el hosting del WP en otro lado
04:37:08 <jorgevazq> Toluxero: si nos dicen que no, igual podemos redirigir al sitio en SoundCloud
04:37:29 <jorgevazq> el cual de todas formas debemos hacer bonito
04:37:46 <Toluxero> se puede hostear wp wn otro lado y usar un subdominio? o se emplea redirección?
04:38:09 <chilicui2> se pueden hacer ambas cosas
04:38:13 <jorgevazq> alguien sabe que CMS usa este sitio? http://planeta.ubuntu-cl.org/
04:38:15 <jorgevazq> es oficial
04:38:33 <Don_Rad> aver les igo
04:38:42 <jorgevazq> asi que aplicando la filosofia de las pistas de Blue "si ellos pueden, nosotros tambien!"
04:39:02 <chilicui2> jorgevazq: parece http://www.planetplanet.org/
04:39:31 <Don_Rad> wordpress parece
04:39:38 <Don_Rad> jorgevazq:
04:39:51 <Toluxero> jorgevazq: yo me puse a pelear con planet planet
04:39:57 <Toluxero> mucho lio para mi.
04:40:02 <Toluxero> al menos no le supe
04:40:03 <SpArTaKo> a buena hora se me ocurrio dormir cuando por poca veces hablan en #Ubuntu-mx
04:40:16 <Don_Rad> esta lleno de wordpress
04:40:20 <Don_Rad> esa pagina
04:40:28 <Don_Rad> de los chilenos
04:40:58 <jorgevazq> ok, entonces nos deberian de dar chance ;)
04:41:05 <chilicui2> creo que ya sobre discutimos el tema, podemos asignar un action y pasar a otro?
04:41:36 <Toluxero> #action jorgevazq redactará un correo a nombre del equipo y enviará al consejo, para que el consejo elija a un contacto encargado del sitio, quien enviaria el correo a los de Canonical. Se preguntaria si podemos usar WP para el podcast y el planeta
04:41:36 * meetingology jorgevazq redactará un correo a nombre del equipo y enviará al consejo, para que el consejo elija a un contacto encargado del sitio, quien enviaria el correo a los de Canonical. Se preguntaria si podemos usar WP para el podcast y el planeta
04:41:41 <Don_Rad> href="http://www.ubuntu-cl.org/comunidad/charla-ubunteras-2012/attachment/flyer_charla" rel="attachment wp-att-2273"><img class="aligncenter size-medium wp-image-2273" title="flyer_charla" src="http://www.ubuntu-cl.org/wp-content/uploads/2012/07/flyer_charla-300x225.jpg" alt="" width="300" height="225" /></a></p> <p>Hola a todos</p>
04:41:56 <jorgevazq> Don_Rad: gracias, entonces imagino que si se puede
04:42:10 <Toluxero> seguimos con la agenda, gracias a todos
04:42:23 <Toluxero> #topic Creación de un reglamento interno del equipo ubuntu-council
04:42:26 <jorgevazq> ^^
04:43:00 <chilicui2> oh si, yo propuse ese tema
04:43:02 <Toluxero> Actualmente el equipo council no cuenta con reglas de entrada de salida, y es importante y prioritario definir un reglamento de este tipo.
04:43:14 <Toluxero> para eso chilicui2 nos hablará mas al respecto.
04:44:05 <chilicui2> sip, creo que deberia definirse un lineameanto para saber cuando pueden entrar y salir nuevos integrantes al equipo council, creo que si lo hacemos puede ser incentivo para las personas que colaboran en el equipo y para hacer nota que el equipo es libre y abierto
04:44:49 <chilicui2> justo ahora, se me ocurre que cada determinado tiempo (2 años)? se haga una convocatoria de posibles miembros del council y luego se voten entre la comunidad, las personas con mayores votos podrian ser parte del council
04:45:29 <jorgevazq> chilicui2: pero eso seria un concurso de popularidad
04:45:34 <chilicui2> ademas de eso, si el council es de 4 personas, sugiero que se intercambien de 2 en 2, para que las personas anteriores puedan vigilar el comportamiento y mostrar las mejores tecnicas de manejo de la comunidad a los nuevos integrantes
04:45:57 <chilicui2> el punto final sería obtener una comunidad independiente, que no este atada a ninguna persona en particular
04:46:27 <chilicui2> jorgevazq: si, puede ser, tambien podria definirse por puntaje en launchpad, o una combinacion
04:47:18 <jorgevazq> podria cada candidato hacer una wiki tipo curriculum para que la comunidad pueda ver que puede ofrecer al consjeo
04:47:36 <Toluxero> me agrada la idea jorgevazq
04:47:42 <jorgevazq> chilicui2: porque no todos hacen codigo en launchpad (asi que no todos tendrian mucho puntaje sin que eso signifique que no ayuden)
04:47:59 <jorgevazq> Toluxero: tome la idea de la aplicacion para UbuntuMember
04:48:51 <Toluxero> en eso tiene razón jorgevazq .
04:48:56 <chilicui2> si, tambien puede ser, que las personas se auto propongan, creen una wiki, y luego se eliga, los que eligan, puede ser toda la comunidad (miembros de ubuntu-mx), o el mismo council
04:49:00 <chilicui2> o ambos
04:49:13 <jorgevazq> podriamos tomar ese mismo modelo
04:49:55 <chilicui2> creo que en este tema, entre mas propuestas mejor, propongo que se pregunte en la lista por alternativas
04:49:59 <jorgevazq> o sea, que se haga una reunion para presentar la candidatura
04:50:09 <jorgevazq> las personas podrian hablar a favor o en contra de ello
04:50:14 <jorgevazq> y el council elige
04:50:42 <jorgevazq> podrían omitirse los votos de los miembros salientes y pasarlos a la comunidad
04:51:06 <Toluxero> soy de la idea de mandar ideas a la lista, propuestas y elegir el mejor método.
04:51:14 <jorgevazq> OK
04:51:24 * jorgevazq se guarda sus ideas para mandarlas a la lista ^^
04:51:32 <Toluxero> qué dicen uds.?
04:51:45 <chilicui2> es buena propuesta, jorgevazq , voto a favor de preguntar en la lista
04:52:39 <Toluxero> ok, hago action mandarlo a la lista
04:52:58 <Don_Rad> bueno
04:53:04 <Don_Rad> yo ya me empiezo a despedir
04:53:18 <Toluxero> #action mandar a la lista las ideas y/o propuestas para el mecanismo de elección de miembros del council.
04:53:18 * meetingology mandar a la lista las ideas y/o propuestas para el mecanismo de elección de miembros del council.
04:53:22 <jorgevazq> Don_Rad: no te vayaaas!
04:53:24 <chilicui2> salep Don_Rad , gracias por participar
04:53:27 <Toluxero> Don_Rad: muchas gracias!
04:53:35 <jorgevazq> Don_Rad: estamos pisteando a gusto... ah no, verdad?
04:53:42 <jorgevazq> bueno, hasta luego Don_Rad !
04:53:42 <Toluxero> te esperamos más seguido por estos rumbos.  Don_Rad :)
04:53:45 <jorgevazq> gracias por participar
04:53:52 <jorgevazq> y recuerda que tienes tarea
04:54:00 <chilicui2> respecto al action, sugiero que alguien del council envie el correo
04:54:28 <Toluxero> #undo
04:54:28 <meetingology> Removing item from minutes: <MeetBot.items.Action object at 0x3151190>
04:54:29 <SpArTaKo> podrian decir en espa�council ?
04:54:33 <SpArTaKo> o en mexicano ?
04:54:40 <Toluxero> consejo, SpArTaKo
04:54:42 <chilicui2> jamas SpArTaKo
04:54:48 <SpArTaKo> :0
04:54:51 <Don_Rad> sip jorgevazq si tengo tarea
04:54:54 <Don_Rad> y si entor aqui seguido
04:55:00 <Don_Rad> pero no hay mucha actividad
04:55:00 <jorgevazq> concilio tambien aplica
04:55:11 <jorgevazq> Don_Rad: cambiare eso, lo prometo
04:55:18 <jorgevazq> antes era el alma del canal
04:55:24 <Don_Rad> ok va
04:55:26 <jorgevazq> tal vez ahora te toque a ti
04:55:29 <Don_Rad> cy ' ya!
04:55:34 <chilicui2> boa noite o/
04:55:59 <SpArTaKo> apoyo cocilio jorgevazq  auqnue me recuerda a la snta inquisicion que me quizo  ejecutar cuando era yo joven ..
04:56:07 <jorgevazq> jojo
04:56:15 <jorgevazq> pero council es mas estandarizado
04:56:15 <Toluxero> #action Un miembro del consejo mandará a la lista la solicitud de propuestas y/o ideas para la elección de nuevos miembros del mismo.
04:56:15 * meetingology Un miembro del consejo mandará a la lista la solicitud de propuestas y/o ideas para la elección de nuevos miembros del mismo.
04:56:18 <jorgevazq> en fin
04:56:44 * Toluxero debe de recordar que meetingology no soporta acentos ni caracteres especiales...
04:56:49 <jorgevazq> lol
04:56:56 * jorgevazq dislikes meetingology
04:57:13 <Toluxero> bien, son casi las 23, seguimos o le paramos?
04:57:17 <Toluxero> que opinan chicos?
04:57:25 <chilicui2> creo que por hoy es suficiente, hicimos un gran avance
04:57:28 <Toluxero> considerando que empezamos 21:40 aprox.
04:58:01 <Toluxero> \O/
04:58:05 <chilicui2> ohh!
04:58:28 <chilicui2> si, mejor antes de terminar, podrias hablar un poco del tema de los stickers Toluxero ?
04:58:33 <chilicui2> no entendi el otro dia
04:58:39 <Toluxero> justo en eso estaba pensando
04:59:05 <SpArTaKo> les comparto algo MX http://www.tonalkin.com/es/Default.aspx
04:59:24 <Toluxero> ah sí, hace un tiempo, pregunté a los de system76 sobre la posibilidad de que nos dotaran de stickers.
04:59:57 <Toluxero> me respondieron que sí, sólo hay que definir quien, como se distribuyen y el logo que se ocupará en los stickers.
05:00:03 * jorgevazq recuerda eso
05:00:06 <Toluxero> de hecho tengo que buscar el correo...
05:00:12 <jorgevazq> jojo
05:00:36 <Toluxero> lo checamos SpArTaKo :)
05:00:48 <chilicui2> y hablando de distribucion, a partir de que estamos aprobados se podran pedir packs de cd's, y adicionalmente cada ciclo nos llegaran 150cd desktop y 25cd de ubuntu server
05:00:54 <chilicui2> hay que ver, como se van a distribuir
05:01:32 <Toluxero> soy de la idea de que debe de ser alguien del consejo... por seguridad...
05:01:37 <jorgevazq> chilicui2: querras decir DVDs
05:01:41 <chilicui2> si, dvds
05:02:50 <jorgevazq> Toluxero: concuerdo contigo
05:02:57 <chilicui2> si, concuerdo, pero ademas de ser del consejo creo que tener facilidad para distribuirlos
05:02:58 <Toluxero> o que piensas chilicui2 ?
05:03:30 <chilicui2> no me lo tomes a mal Toluxero, pero encuentro dificil que nos aventemos viajes a Toluca y la mayoria de eventos se hacen en el centro
05:03:45 <SpArTaKo> Toluxero,  en el DF es relativamente barato el imprimir stickers  y fundas de DVD
05:03:54 <jorgevazq> para mi, Toluca está muy en el centro
05:04:01 <chilicui2> desconozco de donde es jorgevazq, pero se que fetova ahora ausente vive en la ciudad
05:04:14 <jorgevazq> SpArTaKo: los stickers nos los enviarian (gratis)
05:04:20 <jorgevazq> chilicui2: soy de Torreon
05:04:20 <SpArTaKo> ahh ok ...
05:04:29 <SpArTaKo> Yo de Veracruz
05:04:33 <SpArTaKo> Norte
05:04:37 <jorgevazq> chilicui2: lo cual esta como a 2 horas del DF... en avion xD
05:04:45 <jorgevazq> SpArTaKo: poza rica?
05:04:46 <chilicui2> jorgevazq: ouch
05:04:54 <SpArTaKo> NO
05:04:54 <chilicui2> a menos que no les importe gastar en envios dentro de la republica
05:05:02 <SpArTaKo> eso dice mi IP?
05:05:04 <jorgevazq> y jamesjedimaster radica en cancun
05:05:15 <SpArTaKo> xangua en timbuctud
05:05:16 <jorgevazq> SpArTaKo: no, estaba adivinando
05:05:21 <SpArTaKo> Tuxpan
05:05:38 <Toluxero> chilicui2: podemos mandar los CDs por correo postal y pedir el costo del timbre o correo certificado.
05:05:57 <Toluxero> o en el peor de los casos, guias de multipack, cuestan $30 pesos
05:06:06 <jorgevazq> el timbre costaba 7,50
05:06:11 <chilicui2> tambien hay que pensar en una forma de que otros equipos se pongan en contacto con ubuntu-mx para pedir cd y establecer limites, por ejemplo 50 por evento
05:06:19 <jorgevazq> el correo certificado sale como en 17,50
05:06:22 <SpArTaKo> Toluxero,  por que no investigan sobre el costo de paquete de  timbres ? creo que es mas barato
05:06:44 <jorgevazq> SpArTaKo: no reducen el precio aunque compres una planilla
05:06:44 <Toluxero> mañana me doy una vuelta a la oficina postal SpArTaKo
05:06:51 <Toluxero> ok ya no.
05:07:00 <chilicui2> yo solo digo, que la persona que sea el contacto va a tener mucha responsibilidad, asi que si alguien del council esta planeando hacerlo, deberá tomar en cuenta que sus tiempos de respuesta van a hablar mucho del equipo
05:07:00 * jorgevazq enviaba muchas cartas
05:07:13 <SpArTaKo> hay ACs que tienen descuentos
05:07:26 <SpArTaKo> se puede haceruna especie de convenio con esas organizaciones
05:07:33 <SpArTaKo> yo estoy por pedirle ayuda a ustedes en enero
05:07:48 <chilicui2> SpArTaKo: coool!
05:07:50 <Toluxero> pues también hay que tener claro que los DVDs son productos muy valorados.
05:07:50 <SpArTaKo> para distribuir  sft en escuelas rurales pero con apoyo de ubuntu-mx
05:08:00 <chilicui2> SpArTaKo: si, estaria xido, entre mas eventos mejor
05:08:11 <SpArTaKo> auqnue voy mas al lubuntu porque los equipos que conseguimos son muy viejos
05:08:33 <SpArTaKo> Somos una AC que impulsa proyectos productivos y equidad
05:08:34 <Toluxero> entonces hay que definir bien como se manejará
05:08:40 <chilicui2> no envian cds de lubuntu SpArTaKo =(, aunque como bien dices se podrian mandar a hacer
05:08:45 <chilicui2> Toluxero: sip
05:08:49 <jorgevazq> oigan
05:08:56 <jorgevazq> para su informacion:
05:09:00 <SpArTaKo> y estamos por entrarle a la parte de eduacion y
05:09:04 <Toluxero> que pasó jorgevazq ?
05:09:05 <jorgevazq> Canonical vende stickers de ubuntu
05:09:14 <jorgevazq> la planilla con 12 cuesta $2.50 libras
05:09:18 <SpArTaKo> Yo compro directo a canonical
05:09:24 <SpArTaKo> sticker playera gorra
05:09:25 <jorgevazq> que vienen siendo $52 pesos
05:09:25 <SpArTaKo> usb
05:09:40 <SpArTaKo> en dolares jorgevazq  yo pago en dolares
05:09:41 <Toluxero> en cuanto sale el envio SpArTaKo ?
05:09:45 <jorgevazq> entonces, si cobramos los $30 de la guia, me parece un precio razonable
05:09:55 <SpArTaKo> es caro yo lo que hago es doy direccion de Houston
05:10:15 <jorgevazq> SpArTaKo: solo vi la pagina. Como estan en la isla de Man se manejan en libras por default. Igual si continuo con el proceso de compra me sacan el precio en dolares
05:10:26 <SpArTaKo> ok
05:10:35 <Toluxero> Yo tengo una dirección en TX
05:11:05 <jorgevazq> SpArTaKo: Fine! cobran $4.24 USD
05:11:08 <chilicui2> de bote pronto, creo que la mayor cantidad de eventos, van a continuar siendo en el centro, ubuntudf, y ugj, asi que si nos podiamos ahorrar esos 30$ para ellos escogiendo a alguien de la ciudad para mi seria lo mas logico, pero igual, creo que debe discutirse
05:12:04 * jorgevazq solo dijo lo de los precios de Canonical como un caso de estudio
05:12:13 <jorgevazq> la idea de chilicui2 es buena
05:12:32 <Toluxero> chilicui2: la cosa es que tu piensas en eventos, yo pienso en los que están fuera y requieren un DVD...
05:12:48 <jorgevazq> y si alguien tiene un evento, o quiere una hojita de stickers de Ubuntu-Mexico, puede mandarnos la guía prepagada o el giro postal
05:12:57 <Toluxero> también.
05:13:16 <Toluxero> la cosa no es lucrar ni hacer las cosas pesadas y complicadas.
05:13:19 <chilicui2> Toluxero: sip, es que son para eventos, no podemos enviar dvds individuales, de lo contrario, se estaria cobrando $30 por dvd, y entonces mejor valdria que los quemaran por su cuenta
05:13:20 <Toluxero> Sólo justas.
05:13:36 <jorgevazq> Toluxero: exacto
05:14:10 <jorgevazq> pero primero lo primero
05:14:17 <jorgevazq> necesitamos el DISEÑO y el CONTACTO
05:14:19 <chilicui2> no creo que haya alguien en este canal que quiera lucrar con los dvds, solo tomaba en cuenta las estadisticas
05:15:59 <chilicui2> jorgevazq: +1
05:16:19 <Toluxero> no me lo tomes a mal chilicui2, pero en contadas ocasiones fui a eventos de ponente, ninguno en el DF... no me parece un argumento solido las estadisticas que tenemos ahora.
05:16:27 <jorgevazq> pues podemos hacer lo que Canonical: invitar a la gente a descargar y quemar la imagen, o si por alguna razon no les es posible, entonces les enviamos el dvd por correo o multipack (por $30)
05:16:49 <jorgevazq> (y les mandamos una hojita de stickers de regalo ;) )
05:17:02 <jorgevazq> eso es en cuanto a los discos
05:17:20 <Toluxero> tenemos que discutir el procedimiento muy proundamente. Para evitar caer en controversias,
05:17:33 <chilicui2> sip, podemos enviarlo a la lista? =P
05:18:24 <Toluxero> no sé, van a leer CD's y todos van a querer uno...
05:18:26 <Toluxero> jajaja
05:18:44 <Toluxero> pero si quieren nos malaventuramos
05:18:44 <jorgevazq> xDD
05:18:46 <Toluxero> jajaja
05:18:53 <jorgevazq> o podemos preparar varias propuestas
05:19:14 <jorgevazq> tipo una yo y otra chilicui2 , y las votamos la proxima reunion
05:19:36 <chilicui2> Toluxero: jaja
05:19:43 <chilicui2> jorgevazq: si, por mi esta bien
05:20:04 <Toluxero> ok defino action
05:20:28 <chilicui2> si todos quieren uno, igual y hasta puede ser saludable, 150dvd por ciclo es una locura, no alcanzan para nada, igual podriamos convenser a mas personas para ponernos a quemar y distribuir
05:20:39 <chilicui2> convencer*
05:20:59 <Toluxero> jorgevazq y chilicuil preparan propuestas para el envio de CDs
05:21:02 <Toluxero> así está bien?
05:21:40 <jorgevazq> Toluxero: por mi esta bien... pero son DVDs
05:21:47 <chilicui2> por mi esta bien, igual creo que se deberia hacer una invitacion a recibir mas propuestas que no contengan frases como "quiero uno"
05:21:54 <chilicui2> lol
05:21:59 <Toluxero> lol
05:22:09 <jorgevazq> pero...
05:22:12 * jorgevazq quiere uno
05:22:39 <Toluxero> jorgevazq y chilicuil preparan propuestas para el envio de DVD's ademas de invitar a que se manden mas propuestas diferentes al "quiero uno".
05:22:40 <chilicui2> jamas!
05:22:41 <chilicui2> xD
05:22:50 <jorgevazq> ok, dos
05:22:54 <Toluxero> lol
05:22:58 <jorgevazq> uno normal y uno con K
05:23:06 <Toluxero> ya no hay con K
05:23:06 <jorgevazq> o no nos mandan los de Kubuntu?
05:23:12 <chilicui2> no, de kubuntu nop =(
05:23:14 <jorgevazq> :'(
05:23:17 <jorgevazq> eran tan bonitos
05:23:19 <chilicui2> ya no es oficila, ahora es un proyecto comunitario
05:23:20 <jorgevazq> azules!!!
05:23:24 <Toluxero> es mas Kubuntu ya no está soportado por Canonical
05:23:32 <jorgevazq> que???!!!
05:23:38 * jorgevazq sufre como Precious
05:24:03 <Toluxero> jorgevazq: se nota que estuviste fuera un rato...
05:24:05 <Toluxero> jajaja
05:24:08 <chilicui2> por cierto, hay un kit que estan lanzando, si pueden echenle un ojo http://www.jonobacon.org/2012/12/12/kicking-off-the-ubuntu-advocacy-developer-kit/
05:24:17 <jorgevazq> Toluxero: :(
05:24:22 <jorgevazq> lo se
05:24:23 <chilicui2> trae el arte de los dvds
05:25:02 <jorgevazq> bueno bueno
05:25:05 <Toluxero> ok ya doy action
05:25:20 <Toluxero> #action jorgevazq y chilicuil preparan propuestas para el envio de DVD's ademas de invitar a que se manden mas propuestas diferentes al "quiero uno".
05:25:20 * meetingology jorgevazq y chilicuil preparan propuestas para el envio de DVD's ademas de invitar a que se manden mas propuestas diferentes al "quiero uno".
05:25:32 <jorgevazq> vale pues
05:25:37 <jorgevazq> ya tengo muchas tareas
05:25:41 <chilicui2> got it
05:25:50 <jorgevazq> asi que que les parece si mejor terminamos?
05:25:53 <jorgevazq> por hoy
05:25:56 <chilicui2> +1
05:26:08 <Toluxero> hemos avanzado mucho hoy. :) ¡Gracias a todos por participar! \O/
05:26:23 <Toluxero> #endmeeting