03:21:38 <chilicuil> #startmeeting Reunión del equipo ubuntu-mx / 06-diciembre-2012
03:21:38 <meetingology> Meeting started Fri Dec  7 03:21:38 2012 UTC.  The chair is chilicuil. Information about MeetBot at http://wiki.ubuntu.com/meetingology.
03:21:38 <meetingology> 
03:21:38 <meetingology> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #endvote #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #progress #rejected #replay #restrictlogs #save #startmeeting #subtopic #topic #unchair #undo #unlurk #vote #voters #votesrequired
03:21:49 <chilicuil> #meetingtopic revision de actions
03:22:04 <chilicuil> #topic  revision de actions
03:22:21 <chilicuil> hay varias cosas que se habian quedado de hacer
03:22:27 <chilicuil> Ingfhernandez investigar una forma de unificar las cuentas de ubuntu-mx
03:23:18 <chilicuil> sobre la unificación de cuentas, hasta donde tengo entendido solo resta la de ugj de facebook con la de ubuntumx en ubuntu
03:24:25 <chilicuil> Toluxero crees que se podria solucionar eso?, el que maneja la cuenta de ugj en fb es Ingfhernandez
03:26:38 <Toluxero> chilicuil: sí se puede mejorar, aunque para darle el acceso al sitio si necesitaremos que mejore en su ortografía. Es lo único que tendríamos que checar, digo todos erramos a diario, pero hasta él mismo lo reconoce si no mal recuerdo, pero con gusto le doy acceso. :)
03:27:18 <nandof> +1 por la ortografía :)
03:27:26 <chilicuil> si, buen punto Toluxero, entonces elimino ese item
03:27:39 <chilicuil> jorgevazq comentara a jamesjedismaster sobre posibles vias de colaboracion alternas
03:28:33 <chilicuil> bueno, no esta jorgevazq, pero me parece que a jamesjedi_afk ya se le ha comentado que siempre se pueden discutir los temas que se hablan en las juntas a traves de las listas, así que en mi opinion podriamos dar esta tarea como completada
03:29:00 <Toluxero> jamesjedi_afk lee los logs y la lista de correo, está al tanto de lo que pasa y como sabrás se da una pasada en el foro. Entonces si se necesita su opinión se le pide directamente y listo. Se expresa por un tercero si es necesario o directo en lista.,
03:29:36 <chilicuil> genial, queda aclarado
03:29:42 <chilicuil> siguiente punto, toluxero le da accesos de twitter a Ingfhernandez para publicacion
03:30:56 <Toluxero> chilicuil: mismo punto que el antepasado, sólo la ortografía.
03:31:27 <chilicuil> Toluxero: sip, es lo que supuse, lo marcaré como hecho, si quieres le puedo comentar sobre la ortografia, a veces me lo encuentro por aqui
03:31:31 <chilicuil> siguiente punto:     chilicuil:documentara las reglas que se han votado a la wiki
03:32:00 <Toluxero> claro chilicuil, con gusto.
03:32:33 <chilicuil> bueno, durante las ultimas dos semanas he estado editando la wiki, he intentado poner todas las cosas en las que hemos acordado en sus secciones, por ejemplo, las reglas del planet.., tambien agregue la nota de que estaban desactivados algunos equipos
03:33:44 <chilicuil> modifique el header anterior, por que considere que se podia mejorar el arte, todos los links que removi (principalmente hacia proyectos inactivos) quedaron como comentarios en las paginas, espero que no cause confusion
03:34:26 <chilicuil> nandof investigará como implementar "Los mejores post de la semana" en el planet.
03:34:49 <nandof> tengo una lista de plugins para mostrar los "top post"
03:35:20 <chilicuil> genial, creen que necesitemos poner esa informacion en algun lugar?
03:35:24 <nandof> si mal no recuerdo el planet estará basado en wordpress, así que sería cuestión de poner a prueba los plugins y cuál funciona mejor
03:36:03 <nandof> puedo hacer un pad o enviar a la lista dicha información y discutirla a través de esos medios
03:37:28 <chilicuil> estaría bien para que quede como referencia, pero creo que se podria trabajar con Toluxero en ello, esta bien si es asi?
03:37:45 <nandof> por mi no habría problema :)
03:38:06 <Toluxero> adelante.
03:38:36 <chilicuil> el siguiente punto lo dejare, puesto que aun no esta activo el Planet Discutir mas a fondo el tema  de destacados de la semana cuando el planet esté activo
03:39:08 <chilicuil> por cierto, por ahi vi, la version española del planet, les quedo bien: http://www.planetubuntu.es/
03:39:20 <chilicuil> Llevar la propuesta de mover el foro a ubuntuforums.org a la lista y al foro actual
03:39:24 <nandof> mis ojoooosssss...
03:39:44 <atomix3r> esa no es espa�
03:39:49 <atomix3r> es de los hispanoparlantes
03:39:57 <atomix3r> que haya mas espa�s es diferente
03:40:06 <chilicuil> atomix3r: ohh, no tenia idea, gracias por la aclaracion =)
03:40:16 <atomix3r> pero si esta chida
03:40:37 <nandof> demasiado "radiante" para mi gusto
03:40:58 <chilicuil> respecto al tema de los foros, no se si tengan la misma concepcion que yo.., pero parece que la mayoria ha dicho que no esta de acuerdo con el cambio, por lo que la idea seria que permanecieramos en ubuntumexico.org/forum, esto esta bien?
03:41:03 <chilicuil> nandof: haha
03:41:21 <Toluxero> me gusta mas lo que tenemos nosotros, está más apegado al tema de ubuntu, hablando del planeta
03:41:32 <nandof> +1 chilicuil con respecto a los foros
03:41:52 <Toluxero> del foro, creo que los que han opinado prefieren mantener (y me incluyo) el foro independiente.
03:42:10 <nandof> sí Toluxero, tu diseño se ve más amigable, sobre todo no te distrae en la lectura
03:42:28 <chilicuil> #action El foro se mantendra independiente, su ubicacion es: ubuntumexico.org/forum
03:42:28 * meetingology El foro se mantendra independiente, su ubicacion es: ubuntumexico.org/forum
03:43:10 <chilicuil> y eliminare las otras 2 acciones, puesto que se llevo la discusion a la lista y a los foros
03:43:55 <chilicuil> voy a saltar el tema del equipo council, por que no tenemos el equipo completo y creo que es un tema que deberia abordarse cuando todos los miembros del equipos esten
03:44:13 <chilicuil> esto esta bien?, o creen que deberiamos discutirlo?
03:44:43 <nandof> me parece que debería estar la mayoría del council
03:46:49 <Toluxero> me reservo a su mejor opinión.
03:47:00 <chilicuil> #topic Noticias en el sitio, se deberían quitar?, hacer una convocatoria de editores?
03:48:10 <chilicuil> el sitio lleva un tiempo con las mismas noticias, jorge ya ha hecho una convocatoria de editores, la cual no tuvo mucho exito, y mantuvo actualizando con noticias hasta la salida de ubuntu quetzal o la caida de ubuntumexico.org, lo que fue primero
03:48:14 <nandof> chilicuil: la convocatoria ya se realizó y creo que ese tema se ha tocado una tres veces. Mi forma de ver es que no hay la suficiente participación para tener editores
03:49:14 <nandof> yo quedé de enviar noticias a jorge pero con los problemas de mi computadora no he realizado esa tarea. Espero esta próxima semana conseguir el ventilador y poder "trabajar" en ello
03:49:15 <chilicuil> si, yo tambien creo que por el momento ubuntu-mx no tiene los suficientes recursos humanos para tener en portada noticias frecuentes =S
03:49:23 <Toluxero> creo yo, que debería de quitarse y tal vez en un futuro colocar un bloque que enlace hasta el planeta.
03:49:40 <Toluxero> que en teoría debería de estar más actualizado
03:49:43 <chilicuil> entonces les parece si se diseña una portada estática?
03:49:51 <nandof> +1 Toluxero
03:50:13 <chilicuil> y tambien concuerdo con la idea del planet
03:50:16 <nandof> me parece mejor chilicuil o quizás poner alguna portada que muestre de diferente manera los topics de los foros
03:50:53 <nandof> estilo ubuntuask o no sé, quizás algo como slashdot
03:50:53 <chilicuil> #action chilicuil comentar a IngFrancisco sobre la resolucion respecto a las cuentas sociales
03:50:53 * meetingology chilicuil comentar a IngFrancisco sobre la resolucion respecto a las cuentas sociales
03:51:08 <chilicuil> nandof: si
03:51:31 <chilicuil> alguien se anima a tomar el action? y diseñar una portada que provoque lagrimas de alegria a los que entren?
03:51:44 <atomix3r> jajaja
03:52:03 <atomix3r> pon un video como en fb
03:52:10 <atomix3r> pero ahora con una mesa xD
03:52:17 * fetova here :P
03:52:31 <chilicuil> oh si, tambien podria ser, poner un video en portada con la filosofia de ubuntu =)
03:52:41 <fetova> y en dise�oy re malo... si fuese otra cosa, ayudo :P
03:52:44 <chilicuil> hola fetova, bienvenido
03:52:52 <chilicuil> y si lanzamos una convocatoria?
03:53:01 <fetova> mejor...
03:53:03 <nandof> me parece mejor chilicuil
03:53:23 <chilicuil> que diseñen un html, y al mejor se le agrega a un bloque y se pone en portada?
03:53:24 <nandof> buena noche fetova \o
03:53:59 <chilicuil> #vote crear convocatoria sobre una portada para el sitio ubuntu-mx
03:53:59 <meetingology> Please vote on: crear convocatoria sobre una portada para el sitio ubuntu-mx
03:53:59 <meetingology> Public votes can be registered by saying +1, +0 or -1 in channel, (private votes don't work yet, but when they do it will be by messaging the channel followed by +1/-1/+0 to me)
03:54:06 <nandof> +1
03:54:06 <meetingology> +1 received from nandof
03:54:09 <fetova> nandof, o/
03:54:30 <Toluxero> +1
03:54:30 <meetingology> +1 received from Toluxero
03:54:35 <Toluxero> hola fetova
03:54:49 <atomix3r> +1
03:54:49 <meetingology> +1 received from atomix3r
03:54:52 <fetova> +1
03:54:52 <meetingology> +1 received from fetova
03:55:03 <nandof> faltas chilicuil :p
03:55:04 <chilicuil> +1
03:55:04 <meetingology> +1 received from chilicuil
03:55:05 <chilicuil> #endvote
03:55:05 <meetingology> Voting ended on: crear convocatoria sobre una portada para el sitio ubuntu-mx
03:55:05 <meetingology> Votes for:5 Votes against:0 Abstentions:0
03:55:05 <meetingology> Motion carried
03:55:12 <chilicuil> vale, alguien toma el action?
03:55:27 <nandof> yo mando la convocatoria, si nadie más lo desea
03:55:46 <chilicuil> #action nandof enviara la convocatoria sobre la crea creacion de una portada para ubuntu-mx
03:55:46 * meetingology nandof enviara la convocatoria sobre la crea creacion de una portada para ubuntu-mx
03:55:49 <atomix3r> mandala tambien por la lista
03:55:56 <atomix3r> ultimamente ha tenido actividad
03:56:20 <chilicuil> si, es buena idea
03:56:32 <chilicuil> [+] Formalización del equipo ubuntu-mx, 18 de Diciembre del 2012
03:56:39 <nandof> atomix3r: claro :)
03:56:56 <chilicuil> oh si, he estado trabajando en el AA y creo que esta listo, https://wiki.ubuntu.com/UbuntuMxTeam/ApprovalApplication2012
03:57:33 <chilicuil> le faltan algunos datos, principalmente de los foros y de fb, creen que podrian agregar esos datos?, Toluxero, fetova o alguien que tenga acceso a ellos?
03:57:55 <fetova> o.O
03:57:59 <fetova> que datos? chilicuil
03:58:15 <chilicuil> fetova: la cantidad de usuarios en el foro y de likes en facebook de ubuntu-mx
03:58:56 <chilicuil> tambien deje en blanco el campo de contacto, si alguien desea serlo, puede agregarse ahí, aunque sugeriria que fuera alguien del council
03:59:16 <chilicuil> Team Contact:
04:00:23 <fetova> hasta donde me quede, esa responsabilidad es de Toluxero
04:00:41 <chilicuil> creen un evento en googleplus para que no se nos vaya a pasar, si los dejamos plantados creo que se pondra dificil cuando queramos lanzar el AA
04:00:44 <chilicuil> https://plus.google.com/u/0/events/cnag2bvtefe47f5ioe756khngdc
04:01:30 <Toluxero> Estem, sí, soy el contacto ante el council
04:02:27 <Toluxero> yo no veo el evento chilicuil :S
04:02:29 <chilicuil> perfecto, Toluxero te parece si te asigno el action para agregarte como contacto en el AA ?, tambien lo puedo agregar yo si lo deseas
04:03:05 <Toluxero> yo me doy una pasada por la wiki.
04:03:27 <chilicuil> que extraño.., podrias pasarme un correo de gmail por pm?, asi te envio la invitacion
04:03:48 * fetova tuvo el mismo problema
04:04:00 <fetova> habras copiado mal el link
04:04:11 <chilicuil> https://plus.google.com/u/0/events/cnag2bvtefe47f5ioe756khngdc
04:04:46 <Toluxero> es rtr.hdez chilicuil. :P
04:05:33 <chilicuil> got it, te acabo de reenviar la invitacion, ahora google te molestará cada ratito para que no se te vaya a olvidar =)
04:06:01 <fetova> mmm... lo mismo
04:06:07 <fetova> o lo tendras como privado
04:06:20 <fetova> si es privado, solo se puede visualizar con invitacion
04:06:35 * Toluxero sufre de dolor de estómago
04:06:48 <chilicuil> fetova: que raro, lo revisare luego.., por el momento tambien te acabo de reenviar la invitacion a tu correo de gmail
04:07:10 <chilicuil> un té no te caeria mal Toluxero
04:07:24 <fetova> si, es lo que te dije: recibi tu invitacion y ahora si lo puedo ver
04:07:44 <chilicuil> [+] revisar el proceso de aprobacion de miembros en lp?
04:07:52 <nandof> me tengo que retirar, 98°C en la pc no me permiten seguir :( que tengan buena noche. Toluxero te envío un correo con los detalles de los plugins.
04:08:02 <chilicuil> nandof: descansa nandof
04:08:05 <Toluxero> nandof: buena noche, quedo al pendiente.
04:08:09 <nandof> mañana envío la convocatorio, buen fin de semana
04:08:10 <chilicuil> nandof: ya publico el log
04:08:18 <chilicuil> nandof: igualmente =)!
04:08:25 <Toluxero> gracias por el consejo chilicuil .
04:08:56 <Toluxero> fetova: recuerdas porque el equipo de lp es moderado? Yo no recuerdo. Creo tú sabes mejor que yo esa historía.
04:09:26 <fetova> Toluxero, por una razon que nunca se cumplio
04:09:45 <fetova> se supone que ibamos a revisar a la gente
04:09:56 <fetova> estilo ubuntu-ar, y creo que co igual
04:10:12 <fetova> una vez que contribuias suficiente, te unias
04:10:22 <fetova> pero en la practica nunca se hizo
04:10:28 <fetova> ni idea del porque
04:10:44 <Toluxero> bueno, ya tenemos el antecedente, cómo procedemos?
04:13:25 <chilicuil> pues yo sugiero que sea abierto, o si es moderado que se llegue a un acuerdo sobre los requisitos minimos para unirse
04:14:32 <fetova> yo... pierdo el objetivo del equipo en lp si esta abierto
04:15:00 <fetova> estando moderado (adecuadamente) lo veria como una manera adecuada de contabilizar los miembtos activos
04:15:28 <fetova> pero abierto... le pierdo sentido, pero leo pensamientos al respecto :P
04:16:16 <chilicuil> como que pensamientos?
04:17:06 <chilicuil> yo creo que deberia ser abierto, porque el equipo en lp no refleja aun moderado la cantidad de miembros activos
04:17:16 <chilicuil> o de lo contrario seriamos 80 aqui en lugar de 4
04:18:20 <chilicuil> pero creo que se podria usar, para desarrollar proyectos en común como el manual que se propuso la semana pasada, todos los miembros del equipo y solo ellos tienen acceso de escritura/lectura al relksjt
04:18:21 <fetova> si, a que si habria un proposito del equipo en launchpad
04:18:24 <chilicuil> repositorio*
04:19:01 <fetova> estando abierto, que utilidad tendria el equipo en lp?
04:19:04 <fetova> esa es mi pregunta
04:19:18 <fetova> porque si... hasta ahora... le veo utilidad cero
04:19:28 <fetova> y deberia tener alguna... digo yo...
04:19:45 <chilicuil> la identidad, no creo que sirva para crear una verdadera comunidad alrededor de ella, pero si como un boton que te pones y dices.., soy uno de los usuarios de ubuntu en mexico
04:21:28 <Toluxero> yo no tengo una postura fija aún. Creo que deberiamos de trasladar el punto a la lista o un lugar mas concurrido.
04:21:30 <fetova> simplemente un conteo de cuantas personas saban de ubuntu y estan en mexico?
04:21:55 <chilicuil> si algo asi fetova, cuantas personas usan ubuntu, estan en mexico y tienen cuenta en lp
04:22:33 <chilicuil> Toluxero: sip
04:23:04 <fetova> bueno... hasta los conteos tienen cierta utilidad...
04:23:14 <fetova> pues, no estoy en contra
04:23:29 <chilicuil> si no les parece mal, voy a comentarlo en las listas de correo y haber si alguien mas tiene otro comentario, esta bien?
04:23:39 <fetova> me pareceria mejor...
04:24:48 <chilicuil> #action chilicuil preguntara en las listas sobre las opiniones respecto a la membresia del equipo ubuntu-mx en lauchpad
04:24:48 * meetingology chilicuil preguntara en las listas sobre las opiniones respecto a la membresia del equipo ubuntu-mx en lauchpad
04:25:23 <chilicuil> tienen bateria para un par de puntos mas? o le dejamos aqui?
04:25:37 <Toluxero> que más tenemos pendiente?
04:26:03 <chilicuil> [+] Agregar fotos al loco Portal, Laura Czajkowski
04:26:07 <chilicuil> [+] Que caracteristicas tendra el bot de #ubuntu-mx y donde será alojado
04:26:13 <chilicuil> [+] ofrecer una version personalizada del LiveCD de Ubuntu con informacion adaptada para nuestro pais -- javier
04:26:18 <chilicuil> [+]  Revisar con el council si podemos agregar la  direccion del canal de  chat en nustros fb y g+ para que amigos y  clientes que ya usan ubuntu o  estan interesados puedan solicitar ayuda.  -- Ingfrancisco.
04:26:22 <chilicuil> [+] Reactivar calendario de ubuntu-mx
04:26:33 <chilicuil> [+] Agregar los eventos de ubuntu-mx en otras paginas calendario, como:  --cesar
04:26:36 <chilicuil> calendariolibre.com
04:26:40 <chilicuil> [+] discutir el tema de los stickers y actualizar la direccion en system76 --javier, requiere una convocatoria
04:26:51 <chilicuil> [+] Manual para cursos en escuelas -- Ingfrancisco
04:26:51 <chilicuil> https://launchpad.net/ubuntu-mx-temario-escuelas
04:27:08 <chilicuil> son todos los items restantes
04:28:33 <fetova> btw
04:28:51 <fetova> por efectos practicos, creo que en lo que se le encuentre otro sentido al equipo de lp
04:28:53 <fetova> deberia abrirse
04:29:05 <fetova> actualmente, para lo unico que sirve, es para conteo
04:29:18 <fetova> y si esta asi.. mejor dejarlo abierto x__x
04:29:49 <Toluxero> pues yo creo que lo dejamos así, sólo somos 3.
04:30:15 <Toluxero> y sólo afinamos lo que salga en estos días para la AA
04:30:46 <chilicuil> vale, entonces la proxima junta sera...
04:30:58 <chilicuil> alguien podria el 27 de diciembre? =_=?
04:31:06 <chilicuil> si lo pasamos para el 20?
04:32:48 <Toluxero> paso del 27
04:33:03 <fetova> 20 entonces
04:33:04 <Toluxero> mejor el 20
04:33:12 <chilicuil> ok, queda para el 20
04:33:26 <chilicuil> quien se propone para ser chair ese dia?
04:33:32 <chilicuil> fetova, Toluxero ?
04:35:41 <Toluxero> Creo que yo.
04:36:18 <fetova> =3
04:36:30 <chilicuil> perfecto
04:37:00 <chilicuil> entonces nos vemos el 18 y por aqui el 20 cuando espero ya seamos un equipo oficial =)
04:37:05 * Toluxero no se ha preparado su té
04:37:05 <chilicuil> buenas noches ~.~/
04:37:10 <Toluxero> Noches!
04:37:51 <chilicuil> Toluxero: pues hazlo no te vayas a poner peor
04:40:52 <fetova> xD
05:18:53 <chilicuil> #endmeeting